<!DOCTYPE html>
<html dir="rtl" lang="ar">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.syriahr.com/xmlrpc.php" />
<title>مدير المرصد السوري:: المدنيون السوريون استغلوا توقف القصف الجوي على المنطقة وبدأوا بعملية نزوح كبيرة من سراقب وريفها بأعداد وصلت إلى نحو 40 ألف نازح خلال الساعات الفائتة &bull; المرصد السوري لحقوق الإنسان</title>

<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="http://www.syriahr.com/?p=352651" />
<meta property="og:locale" content="ar_AR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="مدير المرصد السوري:: المدنيون السوريون استغلوا توقف القصف الجوي على المنطقة وبدأوا بعملية نزوح كبيرة من سراقب وريفها بأعداد وصلت إلى نحو 40 ألف نازح خلال الساعات الفائتة &bull; المرصد السوري لحقوق الإنسان" />
<meta property="og:description" content="مدير المرصد السوري:: المدنيون السوريون استغلوا توقف القصف الجوي على المنطقة وبدأوا بعملية نزوح كبيرة من سراقب وريفها بأعداد وصلت إلى نحو 40 ألف نازح خلال الساعات الفائتة، وعملية النزوح تجري في حقيقة الأمر نحو المجهول، والنزوح يتواصل لأن المدنيين لا يثقون بالروس والنظام وشاهدنا قبل أيام كيف استهدفت الطائرات الروسية النازحين بمحيط سراقب وارتكبت &hellip;" />
<meta property="og:url" content="http://www.syriahr.com/?p=352651" />
<meta property="og:site_name" content="المرصد السوري لحقوق الإنسان" />
<meta property="article:publisher" content="https://www.facebook.com/syriahro" />
<meta property="article:section" content="لقاءات و حوارات" />
<meta property="article:published_time" content="2019-12-27T19:39:16+03:00" />
<meta property="og:image" content="http://www.syriahr.com/wp-content/uploads/2019/12/الحدث56.png" />
<meta property="og:image:width" content="795" />
<meta property="og:image:height" content="443" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.syriahr.com/#organization","name":"\u0627\u0644\u0645\u0631\u0635\u062f \u0627\u0644\u0633\u0648\u0631\u0649 \u0644\u062d\u0642\u0648\u0642 \u0627\u0644\u0625\u0646\u0633\u0627\u0646","url":"http://www.syriahr.com/","sameAs":["https://www.facebook.com/syriahro","https://www.youtube.com/channel/UCbpLadmpKWjVLs4114wIeHA","https://twitter.com/syriahr"],"logo":{"@type":"ImageObject","@id":"http://www.syriahr.com/#logo","url":"http://www.syriahr.com/wp-content/uploads/2017/03/ARlogo.png","width":620,"height":229,"caption":"\u0627\u0644\u0645\u0631\u0635\u062f \u0627\u0644\u0633\u0648\u0631\u0649 \u0644\u062d\u0642\u0648\u0642 \u0627\u0644\u0625\u0646\u0633\u0627\u0646"},"image":{"@id":"http://www.syriahr.com/#logo"}},{"@type":"WebSite","@id":"http://www.syriahr.com/#website","url":"http://www.syriahr.com/","name":"\u0627\u0644\u0645\u0631\u0635\u062f \u0627\u0644\u0633\u0648\u0631\u064a \u0644\u062d\u0642\u0648\u0642 \u0627\u0644\u0625\u0646\u0633\u0627\u0646","publisher":{"@id":"http://www.syriahr.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://www.syriahr.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://www.syriahr.com/?p=352651#primaryimage","url":"http://www.syriahr.com/wp-content/uploads/2019/12/\u0627\u0644\u062d\u062f\u062b56.png","width":795,"height":443},{"@type":"WebPage","@id":"http://www.syriahr.com/?p=352651#webpage","url":"http://www.syriahr.com/?p=352651","inLanguage":"ar","name":"\u0645\u062f\u064a\u0631 \u0627\u0644\u0645\u0631\u0635\u062f \u0627\u0644\u0633\u0648\u0631\u064a:: \u0627\u0644\u0645\u062f\u0646\u064a\u0648\u0646 \u0627\u0644\u0633\u0648\u0631\u064a\u0648\u0646 \u0627\u0633\u062a\u063a\u0644\u0648\u0627 \u062a\u0648\u0642\u0641 \u0627\u0644\u0642\u0635\u0641 \u0627\u0644\u062c\u0648\u064a \u0639\u0644\u0649 \u0627\u0644\u0645\u0646\u0637\u0642\u0629 \u0648\u0628\u062f\u0623\u0648\u0627 \u0628\u0639\u0645\u0644\u064a\u0629 \u0646\u0632\u0648\u062d \u0643\u0628\u064a\u0631\u0629 \u0645\u0646 \u0633\u0631\u0627\u0642\u0628 \u0648\u0631\u064a\u0641\u0647\u0627 \u0628\u0623\u0639\u062f\u0627\u062f \u0648\u0635\u0644\u062a \u0625\u0644\u0649 \u0646\u062d\u0648 40 \u0623\u0644\u0641 \u0646\u0627\u0632\u062d \u062e\u0644\u0627\u0644 \u0627\u0644\u0633\u0627\u0639\u0627\u062a \u0627\u0644\u0641\u0627\u0626\u062a\u0629 &bull; \u0627\u0644\u0645\u0631\u0635\u062f \u0627\u0644\u0633\u0648\u0631\u064a \u0644\u062d\u0642\u0648\u0642 \u0627\u0644\u0625\u0646\u0633\u0627\u0646","isPartOf":{"@id":"http://www.syriahr.com/#website"},"primaryImageOfPage":{"@id":"http://www.syriahr.com/?p=352651#primaryimage"},"datePublished":"2019-12-27T19:39:16+03:00","dateModified":"2019-12-27T19:39:16+03:00"},{"@type":"Article","@id":"http://www.syriahr.com/?p=352651#article","isPartOf":{"@id":"http://www.syriahr.com/?p=352651#webpage"},"author":{"@id":"http://www.syriahr.com/#/schema/person/c2241ceb3847d736176c13a764e592f2"},"headline":"\u0645\u062f\u064a\u0631 \u0627\u0644\u0645\u0631\u0635\u062f \u0627\u0644\u0633\u0648\u0631\u064a:: \u0627\u0644\u0645\u062f\u0646\u064a\u0648\u0646 \u0627\u0644\u0633\u0648\u0631\u064a\u0648\u0646 \u0627\u0633\u062a\u063a\u0644\u0648\u0627 \u062a\u0648\u0642\u0641 \u0627\u0644\u0642\u0635\u0641 \u0627\u0644\u062c\u0648\u064a \u0639\u0644\u0649 \u0627\u0644\u0645\u0646\u0637\u0642\u0629 \u0648\u0628\u062f\u0623\u0648\u0627 \u0628\u0639\u0645\u0644\u064a\u0629 \u0646\u0632\u0648\u062d \u0643\u0628\u064a\u0631\u0629 \u0645\u0646 \u0633\u0631\u0627\u0642\u0628 \u0648\u0631\u064a\u0641\u0647\u0627 \u0628\u0623\u0639\u062f\u0627\u062f \u0648\u0635\u0644\u062a \u0625\u0644\u0649 \u0646\u062d\u0648 40 \u0623\u0644\u0641 \u0646\u0627\u0632\u062d \u062e\u0644\u0627\u0644 \u0627\u0644\u0633\u0627\u0639\u0627\u062a \u0627\u0644\u0641\u0627\u0626\u062a\u0629","datePublished":"2019-12-27T19:39:16+03:00","dateModified":"2019-12-27T19:39:16+03:00","commentCount":0,"mainEntityOfPage":{"@id":"http://www.syriahr.com/?p=352651#webpage"},"publisher":{"@id":"http://www.syriahr.com/#organization"},"image":{"@id":"http://www.syriahr.com/?p=352651#primaryimage"},"articleSection":"\u0623\u062e\u0631 \u0627\u0644\u0645\u0642\u0627\u0628\u0644\u0627\u062a,\u0627\u0644\u0645\u0631\u0635\u062f \u0627\u0644\u0633\u0648\u0631\u064a,\u0644\u0642\u0627\u0621\u0627\u062a \u0648 \u062d\u0648\u0627\u0631\u0627\u062a"},{"@type":["Person"],"@id":"http://www.syriahr.com/#/schema/person/c2241ceb3847d736176c13a764e592f2","name":"user8","image":{"@type":"ImageObject","@id":"http://www.syriahr.com/#authorlogo","url":"http://0.gravatar.com/avatar/038eb3e6fe3dfdaacb4fb1749e78736e?s=96&d=identicon&r=g","caption":"user8"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="المرصد السوري لحقوق الإنسان &laquo; الخلاصة" href="http://www.syriahr.com/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="المرصد السوري لحقوق الإنسان &laquo; خلاصة التعليقات" href="http://www.syriahr.com/?feed=comments-rss2" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.syriahr.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='notokufiarabic-css' href='//fonts.googleapis.com/earlyaccess/notokufiarabic' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-rtl-css' href='http://www.syriahr.com/wp-includes/css/dist/block-library/style-rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-styles-css' href='http://www.syriahr.com/wp-content/themes/jannah/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-ilightbox-css' href='http://www.syriahr.com/wp-content/themes/jannah/assets/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<style id='tie-css-ilightbox-inline-css' type='text/css'>
.wf-active #main-nav .main-menu > ul > li > a{font-family: 'Questrial';}blockquote p{font-family: Noto Kufi Arabic;}#main-nav .main-menu > ul > li > a{text-transform: uppercase;}.entry-header h1.entry-title{line-height: 1.3;}#tie-wrapper .mag-box-title h3{font-size: 14px;}#tie-wrapper .mag-box.big-post-left-box li:not(:first-child) .post-title,#tie-wrapper .mag-box.big-post-top-box li:not(:first-child) .post-title,#tie-wrapper .mag-box.half-box li:not(:first-child) .post-title,#tie-wrapper .mag-box.big-thumb-left-box li:not(:first-child) .post-title,#tie-wrapper .mag-box.scrolling-box .slide .post-title,#tie-wrapper .mag-box.miscellaneous-box li:not(:first-child) .post-title{font-weight: 500;}.tie-cat-4693,.tie-cat-item-4693 > span{background-color:#e67e22 !important;color:#FFFFFF !important;}.tie-cat-4693:after{border-top-color:#e67e22 !important;}.tie-cat-4693:hover{background-color:#c86004 !important;}.tie-cat-4693:hover:after{border-top-color:#c86004 !important;}.tie-cat-4694,.tie-cat-item-4694 > span{background-color:#2ecc71 !important;color:#FFFFFF !important;}.tie-cat-4694:after{border-top-color:#2ecc71 !important;}.tie-cat-4694:hover{background-color:#10ae53 !important;}.tie-cat-4694:hover:after{border-top-color:#10ae53 !important;}.tie-cat-4695,.tie-cat-item-4695 > span{background-color:#9b59b6 !important;color:#FFFFFF !important;}.tie-cat-4695:after{border-top-color:#9b59b6 !important;}.tie-cat-4695:hover{background-color:#7d3b98 !important;}.tie-cat-4695:hover:after{border-top-color:#7d3b98 !important;}.tie-cat-4696,.tie-cat-item-4696 > span{background-color:#34495e !important;color:#FFFFFF !important;}.tie-cat-4696:after{border-top-color:#34495e !important;}.tie-cat-4696:hover{background-color:#162b40 !important;}.tie-cat-4696:hover:after{border-top-color:#162b40 !important;}.tie-cat-4697,.tie-cat-item-4697 > span{background-color:#795548 !important;color:#FFFFFF !important;}.tie-cat-4697:after{border-top-color:#795548 !important;}.tie-cat-4697:hover{background-color:#5b372a !important;}.tie-cat-4697:hover:after{border-top-color:#5b372a !important;}.tie-cat-4698,.tie-cat-item-4698 > span{background-color:#4CAF50 !important;color:#FFFFFF !important;}.tie-cat-4698:after{border-top-color:#4CAF50 !important;}.tie-cat-4698:hover{background-color:#2e9132 !important;}.tie-cat-4698:hover:after{border-top-color:#2e9132 !important;}@media (max-width: 991px){.side-aside.dark-skin{background: #2f88d6;background: -webkit-linear-gradient(135deg,#2f88d6,#5933a2 );background: -moz-linear-gradient(135deg,#2f88d6,#5933a2 );background: -o-linear-gradient(135deg,#2f88d6,#5933a2 );background: linear-gradient(135deg,#2f88d6,#5933a2 );}}#mobile-search .search-submit{background-color: #0a0000;color: #FFFFFF;}#mobile-search .search-submit:hover{background-color: #000000;}
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"is_rtl":"1","ajaxurl":"http:\/\/www.syriahr.com\/wp-admin\/admin-ajax.php","mobile_menu_active":"true","mobile_menu_top":"","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","is_sticky_video":"1","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"","select_share_linkedin":"true","select_share_email":"true","facebook_app_id":"","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"upwards","sticky_desktop":"","sticky_mobile":"","ajax_loader":"<div class=\"loader-overlay\">\n\t\t\t\t<div class=\"spinner\">\n\t\t\t\t\t<div class=\"bounce1\"><\/div>\n\t\t\t\t\t<div class=\"bounce2\"><\/div>\n\t\t\t\t\t<div class=\"bounce3\"> <\/div>\n\t\t\t\t<\/div>\n\t\t\t<\/div>","type_to_search":"","lang_no_results":"\u0644\u0645 \u064a\u062a\u0645 \u0627\u0644\u0639\u062b\u0648\u0631 \u0639\u0644\u0649 \u0646\u062a\u0627\u0626\u062c"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.syriahr.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.syriahr.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='http://www.syriahr.com/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.syriahr.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.syriahr.com/wp-includes/wlwmanifest.xml" />
<link rel="stylesheet" href="http://www.syriahr.com/wp-content/themes/jannah/rtl.css" type="text/css" media="screen" /><meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='http://www.syriahr.com/?p=352651' />
<link rel="alternate" type="application/json+oembed" href="http://www.syriahr.com/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.syriahr.com%2F%3Fp%3D352651" />
<link rel="alternate" type="text/xml+oembed" href="http://www.syriahr.com/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.syriahr.com%2F%3Fp%3D352651&#038;format=xml" />
<meta name="generator" content="جَنَّة 2.1.4" />
<meta name="theme-color" content="#0088ff" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://www.syriahr.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'b1df0266-f296-4d5d-a24c-ac0c2723915a';
oneSignal_options['autoRegister'] = false;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['subdomainName'] = "المرصدالسوريلحقوقالإنسان";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<script>
						WebFontConfig ={
							google:{
								families: ['Questrial:100,100italic,300,300italic,regular,italic,500,500italic,700,700italic,800,800italic,900,900italic:latin']
							}
						};
						(function(){
							var wf   = document.createElement('script');
							wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
							wf.type  = 'text/javascript';
							wf.async = 'true';
							var s = document.getElementsByTagName('script')[0];
							s.parentNode.insertBefore(wf, s);
						})();
					</script>
<link rel="icon" href="http://www.syriahr.com/wp-content/uploads/2017/05/square-small-logo.png" sizes="32x32" />
<link rel="icon" href="http://www.syriahr.com/wp-content/uploads/2017/05/square-small-logo.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.syriahr.com/wp-content/uploads/2017/05/square-small-logo.png" />
<meta name="msapplication-TileImage" content="http://www.syriahr.com/wp-content/uploads/2017/05/square-small-logo.png" />
</head>
<body id="tie-body" class="rtl post-template-default single single-post postid-352651 single-format-standard boxed-layout wrapper-has-shadow block-head-1 magazine1 is-thumb-overlay-disabled is-desktop is-header-layout-3 has-header-ad sidebar-left has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format has-mobile-share post-has-toggle hide_share_post_top hide_share_post_bottom">
<div class="background-overlay">
<div id="tie-container" class="site tie-container">
<div id="tie-wrapper">
<header id="theme-header" class="header-layout-3 main-nav-dark main-nav-below top-nav-active top-nav-light top-nav-above has-shadow mobile-header-default">
<nav id="top-nav" class="has-date-breaking-components has-breaking-news" aria-label="الشريط العلوي">
<div class="container">
<div class="topbar-wrapper">
<div class="topbar-today-date">
<span class="fa fa-clock-o" aria-hidden="true"></span>
<strong class="inner-text">الجمعة, ديسمبر 27 2019</strong>
</div>
<div class="tie-alignleft">
<div class="breaking controls-is-active">
<span class="breaking-title">
<span class="fa fa-bolt" aria-hidden="true"></span>
<span class="breaking-title-text">هام</span>
</span>
<ul id="breaking-news-in-header" class="breaking-news" data-type="reveal" data-arrows="true">
<li class="news-item">
<a href="http://www.syriahr.com/?p=352654" title="23 قضوا أمس بينهم 15 من قوات النظام والمسلحين الموالين لها، و8 استشهدوا وقتلوا وقضوا في ظروف مختلفة بعدة مناطق سورية">23 قضوا أمس بينهم 15 من قوات النظام والمسلحين الموالين لها، و8 استشهدوا وقتلوا وقضوا في ظروف مختلفة بعدة مناطق سورية</a>
</li>
<li class="news-item">
<a href="http://www.syriahr.com/?p=352632" title="محاور التماس جنوب شرق إدلب تشهد استمرار القصف الصاروخي المتبادل بين قوات النظام والمجموعات الجهادية">محاور التماس جنوب شرق إدلب تشهد استمرار القصف الصاروخي المتبادل بين قوات النظام والمجموعات الجهادية</a>
</li>
<li class="news-item">
<a href="http://www.syriahr.com/?p=352625" title="مسلحون يغتالون متعاوناً مع &#8220;الأمن العسكري&#8221; التابع للنظام في ريف درعا الغربي">مسلحون يغتالون متعاوناً مع &#8220;الأمن العسكري&#8221; التابع للنظام في ريف درعا الغربي</a>
</li>
<li class="news-item">
<a href="http://www.syriahr.com/?p=352624" title="بعد رفضهم الذهاب إلى بادية دير الزور.. الحرس الثوري الإيراني يعتقل نحو 15 من منتسبيه من أبناء مدينة الميادين">بعد رفضهم الذهاب إلى بادية دير الزور.. الحرس الثوري الإيراني يعتقل نحو 15 من منتسبيه من أبناء مدينة الميادين</a>
</li>
<li class="news-item">
<a href="http://www.syriahr.com/?p=352597" title="مخابرات النظام تعتقل شبان بعد عودتهم من لبنان إلى حجيرة جنوب العاصمة دمشق">مخابرات النظام تعتقل شبان بعد عودتهم من لبنان إلى حجيرة جنوب العاصمة دمشق</a>
</li>
<li class="news-item">
<a href="http://www.syriahr.com/?p=352596" title="في ظل تعامي المجتمع الدولي عن الكارثة الإنسانية في إدلب.. نزوح 40 ألف مدني من سراقب وريفها خلال أقل من 100 ساعة يرفع تعداد النازحين منذ مطلع الشهر الجاري إلى نحو 150 ألف">في ظل تعامي المجتمع الدولي عن الكارثة الإنسانية في إدلب.. نزوح 40 ألف مدني من سراقب وريفها خلال أقل من 100 ساعة يرفع تعداد النازحين منذ مطلع الشهر الجاري إلى نحو 150 ألف</a>
</li>
<li class="news-item">
<a href="http://www.syriahr.com/?p=352584" title="على مقربة من الحدود مع الجولان السوري المحتل.. حزب الله اللبناني يواصل تجنيد الشبان والرجال بسلاحي &#8220;التشيع والمال&#8221;">على مقربة من الحدود مع الجولان السوري المحتل.. حزب الله اللبناني يواصل تجنيد الشبان والرجال بسلاحي &#8220;التشيع والمال&#8221;</a>
</li>
<li class="news-item">
<a href="http://www.syriahr.com/?p=352561" title="بالتزامن مع غياب متواصل لطائرات النظام وروسيا.. الاشتباكات تتواصل بين قوات النظام والفصائل بريف معرة النعمان">بالتزامن مع غياب متواصل لطائرات النظام وروسيا.. الاشتباكات تتواصل بين قوات النظام والفصائل بريف معرة النعمان</a>
</li>
<li class="news-item">
<a href="http://www.syriahr.com/?p=352563" title="مسلحون مجهولون يهاجمون حاجزا عسكريا لقوات النظام في مدينة الصنمين بريف درعا">مسلحون مجهولون يهاجمون حاجزا عسكريا لقوات النظام في مدينة الصنمين بريف درعا</a>
</li>
<li class="news-item">
<a href="http://www.syriahr.com/?p=352552" title="القوات التركية تجدد قصفها على قرى محيطة بـ&#8221;عين عيسى&#8221; شمال الرقة">القوات التركية تجدد قصفها على قرى محيطة بـ&#8221;عين عيسى&#8221; شمال الرقة</a>
</li>
<li class="news-item">
<a href="http://www.syriahr.com/?p=352530" title="عناصر من الفصائل الموالية لتركيا تعرض الاستسلام وتسليم أسلحتها لـ&#8221;قسد&#8221; مقابل فتح الطريق حتى إدلب.. ومعلومات عن موافقة قوات سوريا الديمقراطية ورفض الروس">عناصر من الفصائل الموالية لتركيا تعرض الاستسلام وتسليم أسلحتها لـ&#8221;قسد&#8221; مقابل فتح الطريق حتى إدلب.. ومعلومات عن موافقة قوات سوريا الديمقراطية ورفض الروس</a>
</li>
<li class="news-item">
<a href="http://www.syriahr.com/?p=352528" title="بعد إحباط محاولة تسلل على عدة محاور .. القواعد التركية تقصف مناطق انتشار &#8220;القوات الكردية&#8221; في ريف حلب الشمالي">بعد إحباط محاولة تسلل على عدة محاور .. القواعد التركية تقصف مناطق انتشار &#8220;القوات الكردية&#8221; في ريف حلب الشمالي</a>
</li>
<li class="news-item">
<a href="http://www.syriahr.com/?p=352526" title="لليوم الثاني على التوالي.. انفجارات مجهولة بريف دير الزور ضمن مواقع لـ&#8221;المليشيات الموالية لإيران&#8221; ">لليوم الثاني على التوالي.. انفجارات مجهولة بريف دير الزور ضمن مواقع لـ&#8221;المليشيات الموالية لإيران&#8221; </a>
</li>
<li class="news-item">
<a href="http://www.syriahr.com/?p=352524" title="عقب هجوم مسلح استهدف قياديا في مجلس دير الزور العسكري.. مسلحون محليون يقتلون اثنين من منفذي العملية بعد ملاحقتهم">عقب هجوم مسلح استهدف قياديا في مجلس دير الزور العسكري.. مسلحون محليون يقتلون اثنين من منفذي العملية بعد ملاحقتهم</a>
</li>
<li class="news-item">
<a href="http://www.syriahr.com/?p=352498" title="مع استمرار غياب سلاح الجو.. اشتباكات على محاور ريف إدلب واللاذقية تسفر عن خسائر بشرية">مع استمرار غياب سلاح الجو.. اشتباكات على محاور ريف إدلب واللاذقية تسفر عن خسائر بشرية</a>
</li>
</ul>
</div>
</div>
<div class="tie-alignright">
<ul class="components"> <li class="side-aside-nav-icon menu-item custom-menu-link">
<a href="#">
<span class="fa fa-navicon" aria-hidden="true"></span>
<span class="screen-reader-text">إضافة عمود جانبي</span>
</a>
</li>
</ul> </div>
</div>
</div>
</nav>
<div class="container">
<div class="tie-row logo-row">
<div class="logo-wrapper">
<div class="tie-col-md-4 logo-container">
<a href="#" id="mobile-menu-icon"><span class="nav-icon"></span></a>
<div id="logo" class="image-logo">
<a title="المرصد السوري لحقوق الإنسان" href="http://www.syriahr.com/">
<img src="http://www.syriahr.com/wp-content/uploads/2017/03/ARlogo-Wider.png" alt="المرصد السوري لحقوق الإنسان" class="logo_normal" width="692" height="220" style="max-height:220px; width: auto;">
<img src="http://www.syriahr.com/wp-content/uploads/2017/03/ARlogo-Wider.png" alt="المرصد السوري لحقوق الإنسان" class="logo_2x" width="692" height="220" style="max-height:220px; width: auto;">
</a>
</div>
</div>
</div>
<div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top">
<a href="http://www.syriahr.com/wp-content/uploads/2018/05/المرصد-السوري-12-سنة.pdf" title="" target="_blank" rel="nofollow">
<img src="http://www.syriahr.com/wp-content/uploads/2018/05/كتاب-عربي.png" alt="" width="728" height="90" />
</a>
</div></div>
</div>
</div>
<div class="main-nav-wrapper">
<nav id="main-nav" class="" aria-label="القائمة الرئيسية">
<div class="container">
<div class="main-menu-wrapper">
<div id="menu-components-wrap">
<div class="main-menu main-menu-wrap tie-alignleft">
<div id="main-nav-menu" class="main-menu"><ul id="menu-main" class="menu" role="menubar"><li id="menu-item-947" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-947 menu-item-has-icon is-icon-only"><a title="الصفحة الرئيسية" href="http://www.syriahr.com/"> <span aria-hidden="true" class="fa fa-home"></span> <span class="screen-reader-text">الرئيسية</span></a></li>
<li id="menu-item-948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-948 menu-item-has-icon" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="http://www.syriahr.com/?cat=31"> <span aria-hidden="true" class="fa fa-newspaper-o"></span> الأخبار</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-949"><a href="http://www.syriahr.com/?cat=32">أخبار سورية والثورة</a></li>
<li id="menu-item-950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-950"><a href="http://www.syriahr.com/?cat=33">أخبار اللاجئين السوريين</a></li>
<li id="menu-item-172357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172357"><a href="http://www.syriahr.com/?cat=35">الأخبار العربية والعالمية</a></li>
</ul>
</li>
<li id="menu-item-959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-959" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="http://www.syriahr.com/?cat=52">المحافظات</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-334708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-334708"><a href="http://www.syriahr.com/?cat=4737">منطقة خفض التصعيد</a></li>
<li id="menu-item-334709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-334709"><a href="http://www.syriahr.com/?cat=4736">أحداث عفرين</a></li>
<li id="menu-item-960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-960"><a href="http://www.syriahr.com/?cat=53">ادلب</a></li>
<li id="menu-item-961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-961"><a href="http://www.syriahr.com/?cat=54">الحسكة</a></li>
<li id="menu-item-962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-962"><a href="http://www.syriahr.com/?cat=55">الرقة</a></li>
<li id="menu-item-963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-963"><a href="http://www.syriahr.com/?cat=56">السويداء</a></li>
<li id="menu-item-964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-964"><a href="http://www.syriahr.com/?cat=57">القنيطرة</a></li>
<li id="menu-item-965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-965"><a href="http://www.syriahr.com/?cat=58">اللاذقية</a></li>
<li id="menu-item-966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-966"><a href="http://www.syriahr.com/?cat=59">حلب</a></li>
<li id="menu-item-967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-967"><a href="http://www.syriahr.com/?cat=60">حماه</a></li>
<li id="menu-item-968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-968"><a href="http://www.syriahr.com/?cat=61">حمص</a></li>
<li id="menu-item-969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-969"><a href="http://www.syriahr.com/?cat=62">درعا</a></li>
<li id="menu-item-970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-970"><a href="http://www.syriahr.com/?cat=63">دمشق</a></li>
<li id="menu-item-971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-971"><a href="http://www.syriahr.com/?cat=64">دير الزور</a></li>
<li id="menu-item-972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-972"><a href="http://www.syriahr.com/?cat=65">ريف دمشق</a></li>
<li id="menu-item-973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-973"><a href="http://www.syriahr.com/?cat=66">طرطوس</a></li>
</ul>
</li>
<li id="menu-item-337807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-337807" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="http://www.syriahr.com/?cat=4739">خرائط وانفوجرافيك</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-337809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337809"><a href="http://www.syriahr.com/?cat=4735">خرائط</a></li>
<li id="menu-item-337808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337808"><a href="http://www.syriahr.com/?cat=4738">انفوجرافيك</a></li>
</ul>
</li>
<li id="menu-item-982" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-982" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="http://www.syriahr.com/?cat=49">حوارات</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-36688" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36688"><a href="http://www.syriahr.com/?cat=93">المرصد السوري</a></li>
<li id="menu-item-36689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36689"><a href="http://www.syriahr.com/?cat=129">لقاءات وحوارات عامة</a></li>
</ul>
</li>
<li id="menu-item-974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-974" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="http://www.syriahr.com/?cat=42">صور وفديو</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-260212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-260212"><a href="http://www.syriahr.com/?cat=1786">صور المرصد</a></li>
<li id="menu-item-95960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95960"><a href="http://www.syriahr.com/?cat=1221">فديوهات المرصد</a></li>
</ul>
</li>
<li id="menu-item-981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-981"><a href="http://www.syriahr.com/?cat=50">تقارير المرصد</a></li>
<li id="menu-item-978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-978" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="http://www.syriahr.com/?cat=46">إحصائيات</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-36692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36692"><a href="http://www.syriahr.com/?cat=131">احصائيات عامة</a></li>
<li id="menu-item-36693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36693"><a href="http://www.syriahr.com/?cat=130">احصائيات يومية</a></li>
<li id="menu-item-975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-975"><a href="http://www.syriahr.com/?cat=43">شهادات ووثائق</a></li>
</ul>
</li>
<li id="menu-item-979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-979"><a href="http://www.syriahr.com/?cat=47">المرصد فى الإعلام</a></li>
<li id="menu-item-958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-958"><a href="http://www.syriahr.com/?cat=41">مقالات</a></li>
<li id="menu-item-984" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-984"><a href="http://www.syriahr.com/?page_id=939">عن المرصد</a></li>
<li id="menu-item-985" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-985"><a href="http://www.syriahr.com/?page_id=941">إتصل بنا</a></li>
<li id="menu-item-260957" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-260957"><a href="http://www.syriahr.com/en/">English</a></li>
</ul></div> </div>
<ul class="components"> <li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow" target="_blank" href="https://www.youtube.com/channel/UCbpLadmpKWjVLs4114wIeHA"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="https://twitter.com/syriahr"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/syriahro/"><span class="fa fa-facebook"></span></a></li> </ul>
</div>
</div>
</div>
</nav>
</div>
</header>
<div id="content" class="site-content container">
<div class="tie-row main-content-row">
<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">
<article id="the-post" class="container-wrapper post-content tie-standard">
<header class="entry-header-outer">
<div class="entry-header">
<h1 class="post-title entry-title">مدير المرصد السوري:: المدنيون السوريون استغلوا توقف القصف الجوي على المنطقة وبدأوا بعملية نزوح كبيرة من سراقب وريفها بأعداد وصلت إلى نحو 40 ألف نازح خلال الساعات الفائتة</h1>
<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>27 ديسمبر,2019</span></span><div class="tie-alignright"><span class="meta-reading-time meta-item"><span class="fa fa-bookmark" aria-hidden="true"></span> أقل من دقيقة</span> </div><div class="clearfix"></div></div> </div>
</header>
<div class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="780" height="405" src="http://www.syriahr.com/wp-content/uploads/2019/12/الحدث56-780x405.png" class="attachment-jannah-image-post size-jannah-image-post wp-post-image" alt="" /></figure></div></div>
<div class="entry-content entry clearfix">
<p style="text-align: justify;"><span style="font-size: 14pt;"><strong>مدير المرصد السوري:: المدنيون السوريون استغلوا توقف القصف الجوي على المنطقة وبدأوا بعملية نزوح كبيرة من سراقب وريفها بأعداد وصلت إلى نحو 40 ألف نازح خلال الساعات الفائتة، وعملية النزوح تجري في حقيقة الأمر نحو المجهول، والنزوح يتواصل لأن المدنيين لا يثقون بالروس والنظام وشاهدنا قبل أيام كيف استهدفت الطائرات الروسية النازحين بمحيط سراقب وارتكبت مجزرة راح ضحيتها 10 مواطنين غالبيتهم من الأطفال، وعلى الأمم المتحدة أن لا تكتفي بإصدار بيانات وإحصاءات لأرقام النازحين بل تعمل على وقف موجات النزوح وإيجاد حل لقضية النازحين، وهناك في منطقة شمال شرق سورية يوجد مقاتلين موالين لتركيا يريدون العودة للقتال والدفاع عن إدلب، بعد أن غرر بهم وقيل لهم بأن العملية العسكرية بإدلب لن تُستأنف وإذ بروسيا تبدأ عملية عسكرية بتنسيق مع تركيا بالتزامن مع عملية نبع السلام، أي أن هناك اتفاق روسي &#8211; تركي فحواه رأس العين وتل أبيض مقابل اتستراد دمشق &#8211; حلب الدولي.</strong></span></p>
<p>&nbsp;</p>
<div id="fb-root"></div>
<p><script async="1" defer="1" crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v5.0"></script></p>
<div class="fb-video" data-href="https://www.facebook.com/syriahro/videos/2460251437435140/?t=2" data-width="1220">
<blockquote cite="https://www.facebook.com/syriahro/videos/2460251437435140/" class="fb-xfbml-parse-ignore"><p><a href="https://www.facebook.com/syriahro/videos/2460251437435140/">مدير المرصد السوري:: المدنيون السوريون استغلوا توقف القصف الجوي على المنطقة وبدأوا بعملية نزوح كبيرة من سراقب وريفها</a></p>
<p>مدير المرصد السوري:: المدنيون السوريون استغلوا توقف القصف الجوي على المنطقة وبدأوا بعملية نزوح كبيرة من سراقب وريفها بأعداد وصلت إلى نحو 40 ألف نازح خلال الساعات الفائتة، وعملية النزوح تجري في حقيقة الأمر نحو المجهول، والنزوح يتواصل لأن المدنيين لا يثقون بالروس والنظام وشاهدنا قبل أيام كيف استهدفت الطائرات الروسية النازحين بمحيط سراقب وارتكبت مجزرة راح ضحيتها 10 مواطنين غالبيتهم من الأطفال، وعلى الأمم المتحدة أن لا تكتفي بإصدار بيانات وإحصاءات لأرقام النازحين بل تعمل على وقف موجات النزوح وإيجاد حل لقضية النازحين، وهناك في منطقة شمال شرق سورية يوجد مقاتلين موالين لتركيا يريدون العودة للقتال والدفاع عن إدلب، بعد أن غرر بهم وقيل لهم بأن العملية العسكرية بإدلب لن تُستأنف وإذ بروسيا تبدأ عملية عسكرية بتنسيق مع تركيا بالتزامن مع عملية نبع السلام، أي أن هناك اتفاق روسي &#8211; تركي فحواه رأس العين وتل أبيض مقابل اتستراد دمشق &#8211; حلب الدولي.</p>
<p>Posted by ‎<a href="https://www.facebook.com/syriahro/">المرصد السوري</a>‎ on Friday, December 27, 2019</p></blockquote>
</div>
</div>
<script type="application/ld+json">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</script>
<div class="toggle-post-content clearfix">
<a id="toggle-post-button" class="button" href="#">
اظهر المزيد <span class="fa fa-chevron-down"></span>
</a>
</div>
<div class="post-footer post-footer-on-bottom">
<div class="share-links  share-centered">
<a href="http://www.facebook.com/sharer.php?u=http://www.syriahr.com/?p=352651" rel="external" target="_blank" class="facebook-share-btn large-share-button"><span class="fa fa-facebook"></span> <span class="social-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%D9%85%D8%AF%D9%8A%D8%B1+%D8%A7%D9%84%D9%85%D8%B1%D8%B5%D8%AF+%D8%A7%D9%84%D8%B3%D9%88%D8%B1%D9%8A%3A%3A+%D8%A7%D9%84%D9%85%D8%AF%D9%86%D9%8A%D9%88%D9%86+%D8%A7%D9%84%D8%B3%D9%88%D8%B1%D9%8A%D9%88%D9%86+%D8%A7%D8%B3%D8%AA%D8%BA%D9%84%D9%88%D8%A7+%D8%AA%D9%88%D9%82%D9%81+%D8%A7%D9%84%D9%82%D8%B5%D9%81+%D8%A7%D9%84%D8%AC%D9%88%D9%8A+%D8%B9%D9%84%D9%89+%D8%A7%D9%84%D9%85%D9%86%D8%B7%D9%82%D8%A9+%D9%88%D8%A8%D8%AF%D8%A3%D9%88%D8%A7+%D8%A8%D8%B9%D9%85%D9%84%D9%8A%D8%A9+%D9%86%D8%B2%D9%88%D8%AD+%D9%83%D8%A8%D9%8A%D8%B1%D8%A9+%D9%85%D9%86+%D8%B3%D8%B1%D8%A7%D9%82%D8%A8+%D9%88%D8%B1%D9%8A%D9%81%D9%87%D8%A7+%D8%A8%D8%A3%D8%B9%D8%AF%D8%A7%D8%AF+%D9%88%D8%B5%D9%84%D8%AA+%D8%A5%D9%84%D9%89+%D9%86%D8%AD%D9%88+40+%D8%A3%D9%84%D9%81+%D9%86%D8%A7%D8%B2%D8%AD+%D8%AE%D9%84%D8%A7%D9%84+%D8%A7%D9%84%D8%B3%D8%A7%D8%B9%D8%A7%D8%AA+%D8%A7%D9%84%D9%81%D8%A7%D8%A6%D8%AA%D8%A9&#038;url=http://www.syriahr.com/?p=352651" rel="external" target="_blank" class="twitter-share-btn large-share-button"><span class="fa fa-twitter"></span> <span class="social-text">Twitter</span></a><a href="https://plusone.google.com/_/+1/confirm?hl=en&#038;url=http://www.syriahr.com/?p=352651&#038;name=%D9%85%D8%AF%D9%8A%D8%B1+%D8%A7%D9%84%D9%85%D8%B1%D8%B5%D8%AF+%D8%A7%D9%84%D8%B3%D9%88%D8%B1%D9%8A%3A%3A+%D8%A7%D9%84%D9%85%D8%AF%D9%86%D9%8A%D9%88%D9%86+%D8%A7%D9%84%D8%B3%D9%88%D8%B1%D9%8A%D9%88%D9%86+%D8%A7%D8%B3%D8%AA%D8%BA%D9%84%D9%88%D8%A7+%D8%AA%D9%88%D9%82%D9%81+%D8%A7%D9%84%D9%82%D8%B5%D9%81+%D8%A7%D9%84%D8%AC%D9%88%D9%8A+%D8%B9%D9%84%D9%89+%D8%A7%D9%84%D9%85%D9%86%D8%B7%D9%82%D8%A9+%D9%88%D8%A8%D8%AF%D8%A3%D9%88%D8%A7+%D8%A8%D8%B9%D9%85%D9%84%D9%8A%D8%A9+%D9%86%D8%B2%D9%88%D8%AD+%D9%83%D8%A8%D9%8A%D8%B1%D8%A9+%D9%85%D9%86+%D8%B3%D8%B1%D8%A7%D9%82%D8%A8+%D9%88%D8%B1%D9%8A%D9%81%D9%87%D8%A7+%D8%A8%D8%A3%D8%B9%D8%AF%D8%A7%D8%AF+%D9%88%D8%B5%D9%84%D8%AA+%D8%A5%D9%84%D9%89+%D9%86%D8%AD%D9%88+40+%D8%A3%D9%84%D9%81+%D9%86%D8%A7%D8%B2%D8%AD+%D8%AE%D9%84%D8%A7%D9%84+%D8%A7%D9%84%D8%B3%D8%A7%D8%B9%D8%A7%D8%AA+%D8%A7%D9%84%D9%81%D8%A7%D8%A6%D8%AA%D8%A9" rel="external" target="_blank" class="google-share-btn"><span class="fa fa-google"></span> <span class="screen-reader-text">Google+</span></a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=http://www.syriahr.com/?p=352651&#038;title=%D9%85%D8%AF%D9%8A%D8%B1+%D8%A7%D9%84%D9%85%D8%B1%D8%B5%D8%AF+%D8%A7%D9%84%D8%B3%D9%88%D8%B1%D9%8A%3A%3A+%D8%A7%D9%84%D9%85%D8%AF%D9%86%D9%8A%D9%88%D9%86+%D8%A7%D9%84%D8%B3%D9%88%D8%B1%D9%8A%D9%88%D9%86+%D8%A7%D8%B3%D8%AA%D8%BA%D9%84%D9%88%D8%A7+%D8%AA%D9%88%D9%82%D9%81+%D8%A7%D9%84%D9%82%D8%B5%D9%81+%D8%A7%D9%84%D8%AC%D9%88%D9%8A+%D8%B9%D9%84%D9%89+%D8%A7%D9%84%D9%85%D9%86%D8%B7%D9%82%D8%A9+%D9%88%D8%A8%D8%AF%D8%A3%D9%88%D8%A7+%D8%A8%D8%B9%D9%85%D9%84%D9%8A%D8%A9+%D9%86%D8%B2%D9%88%D8%AD+%D9%83%D8%A8%D9%8A%D8%B1%D8%A9+%D9%85%D9%86+%D8%B3%D8%B1%D8%A7%D9%82%D8%A8+%D9%88%D8%B1%D9%8A%D9%81%D9%87%D8%A7+%D8%A8%D8%A3%D8%B9%D8%AF%D8%A7%D8%AF+%D9%88%D8%B5%D9%84%D8%AA+%D8%A5%D9%84%D9%89+%D9%86%D8%AD%D9%88+40+%D8%A3%D9%84%D9%81+%D9%86%D8%A7%D8%B2%D8%AD+%D8%AE%D9%84%D8%A7%D9%84+%D8%A7%D9%84%D8%B3%D8%A7%D8%B9%D8%A7%D8%AA+%D8%A7%D9%84%D9%81%D8%A7%D8%A6%D8%AA%D8%A9" rel="external" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="whatsapp://send?text=%D9%85%D8%AF%D9%8A%D8%B1+%D8%A7%D9%84%D9%85%D8%B1%D8%B5%D8%AF+%D8%A7%D9%84%D8%B3%D9%88%D8%B1%D9%8A%3A%3A+%D8%A7%D9%84%D9%85%D8%AF%D9%86%D9%8A%D9%88%D9%86+%D8%A7%D9%84%D8%B3%D9%88%D8%B1%D9%8A%D9%88%D9%86+%D8%A7%D8%B3%D8%AA%D8%BA%D9%84%D9%88%D8%A7+%D8%AA%D9%88%D9%82%D9%81+%D8%A7%D9%84%D9%82%D8%B5%D9%81+%D8%A7%D9%84%D8%AC%D9%88%D9%8A+%D8%B9%D9%84%D9%89+%D8%A7%D9%84%D9%85%D9%86%D8%B7%D9%82%D8%A9+%D9%88%D8%A8%D8%AF%D8%A3%D9%88%D8%A7+%D8%A8%D8%B9%D9%85%D9%84%D9%8A%D8%A9+%D9%86%D8%B2%D9%88%D8%AD+%D9%83%D8%A8%D9%8A%D8%B1%D8%A9+%D9%85%D9%86+%D8%B3%D8%B1%D8%A7%D9%82%D8%A8+%D9%88%D8%B1%D9%8A%D9%81%D9%87%D8%A7+%D8%A8%D8%A3%D8%B9%D8%AF%D8%A7%D8%AF+%D9%88%D8%B5%D9%84%D8%AA+%D8%A5%D9%84%D9%89+%D9%86%D8%AD%D9%88+40+%D8%A3%D9%84%D9%81+%D9%86%D8%A7%D8%B2%D8%AD+%D8%AE%D9%84%D8%A7%D9%84+%D8%A7%D9%84%D8%B3%D8%A7%D8%B9%D8%A7%D8%AA+%D8%A7%D9%84%D9%81%D8%A7%D8%A6%D8%AA%D8%A9 - http://www.syriahr.com/?p=352651" rel="external" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="tg://msg?text=%D9%85%D8%AF%D9%8A%D8%B1+%D8%A7%D9%84%D9%85%D8%B1%D8%B5%D8%AF+%D8%A7%D9%84%D8%B3%D9%88%D8%B1%D9%8A%3A%3A+%D8%A7%D9%84%D9%85%D8%AF%D9%86%D9%8A%D9%88%D9%86+%D8%A7%D9%84%D8%B3%D9%88%D8%B1%D9%8A%D9%88%D9%86+%D8%A7%D8%B3%D8%AA%D8%BA%D9%84%D9%88%D8%A7+%D8%AA%D9%88%D9%82%D9%81+%D8%A7%D9%84%D9%82%D8%B5%D9%81+%D8%A7%D9%84%D8%AC%D9%88%D9%8A+%D8%B9%D9%84%D9%89+%D8%A7%D9%84%D9%85%D9%86%D8%B7%D9%82%D8%A9+%D9%88%D8%A8%D8%AF%D8%A3%D9%88%D8%A7+%D8%A8%D8%B9%D9%85%D9%84%D9%8A%D8%A9+%D9%86%D8%B2%D9%88%D8%AD+%D9%83%D8%A8%D9%8A%D8%B1%D8%A9+%D9%85%D9%86+%D8%B3%D8%B1%D8%A7%D9%82%D8%A8+%D9%88%D8%B1%D9%8A%D9%81%D9%87%D8%A7+%D8%A8%D8%A3%D8%B9%D8%AF%D8%A7%D8%AF+%D9%88%D8%B5%D9%84%D8%AA+%D8%A5%D9%84%D9%89+%D9%86%D8%AD%D9%88+40+%D8%A3%D9%84%D9%81+%D9%86%D8%A7%D8%B2%D8%AD+%D8%AE%D9%84%D8%A7%D9%84+%D8%A7%D9%84%D8%B3%D8%A7%D8%B9%D8%A7%D8%AA+%D8%A7%D9%84%D9%81%D8%A7%D8%A6%D8%AA%D8%A9 - http://www.syriahr.com/?p=352651" rel="external" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a><a href="viber://forward?text=%D9%85%D8%AF%D9%8A%D8%B1+%D8%A7%D9%84%D9%85%D8%B1%D8%B5%D8%AF+%D8%A7%D9%84%D8%B3%D9%88%D8%B1%D9%8A%3A%3A+%D8%A7%D9%84%D9%85%D8%AF%D9%86%D9%8A%D9%88%D9%86+%D8%A7%D9%84%D8%B3%D9%88%D8%B1%D9%8A%D9%88%D9%86+%D8%A7%D8%B3%D8%AA%D8%BA%D9%84%D9%88%D8%A7+%D8%AA%D9%88%D9%82%D9%81+%D8%A7%D9%84%D9%82%D8%B5%D9%81+%D8%A7%D9%84%D8%AC%D9%88%D9%8A+%D8%B9%D9%84%D9%89+%D8%A7%D9%84%D9%85%D9%86%D8%B7%D9%82%D8%A9+%D9%88%D8%A8%D8%AF%D8%A3%D9%88%D8%A7+%D8%A8%D8%B9%D9%85%D9%84%D9%8A%D8%A9+%D9%86%D8%B2%D9%88%D8%AD+%D9%83%D8%A8%D9%8A%D8%B1%D8%A9+%D9%85%D9%86+%D8%B3%D8%B1%D8%A7%D9%82%D8%A8+%D9%88%D8%B1%D9%8A%D9%81%D9%87%D8%A7+%D8%A8%D8%A3%D8%B9%D8%AF%D8%A7%D8%AF+%D9%88%D8%B5%D9%84%D8%AA+%D8%A5%D9%84%D9%89+%D9%86%D8%AD%D9%88+40+%D8%A3%D9%84%D9%81+%D9%86%D8%A7%D8%B2%D8%AD+%D8%AE%D9%84%D8%A7%D9%84+%D8%A7%D9%84%D8%B3%D8%A7%D8%B9%D8%A7%D8%AA+%D8%A7%D9%84%D9%81%D8%A7%D8%A6%D8%AA%D8%A9 - http://www.syriahr.com/?p=352651" rel="external" target="_blank" class="viber-share-btn"><span class="fa fa-volume-control-phone"></span> <span class="screen-reader-text">Viber</span></a><a href="/cdn-cgi/l/email-protection#655a1610070f0006115840215c405d5040215d40242340215c405d2440215d4027544e40215d40245240215c405d5140215c405d5040215d40275440215d40275040215d4024234e40215d40245240215c405d5140215d40275640215c405d5d40215d40275440215c405d244056244056244e40215d40245240215c405d5140215c405d5040215d40242340215c405d5340215c405d2440215c405d5d40215c405d534e40215d40245240215c405d5140215d40275640215c405d5d40215d40275440215c405d2440215c405d5d40215c405d534e40215d40245240215d40275640215d40242440215d40272440215c405d5140215c405d5d40215d4024524e40215d40242440215c405d5d40215c405d5740215c405d544e40215d40245240215c405d5140215c405d5740215d40275040215c405d544e40215d40245240215c405d5140215d40242640215c405d5d40215c405d244e40215d40275c40215c405d5140215c405d5c4e40215d40245240215c405d5140215c405d5040215c405d5340215d40275240215c405d5740215d40245c4e40215c405d5d40215d40245d40215d40242340215d40245640215c405d5d40215d4024524e40215d40245d40215d40275c40215c405d5040215c405d5140215c405d2440215d40245c4e40215c405d5340215d40275740215c405d5d40215d4024214e40215c405d5640215d40245d40215c405d2440215d40275440215d40245c4e40215c405d5040215c405d534e40215d40275640215d40275440215d40245240215c405d5740215d40245d4e40215c405d5d40215d40275440215c405d2440215c405d5440215c405d5240215d4024524e40215d40245d40215d40245640215d40275c40215d40242340215d40245240215d4024234e40215c405d5d40215d40275040215c405d5140215d4024244e40215d40245040215c405d5140215c405d5c4e40215c405d5340215d40242140215c405d5d4e51554e40215d40245640215c405d5140215c405d544e40215c405d5340215d40245240215d40275740215d4024214e40215d40242040215c405d5140215d40245240215c405d514e40215d40245240215c405d5140215d40275640215d40245240215d40275c40215d40245240215d4024244e40215d40245240215c405d5140215c405d5440215d40245240215d40245340215d40242440215d40245c434655565d5e070a011c580d1111155f4a4a1212124b161c170c040d174b060a084a5a1558565057535054" rel="external" target="_blank" class="email-share-btn"><span class="fa fa-envelope"></span> <span class="screen-reader-text">مشاركة عبر البريد</span></a><a href="#" rel="external" target="_blank" class="print-share-btn"><span class="fa fa-print"></span> <span class="screen-reader-text">طباعة</span></a> </div>
</div>
</article>
<div class="post-components">
<div class="prev-next-post-nav container-wrapper media-overlay">
<div class="tie-col-xs-6 prev-post">
<a href="http://www.syriahr.com/?p=352650" style="background-image: url(http://www.syriahr.com/wp-content/uploads/2019/12/فرانس20-390x220.png)" class="post-thumb" rel="prev">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
</a>
<a href="http://www.syriahr.com/?p=352650" rel="prev">
<h3 class="post-title">مدير المرصد السوري:: الأجواء اليوم تحسنت عن الأيام السابقة لذلك قد تعاود طائرات النظام وروسيا ضرباتها الجوية على المنطقة، لكن عمليات النزوح تتواصل على الرغم من توقف القصف الجوي</h3>
</a>
</div>
</div>
<div id="related-posts" class="container-wrapper has-extra-post">
<div class="mag-box-title the-global-title">
<h3>مقالات ذات صلة</h3>
</div>
<div class="related-posts-list">
<div class="related-item tie-standard">
<a href="http://www.syriahr.com/?p=352650" title="مدير المرصد السوري:: الأجواء اليوم تحسنت عن الأيام السابقة لذلك قد تعاود طائرات النظام وروسيا ضرباتها الجوية على المنطقة، لكن عمليات النزوح تتواصل على الرغم من توقف القصف الجوي" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="390" height="220" src="http://www.syriahr.com/wp-content/uploads/2019/12/فرانس20-390x220.png" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="http://www.syriahr.com/wp-content/uploads/2019/12/فرانس20-390x220.png 390w, http://www.syriahr.com/wp-content/uploads/2019/12/فرانس20-300x169.png 300w, http://www.syriahr.com/wp-content/uploads/2019/12/فرانس20.png 794w" sizes="(max-width: 390px) 100vw, 390px" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>27 ديسمبر,2019</span></span><div class="tie-alignright"></div><div class="clearfix"></div></div>
<h3 class="post-title"><a href="http://www.syriahr.com/?p=352650" title="مدير المرصد السوري:: الأجواء اليوم تحسنت عن الأيام السابقة لذلك قد تعاود طائرات النظام وروسيا ضرباتها الجوية على المنطقة، لكن عمليات النزوح تتواصل على الرغم من توقف القصف الجوي">مدير المرصد السوري:: الأجواء اليوم تحسنت عن الأيام السابقة لذلك قد تعاود طائرات النظام وروسيا ضرباتها الجوية على المنطقة، لكن عمليات النزوح تتواصل على الرغم من توقف القصف الجوي</a></h3>
</div>
<div class="related-item tie-standard">
<a href="http://www.syriahr.com/?p=352557" title="مدير &#8220;المرصد السوري&#8221;: المجموعات الجهادية بدأت خط العودة في شهر أكتوبر" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="390" height="220" src="http://www.syriahr.com/wp-content/uploads/2019/12/74294399_1175810035959956_4844779799161339904_n-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="http://www.syriahr.com/wp-content/uploads/2019/12/74294399_1175810035959956_4844779799161339904_n-390x220.jpg 390w, http://www.syriahr.com/wp-content/uploads/2019/12/74294399_1175810035959956_4844779799161339904_n-300x170.jpg 300w, http://www.syriahr.com/wp-content/uploads/2019/12/74294399_1175810035959956_4844779799161339904_n.jpg 700w" sizes="(max-width: 390px) 100vw, 390px" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>27 ديسمبر,2019</span></span><div class="tie-alignright"></div><div class="clearfix"></div></div>
<h3 class="post-title"><a href="http://www.syriahr.com/?p=352557" title="مدير &#8220;المرصد السوري&#8221;: المجموعات الجهادية بدأت خط العودة في شهر أكتوبر">مدير &#8220;المرصد السوري&#8221;: المجموعات الجهادية بدأت خط العودة في شهر أكتوبر</a></h3>
</div>
<div class="related-item tie-standard">
<a href="http://www.syriahr.com/?p=352476" title="مدير &#8220;المرصد السوري&#8221;: نطلب من &#8220;الضامن التركي&#8221; تفسيراً لمجازر إدلب من شريكه الروسي" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="390" height="220" src="http://www.syriahr.com/wp-content/uploads/2019/12/71745708_1256914337812627_8087038061017300992_n-390x220.jpeg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="http://www.syriahr.com/wp-content/uploads/2019/12/71745708_1256914337812627_8087038061017300992_n-390x220.jpeg 390w, http://www.syriahr.com/wp-content/uploads/2019/12/71745708_1256914337812627_8087038061017300992_n-300x170.jpeg 300w, http://www.syriahr.com/wp-content/uploads/2019/12/71745708_1256914337812627_8087038061017300992_n.jpeg 700w" sizes="(max-width: 390px) 100vw, 390px" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>27 ديسمبر,2019</span></span><div class="tie-alignright"></div><div class="clearfix"></div></div>
<h3 class="post-title"><a href="http://www.syriahr.com/?p=352476" title="مدير &#8220;المرصد السوري&#8221;: نطلب من &#8220;الضامن التركي&#8221; تفسيراً لمجازر إدلب من شريكه الروسي">مدير &#8220;المرصد السوري&#8221;: نطلب من &#8220;الضامن التركي&#8221; تفسيراً لمجازر إدلب من شريكه الروسي</a></h3>
</div>
<div class="related-item tie-standard">
<a href="http://www.syriahr.com/?p=352479" title="مدير المرصد السوري: المعارك لا تزال مستمرة في ريف معرة النعمان الشرقي والشمالي الشرقي" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="390" height="220" src="http://www.syriahr.com/wp-content/uploads/2019/12/DW-390x220.png" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="http://www.syriahr.com/wp-content/uploads/2019/12/DW-390x220.png 390w, http://www.syriahr.com/wp-content/uploads/2019/12/DW-300x168.png 300w" sizes="(max-width: 390px) 100vw, 390px" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>26 ديسمبر,2019</span></span><div class="tie-alignright"></div><div class="clearfix"></div></div>
<h3 class="post-title"><a href="http://www.syriahr.com/?p=352479" title="مدير المرصد السوري: المعارك لا تزال مستمرة في ريف معرة النعمان الشرقي والشمالي الشرقي">مدير المرصد السوري: المعارك لا تزال مستمرة في ريف معرة النعمان الشرقي والشمالي الشرقي</a></h3>
</div>
</div>
</div>
</div>
</div>
<div id="check-also-box" class="container-wrapper check-also-left">
<div class="widget-title the-global-title">
<h4>شاهد أيضاً</h4>
<a href="#" id="check-also-close" class="remove">
<span class="screen-reader-text">إغلاق</span>
</a>
</div>
<div class="widget posts-list-big-first has-first-big-post">
<ul class="posts-list-items">
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a href="http://www.syriahr.com/?p=352479" title="مدير المرصد السوري: المعارك لا تزال مستمرة في ريف معرة النعمان الشرقي والشمالي الشرقي" class="post-thumb"><h5 class="post-cat-wrap"><span class="post-cat tie-cat-70">أخر المقابلات</span></h5>
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="390" height="220" src="http://www.syriahr.com/wp-content/uploads/2019/12/DW-390x220.png" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="http://www.syriahr.com/wp-content/uploads/2019/12/DW-390x220.png 390w, http://www.syriahr.com/wp-content/uploads/2019/12/DW-300x168.png 300w" sizes="(max-width: 390px) 100vw, 390px" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="http://www.syriahr.com/?p=352479" title="مدير المرصد السوري: المعارك لا تزال مستمرة في ريف معرة النعمان الشرقي والشمالي الشرقي">مدير المرصد السوري: المعارك لا تزال مستمرة في ريف معرة النعمان الشرقي والشمالي الشرقي</a></h3>
<div class="post-meta">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>26 ديسمبر,2019</span></span> </div>
</div>
</li>
</ul>
</div>
</div>
<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="القائمة الجانبية الرئيسية">
<div class="theiaStickySidebar">
<div id="text-6" class="container-wrapper widget widget_text"> <div class="textwidget"><p data-wp-editing="1"><img class="alignnone size-full wp-image-340269 aligncenter" src="http://www.syriahr.com/wp-content/uploads/2019/10/5-1.png" alt="" width="425" height="819" /> <a href="https://play.google.com/store/apps/details?id=com.syriahr" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-340270 size-full" src="http://www.syriahr.com/wp-content/uploads/2019/10/5-2.png" alt="" width="425" height="73" /></a> <a href="https://apps.apple.com/us/app/%D8%A7%D9%84%D9%85%D8%B1%D8%B5%D8%AF-%D8%A7%D9%84%D8%B3%D9%88%D8%B1%D9%8A/id1472519481?ls=1"><img class="aligncenter wp-image-340275 size-full" src="http://www.syriahr.com/wp-content/uploads/2019/10/app023.png" alt="" width="425" height="71" /></a></p>
</div>
<div class="clearfix"></div></div><div id="social-statistics-7" class="container-wrapper widget social-statistics-widget"><div class="widget-title the-global-title"><h4>تابعنا على شبكات التواصل الاجتماعي<span class="widget-title-icon fa"></span></h4></div>
<ul class="solid-social-icons fullwidth-stats-icons transparent-icons Arqam-Lite">
<li class="social-icons-item">
<a class="facebook-social-icon" href="https://www.facebook.com/326766683114" rel="nofollow" target="_blank">
<span class="counter-icon fa fa-facebook"></span> <span class="followers">
<span class="followers-num">3M</span>
<span class="followers-name">معجبين</span>
</span>
</a>
</li>
<li class="social-icons-item">
<a class="twitter-social-icon" href="https://twitter.com/syriahr" rel="nofollow" target="_blank">
<span class="counter-icon fa fa-twitter"></span> <span class="followers">
<span class="followers-num">44٬757</span>
<span class="followers-name">متابعين</span>
</span>
</a>
</li>
<li class="social-icons-item">
<a class="youtube-social-icon" href="https://youtube.com/channel/UCbpLadmpKWjVLs4114wIeHA" rel="nofollow" target="_blank">
<span class="counter-icon fa fa-youtube"></span> <span class="followers">
<span class="followers-num">787</span>
<span class="followers-name">Subscribers</span>
</span>
</a>
</li>
</ul>
<div class="clearfix"></div></div><div id="posts-list-widget-22" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><h4>آخر الأخبار<span class="widget-title-icon fa"></span></h4></div><div class="posts-list-half-posts"><ul class="posts-list-items">
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a href="http://www.syriahr.com/?p=352632" title="محاور التماس جنوب شرق إدلب تشهد استمرار القصف الصاروخي المتبادل بين قوات النظام والمجموعات الجهادية" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="390" height="220" src="http://www.syriahr.com/wp-content/uploads/2019/11/قصف-صاروخي-الفصائل2-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="http://www.syriahr.com/wp-content/uploads/2019/11/قصف-صاروخي-الفصائل2-390x220.jpg 390w, http://www.syriahr.com/wp-content/uploads/2019/11/قصف-صاروخي-الفصائل2-300x170.jpg 300w, http://www.syriahr.com/wp-content/uploads/2019/11/قصف-صاروخي-الفصائل2.jpg 750w" sizes="(max-width: 390px) 100vw, 390px" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="http://www.syriahr.com/?p=352632" title="محاور التماس جنوب شرق إدلب تشهد استمرار القصف الصاروخي المتبادل بين قوات النظام والمجموعات الجهادية">محاور التماس جنوب شرق إدلب تشهد استمرار القصف الصاروخي المتبادل بين قوات النظام والمجموعات الجهادية</a></h3>
<div class="post-meta">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>27 ديسمبر,2019</span></span> </div>
</div>
</li>
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a href="http://www.syriahr.com/?p=352625" title="مسلحون يغتالون متعاوناً مع &#8220;الأمن العسكري&#8221; التابع للنظام في ريف درعا الغربي" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="350" height="220" src="http://www.syriahr.com/wp-content/uploads/2014/11/نوى00.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="http://www.syriahr.com/wp-content/uploads/2014/11/نوى00.jpg 500w, http://www.syriahr.com/wp-content/uploads/2014/11/نوى00-300x188.jpg 300w" sizes="(max-width: 350px) 100vw, 350px" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="http://www.syriahr.com/?p=352625" title="مسلحون يغتالون متعاوناً مع &#8220;الأمن العسكري&#8221; التابع للنظام في ريف درعا الغربي">مسلحون يغتالون متعاوناً مع &#8220;الأمن العسكري&#8221; التابع للنظام في ريف درعا الغربي</a></h3>
<div class="post-meta">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>27 ديسمبر,2019</span></span> </div>
</div>
</li>
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a href="http://www.syriahr.com/?p=352624" title="بعد رفضهم الذهاب إلى بادية دير الزور.. الحرس الثوري الإيراني يعتقل نحو 15 من منتسبيه من أبناء مدينة الميادين" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="390" height="220" src="http://www.syriahr.com/wp-content/uploads/2019/10/مقاتلي-حزب-الله-سوريا2-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="http://www.syriahr.com/?p=352624" title="بعد رفضهم الذهاب إلى بادية دير الزور.. الحرس الثوري الإيراني يعتقل نحو 15 من منتسبيه من أبناء مدينة الميادين">بعد رفضهم الذهاب إلى بادية دير الزور.. الحرس الثوري الإيراني يعتقل نحو 15 من منتسبيه من أبناء مدينة الميادين</a></h3>
<div class="post-meta">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>27 ديسمبر,2019</span></span> </div>
</div>
</li>
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a href="http://www.syriahr.com/?p=352597" title="مخابرات النظام تعتقل شبان بعد عودتهم من لبنان إلى حجيرة جنوب العاصمة دمشق" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="390" height="220" src="http://www.syriahr.com/wp-content/uploads/2018/10/قوات-النظام4-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="http://www.syriahr.com/?p=352597" title="مخابرات النظام تعتقل شبان بعد عودتهم من لبنان إلى حجيرة جنوب العاصمة دمشق">مخابرات النظام تعتقل شبان بعد عودتهم من لبنان إلى حجيرة جنوب العاصمة دمشق</a></h3>
<div class="post-meta">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>27 ديسمبر,2019</span></span> </div>
</div>
</li>
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a href="http://www.syriahr.com/?p=352596" title="في ظل تعامي المجتمع الدولي عن الكارثة الإنسانية في إدلب.. نزوح 40 ألف مدني من سراقب وريفها خلال أقل من 100 ساعة يرفع تعداد النازحين منذ مطلع الشهر الجاري إلى نحو 150 ألف" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="390" height="220" src="http://www.syriahr.com/wp-content/uploads/2019/12/اتستراد-سراقب-تفتناز-نازحين-ادلب-9-390x220.jpeg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="http://www.syriahr.com/wp-content/uploads/2019/12/اتستراد-سراقب-تفتناز-نازحين-ادلب-9-390x220.jpeg 390w, http://www.syriahr.com/wp-content/uploads/2019/12/اتستراد-سراقب-تفتناز-نازحين-ادلب-9-300x169.jpeg 300w, http://www.syriahr.com/wp-content/uploads/2019/12/اتستراد-سراقب-تفتناز-نازحين-ادلب-9-1024x576.jpeg 1024w, http://www.syriahr.com/wp-content/uploads/2019/12/اتستراد-سراقب-تفتناز-نازحين-ادلب-9.jpeg 1032w" sizes="(max-width: 390px) 100vw, 390px" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="http://www.syriahr.com/?p=352596" title="في ظل تعامي المجتمع الدولي عن الكارثة الإنسانية في إدلب.. نزوح 40 ألف مدني من سراقب وريفها خلال أقل من 100 ساعة يرفع تعداد النازحين منذ مطلع الشهر الجاري إلى نحو 150 ألف">في ظل تعامي المجتمع الدولي عن الكارثة الإنسانية في إدلب.. نزوح 40 ألف مدني من سراقب وريفها خلال أقل من 100 ساعة يرفع تعداد النازحين منذ مطلع الشهر الجاري إلى نحو 150 ألف</a></h3>
<div class="post-meta">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>27 ديسمبر,2019</span></span> </div>
</div>
</li>
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a href="http://www.syriahr.com/?p=352584" title="على مقربة من الحدود مع الجولان السوري المحتل.. حزب الله اللبناني يواصل تجنيد الشبان والرجال بسلاحي &#8220;التشيع والمال&#8221;" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="390" height="220" src="http://www.syriahr.com/wp-content/uploads/2019/10/مقاتلي-حزب-الله-سوريا3-390x220.jpeg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="http://www.syriahr.com/?p=352584" title="على مقربة من الحدود مع الجولان السوري المحتل.. حزب الله اللبناني يواصل تجنيد الشبان والرجال بسلاحي &#8220;التشيع والمال&#8221;">على مقربة من الحدود مع الجولان السوري المحتل.. حزب الله اللبناني يواصل تجنيد الشبان والرجال بسلاحي &#8220;التشيع والمال&#8221;</a></h3>
<div class="post-meta">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>27 ديسمبر,2019</span></span> </div>
</div>
</li>
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a href="http://www.syriahr.com/?p=352561" title="بالتزامن مع غياب متواصل لطائرات النظام وروسيا.. الاشتباكات تتواصل بين قوات النظام والفصائل بريف معرة النعمان" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="390" height="220" src="http://www.syriahr.com/wp-content/uploads/2019/08/اشتباكات-قوات-النظام-السوري-و-الفصائل8-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="http://www.syriahr.com/?p=352561" title="بالتزامن مع غياب متواصل لطائرات النظام وروسيا.. الاشتباكات تتواصل بين قوات النظام والفصائل بريف معرة النعمان">بالتزامن مع غياب متواصل لطائرات النظام وروسيا.. الاشتباكات تتواصل بين قوات النظام والفصائل بريف معرة النعمان</a></h3>
<div class="post-meta">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>27 ديسمبر,2019</span></span> </div>
</div>
</li>
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a href="http://www.syriahr.com/?p=352563" title="مسلحون مجهولون يهاجمون حاجزا عسكريا لقوات النظام في مدينة الصنمين بريف درعا" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="390" height="220" src="http://www.syriahr.com/wp-content/uploads/2019/06/حاجز-لقوات-النظام215-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="http://www.syriahr.com/?p=352563" title="مسلحون مجهولون يهاجمون حاجزا عسكريا لقوات النظام في مدينة الصنمين بريف درعا">مسلحون مجهولون يهاجمون حاجزا عسكريا لقوات النظام في مدينة الصنمين بريف درعا</a></h3>
<div class="post-meta">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>27 ديسمبر,2019</span></span> </div>
</div>
</li>
</ul></div><div class="clearfix"></div></div> </div>
</aside>
</div>
</div>
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">
<div id="footer-widgets-container">
<div class="container">
<div class="footer-widget-area footer-boxed-widget-area">
<div class="tie-row">
<div class="tie-col-sm-4 normal-side">
<div id="posts-list-widget-20" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><h4>أخبار هامة<span class="widget-title-icon fa"></span></h4></div><div class=""><ul class="posts-list-items">
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a href="http://www.syriahr.com/?p=352624" title="بعد رفضهم الذهاب إلى بادية دير الزور.. الحرس الثوري الإيراني يعتقل نحو 15 من منتسبيه من أبناء مدينة الميادين" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="220" height="150" src="http://www.syriahr.com/wp-content/uploads/2019/10/مقاتلي-حزب-الله-سوريا2-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="http://www.syriahr.com/?p=352624" title="بعد رفضهم الذهاب إلى بادية دير الزور.. الحرس الثوري الإيراني يعتقل نحو 15 من منتسبيه من أبناء مدينة الميادين">بعد رفضهم الذهاب إلى بادية دير الزور.. الحرس الثوري الإيراني يعتقل نحو 15 من منتسبيه من أبناء مدينة الميادين</a></h3>
<div class="post-meta">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>27 ديسمبر,2019</span></span> </div>
</div>
</li>
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a href="http://www.syriahr.com/?p=352584" title="على مقربة من الحدود مع الجولان السوري المحتل.. حزب الله اللبناني يواصل تجنيد الشبان والرجال بسلاحي &#8220;التشيع والمال&#8221;" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="220" height="150" src="http://www.syriahr.com/wp-content/uploads/2019/10/مقاتلي-حزب-الله-سوريا3-220x150.jpeg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="http://www.syriahr.com/?p=352584" title="على مقربة من الحدود مع الجولان السوري المحتل.. حزب الله اللبناني يواصل تجنيد الشبان والرجال بسلاحي &#8220;التشيع والمال&#8221;">على مقربة من الحدود مع الجولان السوري المحتل.. حزب الله اللبناني يواصل تجنيد الشبان والرجال بسلاحي &#8220;التشيع والمال&#8221;</a></h3>
<div class="post-meta">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>27 ديسمبر,2019</span></span> </div>
</div>
</li>
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a href="http://www.syriahr.com/?p=352392" title="الفصائل الموالية لتركيا تفتتح مكاتب لشحن المقاتلين إلى ليبيا عبر تركيا وتقدم مغريات الرحلة" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="220" height="124" src="http://www.syriahr.com/wp-content/uploads/2017/10/تركيا-ادلب.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" srcset="http://www.syriahr.com/wp-content/uploads/2017/10/تركيا-ادلب.jpg 600w, http://www.syriahr.com/wp-content/uploads/2017/10/تركيا-ادلب-300x169.jpg 300w" sizes="(max-width: 220px) 100vw, 220px" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="http://www.syriahr.com/?p=352392" title="الفصائل الموالية لتركيا تفتتح مكاتب لشحن المقاتلين إلى ليبيا عبر تركيا وتقدم مغريات الرحلة">الفصائل الموالية لتركيا تفتتح مكاتب لشحن المقاتلين إلى ليبيا عبر تركيا وتقدم مغريات الرحلة</a></h3>
<div class="post-meta">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>26 ديسمبر,2019</span></span> </div>
</div>
</li>
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a href="http://www.syriahr.com/?p=352290" title="الطائرات الحربية الروسية تستهدف قادة الصف الأول في حركة أحرار الشام بمحيط معرة النعمان وتقتل وتصيب نحو 15 شخص" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="220" height="150" src="http://www.syriahr.com/wp-content/uploads/2019/11/طيران-روسي9-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="http://www.syriahr.com/?p=352290" title="الطائرات الحربية الروسية تستهدف قادة الصف الأول في حركة أحرار الشام بمحيط معرة النعمان وتقتل وتصيب نحو 15 شخص">الطائرات الحربية الروسية تستهدف قادة الصف الأول في حركة أحرار الشام بمحيط معرة النعمان وتقتل وتصيب نحو 15 شخص</a></h3>
<div class="post-meta">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>25 ديسمبر,2019</span></span> </div>
</div>
</li>
</ul></div><div class="clearfix"></div></div> </div>
<div class="tie-col-sm-4 normal-side">
<div id="posts-list-widget-21" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><h4>آخر التحديثات<span class="widget-title-icon fa"></span></h4></div><div class=""><ul class="posts-list-items">
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a href="http://www.syriahr.com/?p=352651" title="مدير المرصد السوري:: المدنيون السوريون استغلوا توقف القصف الجوي على المنطقة وبدأوا بعملية نزوح كبيرة من سراقب وريفها بأعداد وصلت إلى نحو 40 ألف نازح خلال الساعات الفائتة" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="220" height="150" src="http://www.syriahr.com/wp-content/uploads/2019/12/الحدث56-220x150.png" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="http://www.syriahr.com/?p=352651" title="مدير المرصد السوري:: المدنيون السوريون استغلوا توقف القصف الجوي على المنطقة وبدأوا بعملية نزوح كبيرة من سراقب وريفها بأعداد وصلت إلى نحو 40 ألف نازح خلال الساعات الفائتة">مدير المرصد السوري:: المدنيون السوريون استغلوا توقف القصف الجوي على المنطقة وبدأوا بعملية نزوح كبيرة من سراقب وريفها بأعداد وصلت إلى نحو 40 ألف نازح خلال الساعات الفائتة</a></h3>
<div class="post-meta">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>27 ديسمبر,2019</span></span> </div>
</div>
</li>
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a href="http://www.syriahr.com/?p=352650" title="مدير المرصد السوري:: الأجواء اليوم تحسنت عن الأيام السابقة لذلك قد تعاود طائرات النظام وروسيا ضرباتها الجوية على المنطقة، لكن عمليات النزوح تتواصل على الرغم من توقف القصف الجوي" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="220" height="150" src="http://www.syriahr.com/wp-content/uploads/2019/12/فرانس20-220x150.png" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="http://www.syriahr.com/?p=352650" title="مدير المرصد السوري:: الأجواء اليوم تحسنت عن الأيام السابقة لذلك قد تعاود طائرات النظام وروسيا ضرباتها الجوية على المنطقة، لكن عمليات النزوح تتواصل على الرغم من توقف القصف الجوي">مدير المرصد السوري:: الأجواء اليوم تحسنت عن الأيام السابقة لذلك قد تعاود طائرات النظام وروسيا ضرباتها الجوية على المنطقة، لكن عمليات النزوح تتواصل على الرغم من توقف القصف الجوي</a></h3>
<div class="post-meta">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>27 ديسمبر,2019</span></span> </div>
</div>
</li>
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a href="http://www.syriahr.com/?p=352654" title="23 قضوا أمس بينهم 15 من قوات النظام والمسلحين الموالين لها، و8 استشهدوا وقتلوا وقضوا في ظروف مختلفة بعدة مناطق سورية" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="220" height="150" src="http://www.syriahr.com/wp-content/uploads/2019/09/دمار2196-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="http://www.syriahr.com/?p=352654" title="23 قضوا أمس بينهم 15 من قوات النظام والمسلحين الموالين لها، و8 استشهدوا وقتلوا وقضوا في ظروف مختلفة بعدة مناطق سورية">23 قضوا أمس بينهم 15 من قوات النظام والمسلحين الموالين لها، و8 استشهدوا وقتلوا وقضوا في ظروف مختلفة بعدة مناطق سورية</a></h3>
<div class="post-meta">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>27 ديسمبر,2019</span></span> </div>
</div>
</li>
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a href="http://www.syriahr.com/?p=352646" title="إدلب وشجرة الميلاد" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="220" height="150" src="http://www.syriahr.com/wp-content/uploads/2019/12/368-20-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="إدلب وشجرة الميلاد" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="http://www.syriahr.com/?p=352646" title="إدلب وشجرة الميلاد">إدلب وشجرة الميلاد</a></h3>
<div class="post-meta">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>27 ديسمبر,2019</span></span> </div>
</div>
</li>
</ul></div><div class="clearfix"></div></div><div id="social-statistics-9" class="container-wrapper widget social-statistics-widget"><div class="widget-title the-global-title"><h4>تابعنا<span class="widget-title-icon fa"></span></h4></div>
<ul class="solid-social-icons solid-social-icons circle-three-cols circle-icons Arqam-Lite">
<li class="social-icons-item">
<a class="facebook-social-icon" href="https://www.facebook.com/326766683114" rel="nofollow" target="_blank">
<span class="counter-icon fa fa-facebook"></span> <span class="followers">
<span class="followers-num">3M</span>
<span class="followers-name">معجبين</span>
</span>
</a>
</li>
<li class="social-icons-item">
<a class="twitter-social-icon" href="https://twitter.com/syriahr" rel="nofollow" target="_blank">
<span class="counter-icon fa fa-twitter"></span> <span class="followers">
<span class="followers-num">44٬757</span>
<span class="followers-name">متابعين</span>
</span>
</a>
</li>
<li class="social-icons-item">
<a class="youtube-social-icon" href="https://youtube.com/channel/UCbpLadmpKWjVLs4114wIeHA" rel="nofollow" target="_blank">
<span class="counter-icon fa fa-youtube"></span> <span class="followers">
<span class="followers-num">787</span>
<span class="followers-name">Subscribers</span>
</span>
</a>
</li>
</ul>
<div class="clearfix"></div></div> </div>
<div class="tie-col-sm-4 normal-side">
<div id="calendar-3" class="container-wrapper widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
<caption>ديسمبر 2019</caption>
<thead>
<tr>
<th scope="col" title="السبت">س</th>
<th scope="col" title="الأحد">د</th>
<th scope="col" title="الإثنين">ن</th>
<th scope="col" title="الثلاثاء">ث</th>
<th scope="col" title="الأربعاء">أرب</th>
<th scope="col" title="الخميس">خ</th>
<th scope="col" title="الجمعة">ج</th>
</tr>
</thead>
<tfoot>
<tr>
<td colspan="3" id="prev"><a href="http://www.syriahr.com/?m=201911">&laquo; نوفمبر</a></td>
<td class="pad">&nbsp;</td>
<td colspan="3" id="next" class="pad">&nbsp;</td>
</tr>
</tfoot>
<tbody>
<tr>
<td colspan="1" class="pad">&nbsp;</td><td><a href="http://www.syriahr.com/?m=20191201" aria-label="مقالات نُشرت بتاريخ 1 December، 2019">1</a></td><td><a href="http://www.syriahr.com/?m=20191202" aria-label="مقالات نُشرت بتاريخ 2 December، 2019">2</a></td><td><a href="http://www.syriahr.com/?m=20191203" aria-label="مقالات نُشرت بتاريخ 3 December، 2019">3</a></td><td><a href="http://www.syriahr.com/?m=20191204" aria-label="مقالات نُشرت بتاريخ 4 December، 2019">4</a></td><td><a href="http://www.syriahr.com/?m=20191205" aria-label="مقالات نُشرت بتاريخ 5 December، 2019">5</a></td><td><a href="http://www.syriahr.com/?m=20191206" aria-label="مقالات نُشرت بتاريخ 6 December، 2019">6</a></td>
</tr>
<tr>
<td><a href="http://www.syriahr.com/?m=20191207" aria-label="مقالات نُشرت بتاريخ 7 December، 2019">7</a></td><td><a href="http://www.syriahr.com/?m=20191208" aria-label="مقالات نُشرت بتاريخ 8 December، 2019">8</a></td><td><a href="http://www.syriahr.com/?m=20191209" aria-label="مقالات نُشرت بتاريخ 9 December، 2019">9</a></td><td><a href="http://www.syriahr.com/?m=20191210" aria-label="مقالات نُشرت بتاريخ 10 December، 2019">10</a></td><td><a href="http://www.syriahr.com/?m=20191211" aria-label="مقالات نُشرت بتاريخ 11 December، 2019">11</a></td><td><a href="http://www.syriahr.com/?m=20191212" aria-label="مقالات نُشرت بتاريخ 12 December، 2019">12</a></td><td><a href="http://www.syriahr.com/?m=20191213" aria-label="مقالات نُشرت بتاريخ 13 December، 2019">13</a></td>
</tr>
<tr>
<td><a href="http://www.syriahr.com/?m=20191214" aria-label="مقالات نُشرت بتاريخ 14 December، 2019">14</a></td><td><a href="http://www.syriahr.com/?m=20191215" aria-label="مقالات نُشرت بتاريخ 15 December، 2019">15</a></td><td><a href="http://www.syriahr.com/?m=20191216" aria-label="مقالات نُشرت بتاريخ 16 December، 2019">16</a></td><td><a href="http://www.syriahr.com/?m=20191217" aria-label="مقالات نُشرت بتاريخ 17 December، 2019">17</a></td><td><a href="http://www.syriahr.com/?m=20191218" aria-label="مقالات نُشرت بتاريخ 18 December، 2019">18</a></td><td><a href="http://www.syriahr.com/?m=20191219" aria-label="مقالات نُشرت بتاريخ 19 December، 2019">19</a></td><td><a href="http://www.syriahr.com/?m=20191220" aria-label="مقالات نُشرت بتاريخ 20 December، 2019">20</a></td>
</tr>
<tr>
<td><a href="http://www.syriahr.com/?m=20191221" aria-label="مقالات نُشرت بتاريخ 21 December، 2019">21</a></td><td><a href="http://www.syriahr.com/?m=20191222" aria-label="مقالات نُشرت بتاريخ 22 December، 2019">22</a></td><td><a href="http://www.syriahr.com/?m=20191223" aria-label="مقالات نُشرت بتاريخ 23 December، 2019">23</a></td><td><a href="http://www.syriahr.com/?m=20191224" aria-label="مقالات نُشرت بتاريخ 24 December، 2019">24</a></td><td><a href="http://www.syriahr.com/?m=20191225" aria-label="مقالات نُشرت بتاريخ 25 December، 2019">25</a></td><td><a href="http://www.syriahr.com/?m=20191226" aria-label="مقالات نُشرت بتاريخ 26 December، 2019">26</a></td><td id="today"><a href="http://www.syriahr.com/?m=20191227" aria-label="مقالات نُشرت بتاريخ 27 December، 2019">27</a></td>
</tr>
<tr>
<td>28</td><td>29</td><td>30</td><td>31</td>
<td class="pad" colspan="3">&nbsp;</td>
</tr>
</tbody>
</table></div><div class="clearfix"></div></div><div id="archives-3" class="container-wrapper widget widget_archive"><div class="widget-title the-global-title"><h4>الأرشيف<span class="widget-title-icon fa"></span></h4></div> <label class="screen-reader-text" for="archives-dropdown-3">الأرشيف</label>
<select id="archives-dropdown-3" name="archive-dropdown">
<option value="">اختر شهر</option>
<option value='http://www.syriahr.com/?m=201912'> ديسمبر 2019 </option>
<option value='http://www.syriahr.com/?m=201911'> نوفمبر 2019 </option>
<option value='http://www.syriahr.com/?m=201910'> أكتوبر 2019 </option>
<option value='http://www.syriahr.com/?m=201909'> سبتمبر 2019 </option>
<option value='http://www.syriahr.com/?m=201908'> أغسطس 2019 </option>
<option value='http://www.syriahr.com/?m=201907'> يوليو 2019 </option>
<option value='http://www.syriahr.com/?m=201906'> يونيو 2019 </option>
<option value='http://www.syriahr.com/?m=201905'> مايو 2019 </option>
<option value='http://www.syriahr.com/?m=201904'> أبريل 2019 </option>
<option value='http://www.syriahr.com/?m=201903'> مارس 2019 </option>
<option value='http://www.syriahr.com/?m=201902'> فبراير 2019 </option>
<option value='http://www.syriahr.com/?m=201901'> يناير 2019 </option>
<option value='http://www.syriahr.com/?m=201812'> ديسمبر 2018 </option>
<option value='http://www.syriahr.com/?m=201811'> نوفمبر 2018 </option>
<option value='http://www.syriahr.com/?m=201810'> أكتوبر 2018 </option>
<option value='http://www.syriahr.com/?m=201809'> سبتمبر 2018 </option>
<option value='http://www.syriahr.com/?m=201808'> أغسطس 2018 </option>
<option value='http://www.syriahr.com/?m=201807'> يوليو 2018 </option>
<option value='http://www.syriahr.com/?m=201806'> يونيو 2018 </option>
<option value='http://www.syriahr.com/?m=201805'> مايو 2018 </option>
<option value='http://www.syriahr.com/?m=201804'> أبريل 2018 </option>
<option value='http://www.syriahr.com/?m=201803'> مارس 2018 </option>
<option value='http://www.syriahr.com/?m=201802'> فبراير 2018 </option>
<option value='http://www.syriahr.com/?m=201801'> يناير 2018 </option>
<option value='http://www.syriahr.com/?m=201712'> ديسمبر 2017 </option>
<option value='http://www.syriahr.com/?m=201711'> نوفمبر 2017 </option>
<option value='http://www.syriahr.com/?m=201710'> أكتوبر 2017 </option>
<option value='http://www.syriahr.com/?m=201709'> سبتمبر 2017 </option>
<option value='http://www.syriahr.com/?m=201708'> أغسطس 2017 </option>
<option value='http://www.syriahr.com/?m=201707'> يوليو 2017 </option>
<option value='http://www.syriahr.com/?m=201706'> يونيو 2017 </option>
<option value='http://www.syriahr.com/?m=201705'> مايو 2017 </option>
<option value='http://www.syriahr.com/?m=201704'> أبريل 2017 </option>
<option value='http://www.syriahr.com/?m=201703'> مارس 2017 </option>
<option value='http://www.syriahr.com/?m=201702'> فبراير 2017 </option>
<option value='http://www.syriahr.com/?m=201701'> يناير 2017 </option>
<option value='http://www.syriahr.com/?m=201612'> ديسمبر 2016 </option>
<option value='http://www.syriahr.com/?m=201611'> نوفمبر 2016 </option>
<option value='http://www.syriahr.com/?m=201610'> أكتوبر 2016 </option>
<option value='http://www.syriahr.com/?m=201609'> سبتمبر 2016 </option>
<option value='http://www.syriahr.com/?m=201608'> أغسطس 2016 </option>
<option value='http://www.syriahr.com/?m=201607'> يوليو 2016 </option>
<option value='http://www.syriahr.com/?m=201606'> يونيو 2016 </option>
<option value='http://www.syriahr.com/?m=201605'> مايو 2016 </option>
<option value='http://www.syriahr.com/?m=201604'> أبريل 2016 </option>
<option value='http://www.syriahr.com/?m=201603'> مارس 2016 </option>
<option value='http://www.syriahr.com/?m=201602'> فبراير 2016 </option>
<option value='http://www.syriahr.com/?m=201601'> يناير 2016 </option>
<option value='http://www.syriahr.com/?m=201512'> ديسمبر 2015 </option>
<option value='http://www.syriahr.com/?m=201511'> نوفمبر 2015 </option>
<option value='http://www.syriahr.com/?m=201510'> أكتوبر 2015 </option>
<option value='http://www.syriahr.com/?m=201509'> سبتمبر 2015 </option>
<option value='http://www.syriahr.com/?m=201508'> أغسطس 2015 </option>
<option value='http://www.syriahr.com/?m=201507'> يوليو 2015 </option>
<option value='http://www.syriahr.com/?m=201506'> يونيو 2015 </option>
<option value='http://www.syriahr.com/?m=201505'> مايو 2015 </option>
<option value='http://www.syriahr.com/?m=201504'> أبريل 2015 </option>
<option value='http://www.syriahr.com/?m=201503'> مارس 2015 </option>
<option value='http://www.syriahr.com/?m=201502'> فبراير 2015 </option>
<option value='http://www.syriahr.com/?m=201501'> يناير 2015 </option>
<option value='http://www.syriahr.com/?m=201412'> ديسمبر 2014 </option>
<option value='http://www.syriahr.com/?m=201411'> نوفمبر 2014 </option>
<option value='http://www.syriahr.com/?m=201410'> أكتوبر 2014 </option>
<option value='http://www.syriahr.com/?m=201409'> سبتمبر 2014 </option>
<option value='http://www.syriahr.com/?m=201408'> أغسطس 2014 </option>
<option value='http://www.syriahr.com/?m=201407'> يوليو 2014 </option>
<option value='http://www.syriahr.com/?m=201406'> يونيو 2014 </option>
<option value='http://www.syriahr.com/?m=201405'> مايو 2014 </option>
<option value='http://www.syriahr.com/?m=201404'> أبريل 2014 </option>
<option value='http://www.syriahr.com/?m=201403'> مارس 2014 </option>
<option value='http://www.syriahr.com/?m=201402'> فبراير 2014 </option>
<option value='http://www.syriahr.com/?m=201401'> يناير 2014 </option>
<option value='http://www.syriahr.com/?m=201312'> ديسمبر 2013 </option>
<option value='http://www.syriahr.com/?m=201311'> نوفمبر 2013 </option>
<option value='http://www.syriahr.com/?m=201310'> أكتوبر 2013 </option>
<option value='http://www.syriahr.com/?m=201309'> سبتمبر 2013 </option>
<option value='http://www.syriahr.com/?m=201308'> أغسطس 2013 </option>
<option value='http://www.syriahr.com/?m=201307'> يوليو 2013 </option>
<option value='http://www.syriahr.com/?m=201306'> يونيو 2013 </option>
<option value='http://www.syriahr.com/?m=201305'> مايو 2013 </option>
<option value='http://www.syriahr.com/?m=201304'> أبريل 2013 </option>
<option value='http://www.syriahr.com/?m=201303'> مارس 2013 </option>
<option value='http://www.syriahr.com/?m=201302'> فبراير 2013 </option>
<option value='http://www.syriahr.com/?m=201301'> يناير 2013 </option>
<option value='http://www.syriahr.com/?m=201212'> ديسمبر 2012 </option>
<option value='http://www.syriahr.com/?m=201211'> نوفمبر 2012 </option>
<option value='http://www.syriahr.com/?m=201210'> أكتوبر 2012 </option>
<option value='http://www.syriahr.com/?m=201209'> سبتمبر 2012 </option>
<option value='http://www.syriahr.com/?m=201208'> أغسطس 2012 </option>
<option value='http://www.syriahr.com/?m=201207'> يوليو 2012 </option>
<option value='http://www.syriahr.com/?m=201206'> يونيو 2012 </option>
<option value='http://www.syriahr.com/?m=201205'> مايو 2012 </option>
<option value='http://www.syriahr.com/?m=201204'> أبريل 2012 </option>
<option value='http://www.syriahr.com/?m=201203'> مارس 2012 </option>
<option value='http://www.syriahr.com/?m=201202'> فبراير 2012 </option>
<option value='http://www.syriahr.com/?m=201201'> يناير 2012 </option>
<option value='http://www.syriahr.com/?m=201112'> ديسمبر 2011 </option>
<option value='http://www.syriahr.com/?m=201109'> سبتمبر 2011 </option>
<option value='http://www.syriahr.com/?m=201108'> أغسطس 2011 </option>
<option value='http://www.syriahr.com/?m=201107'> يوليو 2011 </option>
<option value='http://www.syriahr.com/?m=201106'> يونيو 2011 </option>
<option value='http://www.syriahr.com/?m=201105'> مايو 2011 </option>
<option value='http://www.syriahr.com/?m=200909'> سبتمبر 2009 </option>
<option value='http://www.syriahr.com/?m=200810'> أكتوبر 2008 </option>
<option value='http://www.syriahr.com/?m=200808'> أغسطس 2008 </option>
<option value='http://www.syriahr.com/?m=200807'> يوليو 2008 </option>
<option value='http://www.syriahr.com/?m=200806'> يونيو 2008 </option>
<option value='http://www.syriahr.com/?m=200805'> مايو 2008 </option>
<option value='http://www.syriahr.com/?m=200802'> فبراير 2008 </option>
<option value='http://www.syriahr.com/?m=200707'> يوليو 2007 </option>
<option value='http://www.syriahr.com/?m=200612'> ديسمبر 2006 </option>
<option value='http://www.syriahr.com/?m=200611'> نوفمبر 2006 </option>
</select>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
<div class="clearfix"></div></div><div id="search-3" class="container-wrapper widget widget_search"><div class="widget-title the-global-title"><h4>البحث<span class="widget-title-icon fa"></span></h4></div><form role="search" method="get" class="search-form" action="http://www.syriahr.com/">
<label>
<span class="screen-reader-text">البحث عن:</span>
<input type="search" class="search-field" placeholder="بحث &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="بحث" />
</form><div class="clearfix"></div></div> </div>
</div>
</div>
</div>
</div>
<div id="site-info" class="site-info-layout-2">
<div class="container">
<div class="tie-row">
<div class="tie-col-md-12">
<div class="copyright-text copyright-text-first">جميع الحقوق محفوظة للمرصد السوري لحقوق الإنسان 2019</div><div class="footer-menu"><ul id="menu-4378" class="menu"><li id="menu-item-224987" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-224987"><a href="http://www.syriahr.com/en/">English Website</a></li>
</ul></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/syriahro/"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="https://twitter.com/syriahr"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow" target="_blank" href="https://www.youtube.com/channel/UCbpLadmpKWjVLs4114wIeHA"><span class="fa fa-youtube"></span></a></li></ul>
</div>
</div>
</div>
</div>
</footer>
<div class="post-footer post-footer-on-mobile">
<div class="share-links  icons-only">
<a href="http://www.facebook.com/sharer.php?u=http://www.syriahr.com/?p=352651" rel="external" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%D9%85%D8%AF%D9%8A%D8%B1+%D8%A7%D9%84%D9%85%D8%B1%D8%B5%D8%AF+%D8%A7%D9%84%D8%B3%D9%88%D8%B1%D9%8A%3A%3A+%D8%A7%D9%84%D9%85%D8%AF%D9%86%D9%8A%D9%88%D9%86+%D8%A7%D9%84%D8%B3%D9%88%D8%B1%D9%8A%D9%88%D9%86+%D8%A7%D8%B3%D8%AA%D8%BA%D9%84%D9%88%D8%A7+%D8%AA%D9%88%D9%82%D9%81+%D8%A7%D9%84%D9%82%D8%B5%D9%81+%D8%A7%D9%84%D8%AC%D9%88%D9%8A+%D8%B9%D9%84%D9%89+%D8%A7%D9%84%D9%85%D9%86%D8%B7%D9%82%D8%A9+%D9%88%D8%A8%D8%AF%D8%A3%D9%88%D8%A7+%D8%A8%D8%B9%D9%85%D9%84%D9%8A%D8%A9+%D9%86%D8%B2%D9%88%D8%AD+%D9%83%D8%A8%D9%8A%D8%B1%D8%A9+%D9%85%D9%86+%D8%B3%D8%B1%D8%A7%D9%82%D8%A8+%D9%88%D8%B1%D9%8A%D9%81%D9%87%D8%A7+%D8%A8%D8%A3%D8%B9%D8%AF%D8%A7%D8%AF+%D9%88%D8%B5%D9%84%D8%AA+%D8%A5%D9%84%D9%89+%D9%86%D8%AD%D9%88+40+%D8%A3%D9%84%D9%81+%D9%86%D8%A7%D8%B2%D8%AD+%D8%AE%D9%84%D8%A7%D9%84+%D8%A7%D9%84%D8%B3%D8%A7%D8%B9%D8%A7%D8%AA+%D8%A7%D9%84%D9%81%D8%A7%D8%A6%D8%AA%D8%A9&#038;url=http://www.syriahr.com/?p=352651" rel="external" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://plusone.google.com/_/+1/confirm?hl=en&#038;url=http://www.syriahr.com/?p=352651&#038;name=%D9%85%D8%AF%D9%8A%D8%B1+%D8%A7%D9%84%D9%85%D8%B1%D8%B5%D8%AF+%D8%A7%D9%84%D8%B3%D9%88%D8%B1%D9%8A%3A%3A+%D8%A7%D9%84%D9%85%D8%AF%D9%86%D9%8A%D9%88%D9%86+%D8%A7%D9%84%D8%B3%D9%88%D8%B1%D9%8A%D9%88%D9%86+%D8%A7%D8%B3%D8%AA%D8%BA%D9%84%D9%88%D8%A7+%D8%AA%D9%88%D9%82%D9%81+%D8%A7%D9%84%D9%82%D8%B5%D9%81+%D8%A7%D9%84%D8%AC%D9%88%D9%8A+%D8%B9%D9%84%D9%89+%D8%A7%D9%84%D9%85%D9%86%D8%B7%D9%82%D8%A9+%D9%88%D8%A8%D8%AF%D8%A3%D9%88%D8%A7+%D8%A8%D8%B9%D9%85%D9%84%D9%8A%D8%A9+%D9%86%D8%B2%D9%88%D8%AD+%D9%83%D8%A8%D9%8A%D8%B1%D8%A9+%D9%85%D9%86+%D8%B3%D8%B1%D8%A7%D9%82%D8%A8+%D9%88%D8%B1%D9%8A%D9%81%D9%87%D8%A7+%D8%A8%D8%A3%D8%B9%D8%AF%D8%A7%D8%AF+%D9%88%D8%B5%D9%84%D8%AA+%D8%A5%D9%84%D9%89+%D9%86%D8%AD%D9%88+40+%D8%A3%D9%84%D9%81+%D9%86%D8%A7%D8%B2%D8%AD+%D8%AE%D9%84%D8%A7%D9%84+%D8%A7%D9%84%D8%B3%D8%A7%D8%B9%D8%A7%D8%AA+%D8%A7%D9%84%D9%81%D8%A7%D8%A6%D8%AA%D8%A9" rel="external" target="_blank" class="google-share-btn"><span class="fa fa-google"></span> <span class="screen-reader-text">Google+</span></a><a href="whatsapp://send?text=%D9%85%D8%AF%D9%8A%D8%B1+%D8%A7%D9%84%D9%85%D8%B1%D8%B5%D8%AF+%D8%A7%D9%84%D8%B3%D9%88%D8%B1%D9%8A%3A%3A+%D8%A7%D9%84%D9%85%D8%AF%D9%86%D9%8A%D9%88%D9%86+%D8%A7%D9%84%D8%B3%D9%88%D8%B1%D9%8A%D9%88%D9%86+%D8%A7%D8%B3%D8%AA%D8%BA%D9%84%D9%88%D8%A7+%D8%AA%D9%88%D9%82%D9%81+%D8%A7%D9%84%D9%82%D8%B5%D9%81+%D8%A7%D9%84%D8%AC%D9%88%D9%8A+%D8%B9%D9%84%D9%89+%D8%A7%D9%84%D9%85%D9%86%D8%B7%D9%82%D8%A9+%D9%88%D8%A8%D8%AF%D8%A3%D9%88%D8%A7+%D8%A8%D8%B9%D9%85%D9%84%D9%8A%D8%A9+%D9%86%D8%B2%D9%88%D8%AD+%D9%83%D8%A8%D9%8A%D8%B1%D8%A9+%D9%85%D9%86+%D8%B3%D8%B1%D8%A7%D9%82%D8%A8+%D9%88%D8%B1%D9%8A%D9%81%D9%87%D8%A7+%D8%A8%D8%A3%D8%B9%D8%AF%D8%A7%D8%AF+%D9%88%D8%B5%D9%84%D8%AA+%D8%A5%D9%84%D9%89+%D9%86%D8%AD%D9%88+40+%D8%A3%D9%84%D9%81+%D9%86%D8%A7%D8%B2%D8%AD+%D8%AE%D9%84%D8%A7%D9%84+%D8%A7%D9%84%D8%B3%D8%A7%D8%B9%D8%A7%D8%AA+%D8%A7%D9%84%D9%81%D8%A7%D8%A6%D8%AA%D8%A9 - http://www.syriahr.com/?p=352651" rel="external" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="tg://msg?text=%D9%85%D8%AF%D9%8A%D8%B1+%D8%A7%D9%84%D9%85%D8%B1%D8%B5%D8%AF+%D8%A7%D9%84%D8%B3%D9%88%D8%B1%D9%8A%3A%3A+%D8%A7%D9%84%D9%85%D8%AF%D9%86%D9%8A%D9%88%D9%86+%D8%A7%D9%84%D8%B3%D9%88%D8%B1%D9%8A%D9%88%D9%86+%D8%A7%D8%B3%D8%AA%D8%BA%D9%84%D9%88%D8%A7+%D8%AA%D9%88%D9%82%D9%81+%D8%A7%D9%84%D9%82%D8%B5%D9%81+%D8%A7%D9%84%D8%AC%D9%88%D9%8A+%D8%B9%D9%84%D9%89+%D8%A7%D9%84%D9%85%D9%86%D8%B7%D9%82%D8%A9+%D9%88%D8%A8%D8%AF%D8%A3%D9%88%D8%A7+%D8%A8%D8%B9%D9%85%D9%84%D9%8A%D8%A9+%D9%86%D8%B2%D9%88%D8%AD+%D9%83%D8%A8%D9%8A%D8%B1%D8%A9+%D9%85%D9%86+%D8%B3%D8%B1%D8%A7%D9%82%D8%A8+%D9%88%D8%B1%D9%8A%D9%81%D9%87%D8%A7+%D8%A8%D8%A3%D8%B9%D8%AF%D8%A7%D8%AF+%D9%88%D8%B5%D9%84%D8%AA+%D8%A5%D9%84%D9%89+%D9%86%D8%AD%D9%88+40+%D8%A3%D9%84%D9%81+%D9%86%D8%A7%D8%B2%D8%AD+%D8%AE%D9%84%D8%A7%D9%84+%D8%A7%D9%84%D8%B3%D8%A7%D8%B9%D8%A7%D8%AA+%D8%A7%D9%84%D9%81%D8%A7%D8%A6%D8%AA%D8%A9 - http://www.syriahr.com/?p=352651" rel="external" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a><a href="viber://forward?text=%D9%85%D8%AF%D9%8A%D8%B1+%D8%A7%D9%84%D9%85%D8%B1%D8%B5%D8%AF+%D8%A7%D9%84%D8%B3%D9%88%D8%B1%D9%8A%3A%3A+%D8%A7%D9%84%D9%85%D8%AF%D9%86%D9%8A%D9%88%D9%86+%D8%A7%D9%84%D8%B3%D9%88%D8%B1%D9%8A%D9%88%D9%86+%D8%A7%D8%B3%D8%AA%D8%BA%D9%84%D9%88%D8%A7+%D8%AA%D9%88%D9%82%D9%81+%D8%A7%D9%84%D9%82%D8%B5%D9%81+%D8%A7%D9%84%D8%AC%D9%88%D9%8A+%D8%B9%D9%84%D9%89+%D8%A7%D9%84%D9%85%D9%86%D8%B7%D9%82%D8%A9+%D9%88%D8%A8%D8%AF%D8%A3%D9%88%D8%A7+%D8%A8%D8%B9%D9%85%D9%84%D9%8A%D8%A9+%D9%86%D8%B2%D9%88%D8%AD+%D9%83%D8%A8%D9%8A%D8%B1%D8%A9+%D9%85%D9%86+%D8%B3%D8%B1%D8%A7%D9%82%D8%A8+%D9%88%D8%B1%D9%8A%D9%81%D9%87%D8%A7+%D8%A8%D8%A3%D8%B9%D8%AF%D8%A7%D8%AF+%D9%88%D8%B5%D9%84%D8%AA+%D8%A5%D9%84%D9%89+%D9%86%D8%AD%D9%88+40+%D8%A3%D9%84%D9%81+%D9%86%D8%A7%D8%B2%D8%AD+%D8%AE%D9%84%D8%A7%D9%84+%D8%A7%D9%84%D8%B3%D8%A7%D8%B9%D8%A7%D8%AA+%D8%A7%D9%84%D9%81%D8%A7%D8%A6%D8%AA%D8%A9 - http://www.syriahr.com/?p=352651" rel="external" target="_blank" class="viber-share-btn"><span class="fa fa-volume-control-phone"></span> <span class="screen-reader-text">Viber</span></a> </div>
</div>
<div class="mobile-share-buttons-spacer"></div>
<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body"><span class="fa fa-angle-up"></span></a><div class="clear"></div>
</div>
<aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area " aria-label="القائمة الجانبية الثانوية">
<div data-height="100%" class="side-aside-wrapper has-custom-scroll">
<a href="#" class="close-side-aside remove big-btn light-btn">
<span class="screen-reader-text">إغلاق</span>
</a>
<div id="mobile-container">
<div id="mobile-menu" class="hide-menu-icons"></div>
<div class="mobile-social-search">
<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
<ul><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/syriahro/"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="https://twitter.com/syriahr"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow" target="_blank" href="https://www.youtube.com/channel/UCbpLadmpKWjVLs4114wIeHA"><span class="fa fa-youtube"></span></a></li></ul>
</div>
<div id="mobile-search">
<form role="search" method="get" class="search-form" action="http://www.syriahr.com/">
<label>
<span class="screen-reader-text">البحث عن:</span>
<input type="search" class="search-field" placeholder="بحث &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="بحث" />
</form> </div>
</div>
</div>
<div id="slide-sidebar-widgets">
<div id="search-4" class="container-wrapper widget widget_search"><div class="widget-title the-global-title"><h4>ابحث في الموقع<span class="widget-title-icon fa"></span></h4></div><form role="search" method="get" class="search-form" action="http://www.syriahr.com/">
<label>
<span class="screen-reader-text">البحث عن:</span>
<input type="search" class="search-field" placeholder="بحث &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="بحث" />
</form><div class="clearfix"></div></div><div id="text-2" class="container-wrapper widget widget_text"> <div class="textwidget"><p style="text-align: center;"><strong><a href="http://syriahro.org/" target="_blank" rel="noopener noreferrer">الموقع القديم للمرصد السوري لحقوق الإنسان</a></strong><a href="http://syriahro.org/" rel="attachment wp-att-87791"><img class="aligncenter wp-image-87791 size-full" src="http://www.syriahr.com/wp-content/uploads/2014/12/mrsd2-e1465204740844.jpg" alt="" width="300" height="200" /></a></p>
</div>
<div class="clearfix"></div></div><div id="archives-4" class="container-wrapper widget widget_archive"><div class="widget-title the-global-title"><h4>الأرشيف<span class="widget-title-icon fa"></span></h4></div> <label class="screen-reader-text" for="archives-dropdown-4">الأرشيف</label>
<select id="archives-dropdown-4" name="archive-dropdown">
<option value="">اختر شهر</option>
<option value='http://www.syriahr.com/?m=201912'> ديسمبر 2019 </option>
<option value='http://www.syriahr.com/?m=201911'> نوفمبر 2019 </option>
<option value='http://www.syriahr.com/?m=201910'> أكتوبر 2019 </option>
<option value='http://www.syriahr.com/?m=201909'> سبتمبر 2019 </option>
<option value='http://www.syriahr.com/?m=201908'> أغسطس 2019 </option>
<option value='http://www.syriahr.com/?m=201907'> يوليو 2019 </option>
<option value='http://www.syriahr.com/?m=201906'> يونيو 2019 </option>
<option value='http://www.syriahr.com/?m=201905'> مايو 2019 </option>
<option value='http://www.syriahr.com/?m=201904'> أبريل 2019 </option>
<option value='http://www.syriahr.com/?m=201903'> مارس 2019 </option>
<option value='http://www.syriahr.com/?m=201902'> فبراير 2019 </option>
<option value='http://www.syriahr.com/?m=201901'> يناير 2019 </option>
<option value='http://www.syriahr.com/?m=201812'> ديسمبر 2018 </option>
<option value='http://www.syriahr.com/?m=201811'> نوفمبر 2018 </option>
<option value='http://www.syriahr.com/?m=201810'> أكتوبر 2018 </option>
<option value='http://www.syriahr.com/?m=201809'> سبتمبر 2018 </option>
<option value='http://www.syriahr.com/?m=201808'> أغسطس 2018 </option>
<option value='http://www.syriahr.com/?m=201807'> يوليو 2018 </option>
<option value='http://www.syriahr.com/?m=201806'> يونيو 2018 </option>
<option value='http://www.syriahr.com/?m=201805'> مايو 2018 </option>
<option value='http://www.syriahr.com/?m=201804'> أبريل 2018 </option>
<option value='http://www.syriahr.com/?m=201803'> مارس 2018 </option>
<option value='http://www.syriahr.com/?m=201802'> فبراير 2018 </option>
<option value='http://www.syriahr.com/?m=201801'> يناير 2018 </option>
<option value='http://www.syriahr.com/?m=201712'> ديسمبر 2017 </option>
<option value='http://www.syriahr.com/?m=201711'> نوفمبر 2017 </option>
<option value='http://www.syriahr.com/?m=201710'> أكتوبر 2017 </option>
<option value='http://www.syriahr.com/?m=201709'> سبتمبر 2017 </option>
<option value='http://www.syriahr.com/?m=201708'> أغسطس 2017 </option>
<option value='http://www.syriahr.com/?m=201707'> يوليو 2017 </option>
<option value='http://www.syriahr.com/?m=201706'> يونيو 2017 </option>
<option value='http://www.syriahr.com/?m=201705'> مايو 2017 </option>
<option value='http://www.syriahr.com/?m=201704'> أبريل 2017 </option>
<option value='http://www.syriahr.com/?m=201703'> مارس 2017 </option>
<option value='http://www.syriahr.com/?m=201702'> فبراير 2017 </option>
<option value='http://www.syriahr.com/?m=201701'> يناير 2017 </option>
<option value='http://www.syriahr.com/?m=201612'> ديسمبر 2016 </option>
<option value='http://www.syriahr.com/?m=201611'> نوفمبر 2016 </option>
<option value='http://www.syriahr.com/?m=201610'> أكتوبر 2016 </option>
<option value='http://www.syriahr.com/?m=201609'> سبتمبر 2016 </option>
<option value='http://www.syriahr.com/?m=201608'> أغسطس 2016 </option>
<option value='http://www.syriahr.com/?m=201607'> يوليو 2016 </option>
<option value='http://www.syriahr.com/?m=201606'> يونيو 2016 </option>
<option value='http://www.syriahr.com/?m=201605'> مايو 2016 </option>
<option value='http://www.syriahr.com/?m=201604'> أبريل 2016 </option>
<option value='http://www.syriahr.com/?m=201603'> مارس 2016 </option>
<option value='http://www.syriahr.com/?m=201602'> فبراير 2016 </option>
<option value='http://www.syriahr.com/?m=201601'> يناير 2016 </option>
<option value='http://www.syriahr.com/?m=201512'> ديسمبر 2015 </option>
<option value='http://www.syriahr.com/?m=201511'> نوفمبر 2015 </option>
<option value='http://www.syriahr.com/?m=201510'> أكتوبر 2015 </option>
<option value='http://www.syriahr.com/?m=201509'> سبتمبر 2015 </option>
<option value='http://www.syriahr.com/?m=201508'> أغسطس 2015 </option>
<option value='http://www.syriahr.com/?m=201507'> يوليو 2015 </option>
<option value='http://www.syriahr.com/?m=201506'> يونيو 2015 </option>
<option value='http://www.syriahr.com/?m=201505'> مايو 2015 </option>
<option value='http://www.syriahr.com/?m=201504'> أبريل 2015 </option>
<option value='http://www.syriahr.com/?m=201503'> مارس 2015 </option>
<option value='http://www.syriahr.com/?m=201502'> فبراير 2015 </option>
<option value='http://www.syriahr.com/?m=201501'> يناير 2015 </option>
<option value='http://www.syriahr.com/?m=201412'> ديسمبر 2014 </option>
<option value='http://www.syriahr.com/?m=201411'> نوفمبر 2014 </option>
<option value='http://www.syriahr.com/?m=201410'> أكتوبر 2014 </option>
<option value='http://www.syriahr.com/?m=201409'> سبتمبر 2014 </option>
<option value='http://www.syriahr.com/?m=201408'> أغسطس 2014 </option>
<option value='http://www.syriahr.com/?m=201407'> يوليو 2014 </option>
<option value='http://www.syriahr.com/?m=201406'> يونيو 2014 </option>
<option value='http://www.syriahr.com/?m=201405'> مايو 2014 </option>
<option value='http://www.syriahr.com/?m=201404'> أبريل 2014 </option>
<option value='http://www.syriahr.com/?m=201403'> مارس 2014 </option>
<option value='http://www.syriahr.com/?m=201402'> فبراير 2014 </option>
<option value='http://www.syriahr.com/?m=201401'> يناير 2014 </option>
<option value='http://www.syriahr.com/?m=201312'> ديسمبر 2013 </option>
<option value='http://www.syriahr.com/?m=201311'> نوفمبر 2013 </option>
<option value='http://www.syriahr.com/?m=201310'> أكتوبر 2013 </option>
<option value='http://www.syriahr.com/?m=201309'> سبتمبر 2013 </option>
<option value='http://www.syriahr.com/?m=201308'> أغسطس 2013 </option>
<option value='http://www.syriahr.com/?m=201307'> يوليو 2013 </option>
<option value='http://www.syriahr.com/?m=201306'> يونيو 2013 </option>
<option value='http://www.syriahr.com/?m=201305'> مايو 2013 </option>
<option value='http://www.syriahr.com/?m=201304'> أبريل 2013 </option>
<option value='http://www.syriahr.com/?m=201303'> مارس 2013 </option>
<option value='http://www.syriahr.com/?m=201302'> فبراير 2013 </option>
<option value='http://www.syriahr.com/?m=201301'> يناير 2013 </option>
<option value='http://www.syriahr.com/?m=201212'> ديسمبر 2012 </option>
<option value='http://www.syriahr.com/?m=201211'> نوفمبر 2012 </option>
<option value='http://www.syriahr.com/?m=201210'> أكتوبر 2012 </option>
<option value='http://www.syriahr.com/?m=201209'> سبتمبر 2012 </option>
<option value='http://www.syriahr.com/?m=201208'> أغسطس 2012 </option>
<option value='http://www.syriahr.com/?m=201207'> يوليو 2012 </option>
<option value='http://www.syriahr.com/?m=201206'> يونيو 2012 </option>
<option value='http://www.syriahr.com/?m=201205'> مايو 2012 </option>
<option value='http://www.syriahr.com/?m=201204'> أبريل 2012 </option>
<option value='http://www.syriahr.com/?m=201203'> مارس 2012 </option>
<option value='http://www.syriahr.com/?m=201202'> فبراير 2012 </option>
<option value='http://www.syriahr.com/?m=201201'> يناير 2012 </option>
<option value='http://www.syriahr.com/?m=201112'> ديسمبر 2011 </option>
<option value='http://www.syriahr.com/?m=201109'> سبتمبر 2011 </option>
<option value='http://www.syriahr.com/?m=201108'> أغسطس 2011 </option>
<option value='http://www.syriahr.com/?m=201107'> يوليو 2011 </option>
<option value='http://www.syriahr.com/?m=201106'> يونيو 2011 </option>
<option value='http://www.syriahr.com/?m=201105'> مايو 2011 </option>
<option value='http://www.syriahr.com/?m=200909'> سبتمبر 2009 </option>
<option value='http://www.syriahr.com/?m=200810'> أكتوبر 2008 </option>
<option value='http://www.syriahr.com/?m=200808'> أغسطس 2008 </option>
<option value='http://www.syriahr.com/?m=200807'> يوليو 2008 </option>
<option value='http://www.syriahr.com/?m=200806'> يونيو 2008 </option>
<option value='http://www.syriahr.com/?m=200805'> مايو 2008 </option>
<option value='http://www.syriahr.com/?m=200802'> فبراير 2008 </option>
<option value='http://www.syriahr.com/?m=200707'> يوليو 2007 </option>
<option value='http://www.syriahr.com/?m=200612'> ديسمبر 2006 </option>
<option value='http://www.syriahr.com/?m=200611'> نوفمبر 2006 </option>
</select>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-4" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
<div class="clearfix"></div></div> </div>
</div>
</aside>
</div>
</div>
<div id="reading-position-indicator"></div><div id="fb-root"></div><script type='text/javascript' src='http://www.syriahr.com/wp-content/themes/jannah/assets/js/scripts.js'></script>
<script type='text/javascript' src='http://www.syriahr.com/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='http://www.syriahr.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.syriahr.com/wp-content/themes/jannah/assets/js/sliders.js'></script>
</body>
</html>
