<!DOCTYPE html>
<html dir="rtl" lang="ar">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.syriahr.com/xmlrpc.php" />
<title>المرصد السوري لحقوق الانسان: 117 قتيلا من مرتزقة أردوغان في ليبيا &bull; المرصد السوري لحقوق الإنسان</title>

<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="http://www.syriahr.com/?p=367593" />
<meta property="og:locale" content="ar_AR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="المرصد السوري لحقوق الانسان: 117 قتيلا من مرتزقة أردوغان في ليبيا &bull; المرصد السوري لحقوق الإنسان" />
<meta property="og:description" content="وثق المرصد السوري لحقوق الإنسان مزيداً من القتلى في صفوف الفصائل الموالية لتركيا بمعارك ليبيا، ليرتفع عدد القتلى جراء العمليات العسكرية في طرابلس إلى 117 مقاتلا من فصائل “لواء المعتصم وفرقة السلطان مراد ولواء صقور الشمال والحمزات وسليمان شاه”، وينتمي مُعظم هؤلاء لأقلية التركمان الموالية للرئيس التركي رجب طيّب أردوغان في سوريا، والذي قدّم لهم &hellip;" />
<meta property="og:url" content="http://www.syriahr.com/?p=367593" />
<meta property="og:site_name" content="المرصد السوري لحقوق الإنسان" />
<meta property="article:publisher" content="https://www.facebook.com/syriahro" />
<meta property="article:section" content="المرصد فى الإعلام" />
<meta property="article:published_time" content="2020-03-07T17:58:14+00:00" />
<meta property="og:image" content="http://www.syriahr.com/wp-content/uploads/2019/12/نقل-المقاتيلن-موالين-لتركيا-من-سوريا-الى-ليبيا.jpg" />
<meta property="og:image:width" content="682" />
<meta property="og:image:height" content="354" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.syriahr.com/#organization","name":"\u0627\u0644\u0645\u0631\u0635\u062f \u0627\u0644\u0633\u0648\u0631\u0649 \u0644\u062d\u0642\u0648\u0642 \u0627\u0644\u0625\u0646\u0633\u0627\u0646","url":"http://www.syriahr.com/","sameAs":["https://www.facebook.com/syriahro","https://www.youtube.com/channel/UCbpLadmpKWjVLs4114wIeHA","https://twitter.com/syriahr"],"logo":{"@type":"ImageObject","@id":"http://www.syriahr.com/#logo","inLanguage":"ar","url":"http://www.syriahr.com/wp-content/uploads/2017/03/ARlogo.png","width":620,"height":229,"caption":"\u0627\u0644\u0645\u0631\u0635\u062f \u0627\u0644\u0633\u0648\u0631\u0649 \u0644\u062d\u0642\u0648\u0642 \u0627\u0644\u0625\u0646\u0633\u0627\u0646"},"image":{"@id":"http://www.syriahr.com/#logo"}},{"@type":"WebSite","@id":"http://www.syriahr.com/#website","url":"http://www.syriahr.com/","name":"\u0627\u0644\u0645\u0631\u0635\u062f \u0627\u0644\u0633\u0648\u0631\u064a \u0644\u062d\u0642\u0648\u0642 \u0627\u0644\u0625\u0646\u0633\u0627\u0646","inLanguage":"ar","description":"\u0627\u0644\u0645\u0631\u0635\u062f \u0627\u0644\u0633\u0648\u0631\u064a \u0644\u062d\u0642\u0648\u0642 \u0627\u0644\u0625\u0646\u0633\u0627\u0646","publisher":{"@id":"http://www.syriahr.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://www.syriahr.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://www.syriahr.com/?p=367593#primaryimage","inLanguage":"ar","url":"http://www.syriahr.com/wp-content/uploads/2019/12/\u0646\u0642\u0644-\u0627\u0644\u0645\u0642\u0627\u062a\u064a\u0644\u0646-\u0645\u0648\u0627\u0644\u064a\u0646-\u0644\u062a\u0631\u0643\u064a\u0627-\u0645\u0646-\u0633\u0648\u0631\u064a\u0627-\u0627\u0644\u0649-\u0644\u064a\u0628\u064a\u0627.jpg","width":682,"height":354},{"@type":"WebPage","@id":"http://www.syriahr.com/?p=367593#webpage","url":"http://www.syriahr.com/?p=367593","name":"\u0627\u0644\u0645\u0631\u0635\u062f \u0627\u0644\u0633\u0648\u0631\u064a \u0644\u062d\u0642\u0648\u0642 \u0627\u0644\u0627\u0646\u0633\u0627\u0646: 117 \u0642\u062a\u064a\u0644\u0627 \u0645\u0646 \u0645\u0631\u062a\u0632\u0642\u0629 \u0623\u0631\u062f\u0648\u063a\u0627\u0646 \u0641\u064a \u0644\u064a\u0628\u064a\u0627 &bull; \u0627\u0644\u0645\u0631\u0635\u062f \u0627\u0644\u0633\u0648\u0631\u064a \u0644\u062d\u0642\u0648\u0642 \u0627\u0644\u0625\u0646\u0633\u0627\u0646","isPartOf":{"@id":"http://www.syriahr.com/#website"},"inLanguage":"ar","primaryImageOfPage":{"@id":"http://www.syriahr.com/?p=367593#primaryimage"},"datePublished":"2020-03-07T17:58:14+00:00","dateModified":"2020-03-07T17:58:14+00:00"},{"@type":"Article","@id":"http://www.syriahr.com/?p=367593#article","isPartOf":{"@id":"http://www.syriahr.com/?p=367593#webpage"},"author":{"@id":"http://www.syriahr.com/#/schema/person/d6ddeb0ea605d97cc7c7e32dcf9afeaf"},"headline":"\u0627\u0644\u0645\u0631\u0635\u062f \u0627\u0644\u0633\u0648\u0631\u064a \u0644\u062d\u0642\u0648\u0642 \u0627\u0644\u0627\u0646\u0633\u0627\u0646: 117 \u0642\u062a\u064a\u0644\u0627 \u0645\u0646 \u0645\u0631\u062a\u0632\u0642\u0629 \u0623\u0631\u062f\u0648\u063a\u0627\u0646 \u0641\u064a \u0644\u064a\u0628\u064a\u0627","datePublished":"2020-03-07T17:58:14+00:00","dateModified":"2020-03-07T17:58:14+00:00","commentCount":0,"mainEntityOfPage":{"@id":"http://www.syriahr.com/?p=367593#webpage"},"publisher":{"@id":"http://www.syriahr.com/#organization"},"image":{"@id":"http://www.syriahr.com/?p=367593#primaryimage"},"articleSection":"\u0627\u0644\u0645\u0631\u0635\u062f \u0641\u0649 \u0627\u0644\u0625\u0639\u0644\u0627\u0645","inLanguage":"ar"},{"@type":["Person"],"@id":"http://www.syriahr.com/#/schema/person/d6ddeb0ea605d97cc7c7e32dcf9afeaf","name":"user17","image":{"@type":"ImageObject","@id":"http://www.syriahr.com/#authorlogo","inLanguage":"ar","url":"http://0.gravatar.com/avatar/6241c4394de666541783ef1b85198f40?s=96&d=identicon&r=g","caption":"user17"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="المرصد السوري لحقوق الإنسان &laquo; الخلاصة" href="http://www.syriahr.com/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="المرصد السوري لحقوق الإنسان &laquo; خلاصة التعليقات" href="http://www.syriahr.com/?feed=comments-rss2" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.syriahr.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='notokufiarabic-css' href='//fonts.googleapis.com/earlyaccess/notokufiarabic' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-rtl-css' href='http://www.syriahr.com/wp-includes/css/dist/block-library/style-rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-styles-css' href='http://www.syriahr.com/wp-content/themes/jannah/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-ilightbox-css' href='http://www.syriahr.com/wp-content/themes/jannah/assets/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<style id='tie-css-ilightbox-inline-css' type='text/css'>
.wf-active #main-nav .main-menu > ul > li > a{font-family: 'Questrial';}blockquote p{font-family: Noto Kufi Arabic;}#main-nav .main-menu > ul > li > a{text-transform: uppercase;}.entry-header h1.entry-title{line-height: 1.3;}#tie-wrapper .mag-box-title h3{font-size: 14px;}#tie-wrapper .mag-box.big-post-left-box li:not(:first-child) .post-title,#tie-wrapper .mag-box.big-post-top-box li:not(:first-child) .post-title,#tie-wrapper .mag-box.half-box li:not(:first-child) .post-title,#tie-wrapper .mag-box.big-thumb-left-box li:not(:first-child) .post-title,#tie-wrapper .mag-box.scrolling-box .slide .post-title,#tie-wrapper .mag-box.miscellaneous-box li:not(:first-child) .post-title{font-weight: 500;}.tie-cat-4693,.tie-cat-item-4693 > span{background-color:#e67e22 !important;color:#FFFFFF !important;}.tie-cat-4693:after{border-top-color:#e67e22 !important;}.tie-cat-4693:hover{background-color:#c86004 !important;}.tie-cat-4693:hover:after{border-top-color:#c86004 !important;}.tie-cat-4694,.tie-cat-item-4694 > span{background-color:#2ecc71 !important;color:#FFFFFF !important;}.tie-cat-4694:after{border-top-color:#2ecc71 !important;}.tie-cat-4694:hover{background-color:#10ae53 !important;}.tie-cat-4694:hover:after{border-top-color:#10ae53 !important;}.tie-cat-4695,.tie-cat-item-4695 > span{background-color:#9b59b6 !important;color:#FFFFFF !important;}.tie-cat-4695:after{border-top-color:#9b59b6 !important;}.tie-cat-4695:hover{background-color:#7d3b98 !important;}.tie-cat-4695:hover:after{border-top-color:#7d3b98 !important;}.tie-cat-4696,.tie-cat-item-4696 > span{background-color:#34495e !important;color:#FFFFFF !important;}.tie-cat-4696:after{border-top-color:#34495e !important;}.tie-cat-4696:hover{background-color:#162b40 !important;}.tie-cat-4696:hover:after{border-top-color:#162b40 !important;}.tie-cat-4697,.tie-cat-item-4697 > span{background-color:#795548 !important;color:#FFFFFF !important;}.tie-cat-4697:after{border-top-color:#795548 !important;}.tie-cat-4697:hover{background-color:#5b372a !important;}.tie-cat-4697:hover:after{border-top-color:#5b372a !important;}.tie-cat-4698,.tie-cat-item-4698 > span{background-color:#4CAF50 !important;color:#FFFFFF !important;}.tie-cat-4698:after{border-top-color:#4CAF50 !important;}.tie-cat-4698:hover{background-color:#2e9132 !important;}.tie-cat-4698:hover:after{border-top-color:#2e9132 !important;}@media (max-width: 991px){.side-aside.dark-skin{background: #2f88d6;background: -webkit-linear-gradient(135deg,#2f88d6,#5933a2 );background: -moz-linear-gradient(135deg,#2f88d6,#5933a2 );background: -o-linear-gradient(135deg,#2f88d6,#5933a2 );background: linear-gradient(135deg,#2f88d6,#5933a2 );}}#mobile-search .search-submit{background-color: #0a0000;color: #FFFFFF;}#mobile-search .search-submit:hover{background-color: #000000;}
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"is_rtl":"1","ajaxurl":"http:\/\/www.syriahr.com\/wp-admin\/admin-ajax.php","mobile_menu_active":"true","mobile_menu_top":"","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","is_sticky_video":"1","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"","select_share_linkedin":"true","select_share_email":"true","facebook_app_id":"","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"upwards","sticky_desktop":"","sticky_mobile":"","ajax_loader":"<div class=\"loader-overlay\">\n\t\t\t\t<div class=\"spinner\">\n\t\t\t\t\t<div class=\"bounce1\"><\/div>\n\t\t\t\t\t<div class=\"bounce2\"><\/div>\n\t\t\t\t\t<div class=\"bounce3\"> <\/div>\n\t\t\t\t<\/div>\n\t\t\t<\/div>","type_to_search":"","lang_no_results":"\u0644\u0645 \u064a\u062a\u0645 \u0627\u0644\u0639\u062b\u0648\u0631 \u0639\u0644\u0649 \u0646\u062a\u0627\u0626\u062c"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.syriahr.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.syriahr.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='http://www.syriahr.com/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.syriahr.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.syriahr.com/wp-includes/wlwmanifest.xml" />
<link rel="stylesheet" href="http://www.syriahr.com/wp-content/themes/jannah/rtl.css" type="text/css" media="screen" /><meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='http://www.syriahr.com/?p=367593' />
<link rel="alternate" type="application/json+oembed" href="http://www.syriahr.com/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.syriahr.com%2F%3Fp%3D367593" />
<link rel="alternate" type="text/xml+oembed" href="http://www.syriahr.com/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.syriahr.com%2F%3Fp%3D367593&#038;format=xml" />
<meta name="generator" content="جَنَّة 2.1.4" />
<meta name="theme-color" content="#0088ff" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://www.syriahr.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'b1df0266-f296-4d5d-a24c-ac0c2723915a';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['subdomainName'] = "المرصدالسوريلحقوقالإنسان";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<script>
						WebFontConfig ={
							google:{
								families: ['Questrial:100,100italic,300,300italic,regular,italic,500,500italic,700,700italic,800,800italic,900,900italic:latin']
							}
						};
						(function(){
							var wf   = document.createElement('script');
							wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
							wf.type  = 'text/javascript';
							wf.async = 'true';
							var s = document.getElementsByTagName('script')[0];
							s.parentNode.insertBefore(wf, s);
						})();
					</script>
<link rel="icon" href="http://www.syriahr.com/wp-content/uploads/2017/05/square-small-logo.png" sizes="32x32" />
<link rel="icon" href="http://www.syriahr.com/wp-content/uploads/2017/05/square-small-logo.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.syriahr.com/wp-content/uploads/2017/05/square-small-logo.png" />
<meta name="msapplication-TileImage" content="http://www.syriahr.com/wp-content/uploads/2017/05/square-small-logo.png" />
</head>
<body id="tie-body" class="rtl post-template-default single single-post postid-367593 single-format-standard boxed-layout wrapper-has-shadow block-head-1 magazine1 is-thumb-overlay-disabled is-desktop is-header-layout-3 has-header-ad sidebar-left has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format has-mobile-share post-has-toggle hide_share_post_top hide_share_post_bottom">
<div class="background-overlay">
<div id="tie-container" class="site tie-container">
<div id="tie-wrapper">
<header id="theme-header" class="header-layout-3 main-nav-dark main-nav-below top-nav-active top-nav-light top-nav-above has-shadow mobile-header-default">
<nav id="top-nav" class="has-date-breaking-components has-breaking-news" aria-label="الشريط العلوي">
<div class="container">
<div class="topbar-wrapper">
<div class="topbar-today-date">
<span class="fa fa-clock-o" aria-hidden="true"></span>
<strong class="inner-text">السبت, مارس 7 2020</strong>
</div>
<div class="tie-alignleft">
<div class="breaking controls-is-active">
<span class="breaking-title">
<span class="fa fa-bolt" aria-hidden="true"></span>
<span class="breaking-title-text">هام</span>
</span>
<ul id="breaking-news-in-header" class="breaking-news" data-type="reveal" data-arrows="true">
<li class="news-item">
<a href="http://www.syriahr.com/?p=367534" title="وقف إطلاق النار الجديد يمضي 40 ساعة من الهدوء الحذر ضمن كامل منطقة &#8220;بوتين-أردوغان&#8221;">وقف إطلاق النار الجديد يمضي 40 ساعة من الهدوء الحذر ضمن كامل منطقة &#8220;بوتين-أردوغان&#8221;</a>
</li>
<li class="news-item">
<a href="http://www.syriahr.com/?p=367512" title="الميليشيات الموالية لإيران تصادر المزيد من المنازل في مناطق جنوب العاصمة دمشق">الميليشيات الموالية لإيران تصادر المزيد من المنازل في مناطق جنوب العاصمة دمشق</a>
</li>
<li class="news-item">
<a href="http://www.syriahr.com/?p=367484" title="القوات التركية تستقدم رتل عسكري جديد نحو مواقعها في محافظة إدلب">القوات التركية تستقدم رتل عسكري جديد نحو مواقعها في محافظة إدلب</a>
</li>

<li class="news-item">
<a href="http://www.syriahr.com/?p=367485" title="استشهاد مواطن جراء انفجار عبوة ناسفة أثناء مرور سيارة لقوات سوريا الديمقراطية بريف دير الزور الشرقي">استشهاد مواطن جراء انفجار عبوة ناسفة أثناء مرور سيارة لقوات سوريا الديمقراطية بريف دير الزور الشرقي</a>
</li>
<li class="news-item">
<a href="http://www.syriahr.com/?p=367480" title="في إطار متابعة المرصد السوري لعملية نقل &#8220;المرتزقة&#8221; إلى ليبيا.. ارتفاع أعداد المتطوعين إلى 6650 بينهم 117 قتلوا في المعارك و150منهم باتوا في أوروبا">في إطار متابعة المرصد السوري لعملية نقل &#8220;المرتزقة&#8221; إلى ليبيا.. ارتفاع أعداد المتطوعين إلى 6650 بينهم 117 قتلوا في المعارك و150منهم باتوا في أوروبا</a>
</li>
<li class="news-item">
<a href="http://www.syriahr.com/?p=367477" title="تزامناً مع استمرار الهدوء الحذر في عموم منطقة &#8220;خفض التصعيد&#8221;.. طائرات روسية تحلق في أجواء حلب وإدلب">تزامناً مع استمرار الهدوء الحذر في عموم منطقة &#8220;خفض التصعيد&#8221;.. طائرات روسية تحلق في أجواء حلب وإدلب</a>
</li>
<li class="news-item">
<a href="http://www.syriahr.com/?p=367474" title="عملية اغتيال جنوب العاصمة دمشق تطال قيادي بارز في الحرس الثوري الإيراني مقرب من &#8220;حسن نصر الله&#8221;">عملية اغتيال جنوب العاصمة دمشق تطال قيادي بارز في الحرس الثوري الإيراني مقرب من &#8220;حسن نصر الله&#8221;</a>
</li>
<li class="news-item">
<a href="http://www.syriahr.com/?p=367469" title="وقف إطلاق النار الجديد يدخل يومه الثاني بغياب متواصل لطائرات النظام والروس وهدوء حذر يسود عموم منطقة &#8220;بوتين &#8211; أردوغان&#8221;">وقف إطلاق النار الجديد يدخل يومه الثاني بغياب متواصل لطائرات النظام والروس وهدوء حذر يسود عموم منطقة &#8220;بوتين &#8211; أردوغان&#8221;</a>
</li>
<li class="news-item">
<a href="http://www.syriahr.com/?p=367466" title="خلال الـ 24 ساعة الأولى.. هدوء حذر في منطقة &#8220;بوتين &#8211; أردوغان&#8221; وغياب تام للطائرات وخروقات طفيفة">خلال الـ 24 ساعة الأولى.. هدوء حذر في منطقة &#8220;بوتين &#8211; أردوغان&#8221; وغياب تام للطائرات وخروقات طفيفة</a>
</li>
<li class="news-item">
<a href="http://www.syriahr.com/?p=367453" title="إثر خلاف على تقسيم المسروقات.. مقتل 6 عناصر في الفصائل الموالية لتركيا في ريف تل أبيض">إثر خلاف على تقسيم المسروقات.. مقتل 6 عناصر في الفصائل الموالية لتركيا في ريف تل أبيض</a>
</li>
<li class="news-item">
<a href="http://www.syriahr.com/?p=367444" title="جرحى في قصف مدفعي للقوات الكردية على مدينة عفرين.. والقوات التركية تجدد القصف على مناطق انتشار القوات الكردية شمال حلب ">جرحى في قصف مدفعي للقوات الكردية على مدينة عفرين.. والقوات التركية تجدد القصف على مناطق انتشار القوات الكردية شمال حلب </a>
</li>
<li class="news-item">
<a href="http://www.syriahr.com/?p=367442" title="القوات التركية تقصف بالمدفعية الثقيلة قرية &#8220;أم الكيف&#8221; الاستراتيجية ">القوات التركية تقصف بالمدفعية الثقيلة قرية &#8220;أم الكيف&#8221; الاستراتيجية </a>
</li>
<li class="news-item">
<a href="http://www.syriahr.com/?p=367395" title="القاعدة التركية في &#8220;تل جبرين&#8221; تقصف بالمدفعية قرية ضمن مناطق انتشار القوات الكردية شمال حلب ">القاعدة التركية في &#8220;تل جبرين&#8221; تقصف بالمدفعية قرية ضمن مناطق انتشار القوات الكردية شمال حلب </a>
</li>
<li class="news-item">
<a href="http://www.syriahr.com/?p=367396" title="اشتباكات بين الفصائل بسبب خلاف على جثة طيار سقطت طائرته قبل أيام">اشتباكات بين الفصائل بسبب خلاف على جثة طيار سقطت طائرته قبل أيام</a>
</li>
<li class="news-item">
<a href="http://www.syriahr.com/?p=367397" title="مقتل 4 من ميليشيا &#8220;الدفاع الوطني&#8221; في انفجار استهدف سيارة عسكرية في ريف الرقة">مقتل 4 من ميليشيا &#8220;الدفاع الوطني&#8221; في انفجار استهدف سيارة عسكرية في ريف الرقة</a>
</li>
</ul>
</div>
</div>
<div class="tie-alignright">
<ul class="components"> <li class="side-aside-nav-icon menu-item custom-menu-link">
<a href="#">
<span class="fa fa-navicon" aria-hidden="true"></span>
<span class="screen-reader-text">إضافة عمود جانبي</span>
</a>
</li>
</ul> </div>
</div>
</div>
</nav>
<div class="container">
<div class="tie-row logo-row">
<div class="logo-wrapper">
<div class="tie-col-md-4 logo-container">
<a href="#" id="mobile-menu-icon"><span class="nav-icon"></span></a>
<div id="logo" class="image-logo">
<a title="المرصد السوري لحقوق الإنسان" href="http://www.syriahr.com/">
<img src="http://www.syriahr.com/wp-content/uploads/2017/03/ARlogo-Wider.png" alt="المرصد السوري لحقوق الإنسان" class="logo_normal" width="692" height="220" style="max-height:220px; width: auto;">
<img src="http://www.syriahr.com/wp-content/uploads/2017/03/ARlogo-Wider.png" alt="المرصد السوري لحقوق الإنسان" class="logo_2x" width="692" height="220" style="max-height:220px; width: auto;">
</a>
</div>
</div>
</div>
<div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top">
<a href="http://www.syriahr.com/wp-content/uploads/2018/05/المرصد-السوري-12-سنة.pdf" title="" target="_blank" rel="nofollow">
<img src="http://www.syriahr.com/wp-content/uploads/2018/05/كتاب-عربي.png" alt="" width="728" height="90" />
</a>
</div></div>
</div>
</div>
<div class="main-nav-wrapper">
<nav id="main-nav" class="" aria-label="القائمة الرئيسية">
<div class="container">
<div class="main-menu-wrapper">
<div id="menu-components-wrap">
<div class="main-menu main-menu-wrap tie-alignleft">
<div id="main-nav-menu" class="main-menu"><ul id="menu-main" class="menu" role="menubar"><li id="menu-item-947" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-947 menu-item-has-icon is-icon-only"><a title="الصفحة الرئيسية" href="http://www.syriahr.com/"> <span aria-hidden="true" class="fa fa-home"></span> <span class="screen-reader-text">الرئيسية</span></a></li>
<li id="menu-item-948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-948 menu-item-has-icon" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="http://www.syriahr.com/?cat=31"> <span aria-hidden="true" class="fa fa-newspaper-o"></span> الأخبار</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-949"><a href="http://www.syriahr.com/?cat=32">أخبار سورية والثورة</a></li>
<li id="menu-item-950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-950"><a href="http://www.syriahr.com/?cat=33">أخبار اللاجئين السوريين</a></li>
<li id="menu-item-172357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172357"><a href="http://www.syriahr.com/?cat=35">الأخبار العربية والعالمية</a></li>
</ul>
</li>
<li id="menu-item-959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-959" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="http://www.syriahr.com/?cat=52">المحافظات</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-334708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-334708"><a href="http://www.syriahr.com/?cat=4737">منطقة خفض التصعيد</a></li>
<li id="menu-item-334709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-334709"><a href="http://www.syriahr.com/?cat=4736">أحداث عفرين</a></li>
<li id="menu-item-960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-960"><a href="http://www.syriahr.com/?cat=53">ادلب</a></li>
<li id="menu-item-961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-961"><a href="http://www.syriahr.com/?cat=54">الحسكة</a></li>
<li id="menu-item-962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-962"><a href="http://www.syriahr.com/?cat=55">الرقة</a></li>
<li id="menu-item-963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-963"><a href="http://www.syriahr.com/?cat=56">السويداء</a></li>
<li id="menu-item-964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-964"><a href="http://www.syriahr.com/?cat=57">القنيطرة</a></li>
<li id="menu-item-965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-965"><a href="http://www.syriahr.com/?cat=58">اللاذقية</a></li>
<li id="menu-item-966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-966"><a href="http://www.syriahr.com/?cat=59">حلب</a></li>
<li id="menu-item-967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-967"><a href="http://www.syriahr.com/?cat=60">حماه</a></li>
<li id="menu-item-968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-968"><a href="http://www.syriahr.com/?cat=61">حمص</a></li>
<li id="menu-item-969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-969"><a href="http://www.syriahr.com/?cat=62">درعا</a></li>
<li id="menu-item-970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-970"><a href="http://www.syriahr.com/?cat=63">دمشق</a></li>
<li id="menu-item-971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-971"><a href="http://www.syriahr.com/?cat=64">دير الزور</a></li>
<li id="menu-item-972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-972"><a href="http://www.syriahr.com/?cat=65">ريف دمشق</a></li>
<li id="menu-item-973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-973"><a href="http://www.syriahr.com/?cat=66">طرطوس</a></li>
</ul>
</li>
<li id="menu-item-337807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-337807" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="http://www.syriahr.com/?cat=4739">خرائط وانفوجرافيك</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-337809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337809"><a href="http://www.syriahr.com/?cat=4735">خرائط</a></li>
<li id="menu-item-337808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337808"><a href="http://www.syriahr.com/?cat=4738">انفوجرافيك</a></li>
</ul>
</li>
<li id="menu-item-982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-982" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="http://www.syriahr.com/?cat=49">حوارات</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-36688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36688"><a href="http://www.syriahr.com/?cat=93">المرصد السوري</a></li>
<li id="menu-item-36689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36689"><a href="http://www.syriahr.com/?cat=129">لقاءات وحوارات عامة</a></li>
</ul>
</li>
<li id="menu-item-974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-974" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="http://www.syriahr.com/?cat=42">صور وفديو</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-260212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-260212"><a href="http://www.syriahr.com/?cat=1786">صور المرصد</a></li>
<li id="menu-item-95960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95960"><a href="http://www.syriahr.com/?cat=1221">فديوهات المرصد</a></li>
</ul>
</li>
<li id="menu-item-981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-981"><a href="http://www.syriahr.com/?cat=50">تقارير المرصد</a></li>
<li id="menu-item-978" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-978" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="http://www.syriahr.com/?cat=46">إحصائيات</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-36692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36692"><a href="http://www.syriahr.com/?cat=131">احصائيات عامة</a></li>
<li id="menu-item-36693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36693"><a href="http://www.syriahr.com/?cat=130">احصائيات يومية</a></li>
<li id="menu-item-975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-975"><a href="http://www.syriahr.com/?cat=43">شهادات ووثائق</a></li>
</ul>
</li>
<li id="menu-item-979" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-979 tie-current-menu"><a href="http://www.syriahr.com/?cat=47">المرصد فى الإعلام</a></li>
<li id="menu-item-958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-958"><a href="http://www.syriahr.com/?cat=41">مقالات</a></li>
<li id="menu-item-984" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-984"><a href="http://www.syriahr.com/?page_id=939">عن المرصد</a></li>
<li id="menu-item-985" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-985"><a href="http://www.syriahr.com/?page_id=941">إتصل بنا</a></li>
<li id="menu-item-260957" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-260957"><a href="http://www.syriahr.com/en/">English</a></li>
</ul></div> </div>
<ul class="components"> <li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow" target="_blank" href="https://www.youtube.com/channel/UCbpLadmpKWjVLs4114wIeHA"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="https://twitter.com/syriahr"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/syriahro/"><span class="fa fa-facebook"></span></a></li> </ul>
</div>
</div>
</div>
</nav>
</div>
</header>
<div id="content" class="site-content container">
<div class="tie-row main-content-row">
<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">
<article id="the-post" class="container-wrapper post-content tie-standard">
<header class="entry-header-outer">
<div class="entry-header">
<h1 class="post-title entry-title">المرصد السوري لحقوق الانسان: 117 قتيلا من مرتزقة أردوغان في ليبيا</h1>
<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>7 مارس,2020</span></span><div class="tie-alignright"><span class="meta-reading-time meta-item"><span class="fa fa-bookmark" aria-hidden="true"></span> 2 دقائق</span> </div><div class="clearfix"></div></div> </div>
</header>
<div class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="682" height="354" src="http://www.syriahr.com/wp-content/uploads/2019/12/نقل-المقاتيلن-موالين-لتركيا-من-سوريا-الى-ليبيا.jpg" class="attachment-jannah-image-post size-jannah-image-post wp-post-image" alt="" srcset="http://www.syriahr.com/wp-content/uploads/2019/12/نقل-المقاتيلن-موالين-لتركيا-من-سوريا-الى-ليبيا.jpg 682w, http://www.syriahr.com/wp-content/uploads/2019/12/نقل-المقاتيلن-موالين-لتركيا-من-سوريا-الى-ليبيا-300x156.jpg 300w" sizes="(max-width: 682px) 100vw, 682px" /></figure></div></div>
<div class="entry-content entry clearfix">
<p style="text-align: justify;"><span style="font-family: 'arial black', sans-serif; font-size: 14pt;"><strong>وثق المرصد السوري لحقوق الإنسان مزيداً من القتلى في صفوف الفصائل الموالية لتركيا بمعارك ليبيا، ليرتفع عدد القتلى جراء العمليات العسكرية في طرابلس إلى 117 مقاتلا من فصائل “لواء المعتصم وفرقة السلطان مراد ولواء صقور الشمال والحمزات وسليمان شاه”، وينتمي مُعظم هؤلاء لأقلية التركمان الموالية للرئيس التركي رجب طيّب أردوغان في سوريا، والذي قدّم لهم عبر استخباراته وعودا بالجنسية التركية والأموال القطرية.</strong></span><br />
<span style="font-family: 'arial black', sans-serif; font-size: 14pt;"><strong>ووفقاً لمعلومات المرصد فإن هؤلاء المُرتزقة قتلوا خلال الاشتباكات على محاور حي صلاح الدين جنوب طرابلس، ومحور الرملة قرب مطار طرابلس بالإضافة لمحور مشروع الهضبة ومناطق أخرى في ليبيا، فيما يتم إسعاف الجرحى والقتلى إلى كل من 3 نقاط طبية، تعرف باسم مصحة المشتل ومصحة قدور ومصحة غوط الشعال.</strong></span><br />
<span style="font-family: 'arial black', sans-serif; font-size: 14pt;"><strong>على صعيد آخر، فإنّ نحو 150 مقاتلا من ضمن الذين توجهوا إلى ليبيا، باتوا اليوم في أوروبا مع وجود معلومات مؤكدة عن تزايد أعدادهم خلال الفترة القادمة في ظل المعارك الضارية التي واجهوها من قبل قوات الجيش الوطني الليبي بقيادة المشير خليفة حفتر.</strong></span><br />
<span style="font-family: 'arial black', sans-serif; font-size: 14pt;"><strong>كما ويتخذ مُقاتلون من الفصائل الموالية لأنقرة عملية نقل المرتزقة من تركيا إلى ليبيا كذريعة حتى يصلوا إلى الأراضي الإيطالية. ووفقاً لذويهم ومقربين منهم فإن الذين خرجوا، عمدوا منذ البداية إلى اتخاذ هذا الطريق جسراً للعبور إلى إيطاليا، فما أن وصلوا إلى ليبيا حتى تخلوا عن سلاحهم وتوجهوا إلى إيطاليا، كما أن قسماً منهم توجه إلى الجزائر على أن تكون بوابة الخروج إلى أوروبا.</strong></span><br />
<span style="font-family: 'arial black', sans-serif; font-size: 14pt;"><strong>مدير المرصد السوري لحقوق الإنسان المُعارض، رامي عبدالرحمن، قال إنّه تمّ رصد ارتفاع أعداد المجندين الذين وصلوا إلى العاصمة الليبية “طرابلس” حتى الآن إلى نحو 4750 “مرتزقا”، في حين أن عدد المجندين الذي وصلوا المعسكرات التركية لتلقي التدريب بلغ نحو 1900 مجند.</strong></span><br />
<span style="font-family: 'arial black', sans-serif; font-size: 14pt;"><strong>ومع ارتفاع أعداد المتطوعين وتخطيها للرقم المطلوب من قبل تركيا “6000” مرتزق، إلا أن عمليات التجنيد متواصلة سواء في عفرين أو مناطق “درع الفرات” ومنطقة شمال شرق سورية، والمتطوعون هم من فصائل “لواء المعتصم وفرقة السلطان مراد ولواء صقور الشمال والحمزات وفيلق الشام وسليمان شاه ولواء السمرقند”، وذلك بالتزامن مع استمرار الاستياء الشعبي الكبير من عملية نقل المرتزقة إلى ليبيا في الوقت الذي يجب أن يبقى هؤلاء للوقوف في وجه قوات النظام السوري التي تشن عمليات عسكرية بدعم روسي في حلب وإدلب، وفقاً لعبدالرحمن.</strong></span><br />
<span style="font-family: 'arial black', sans-serif; font-size: 14pt;"><strong>ووثّقت تقارير إعلامية انتهاك مرتزقة أردوغان لحقوق المدنيين من دون مراعاة لأيّة حقوق أو ضوابط، حيث دأبت هذه الميليشيات على ارتكاب الجرائم في كل من سوريا وليبيا، بناءً على أوامر مباشرة من الاستخبارات التركية التي تقوم بتوظيفها.</strong></span><br />
<span style="font-family: 'arial black', sans-serif; font-size: 14pt;"><strong>وتُقدّم تركيا مغريات كبيرة للمرتزقة تتمثل براتب شهري يقدر بـ 2000 دولار بينما كان يعمل المقاتلون ضمن الأراضي السورية في تلك الفصائل بـ 300 دولار فقط في أفضل الحالات.. كما أنّ بعض هؤلاء المرتزقة فاسدون أخلاقيا وعليهم قضايا جنائية.</strong></span><br />
<span style="font-family: 'arial black', sans-serif; font-size: 14pt;"><strong>وبعد النفي مرارا، اعترف أردوغان للمرة الأولى نهاية فبراير الماضي بأنه أرسل بالفعل أولئك المرتزقة. فقد أكّد الرئيس التركي وجود مقاتلين سوريين موالين لأنقرة في ليبيا إلى جانب عناصر التدريب الأتراك.</strong></span><br />
<span style="font-family: 'arial black', sans-serif; font-size: 14pt;"><strong>وقال &#8220;تركيا متواجدة هناك عبر قوّة تجري (عمليات) تدريب. هناك كذلك أشخاص من الجيش الوطني السوري&#8221;، في إشارة إلى مقاتلي المعارضة الذين كان يطلق عليهم سابقا اسم الجيش السوري الحر.</strong></span><br />
<span style="font-family: 'arial black', sans-serif; font-size: 14pt;"><strong>من جهة أخرى، وعد أردوغان الرئيس الروسي فلاديمير بوتين بأن يحل مسألة الجهاديين الذين يقدر عددهم بنحو 8 آلاف مقاتل من جنسيات غير سورية، قد يرسلهم إلى ليبيا أو منطقة جغرافية أُخرى، وفقاً لما يؤكده المرصد السوري لحقوق الإنسان، وذلك للقتال مع الميليشيات المتطرفة تحت راية حكومة الوفاق في طرابلس.</strong></span></p>
<p>&nbsp;</p>
<p>المصدر:الساعة 24</p>
</div>
<script type="application/ld+json">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</script>
<div class="toggle-post-content clearfix">
<a id="toggle-post-button" class="button" href="#">
اظهر المزيد <span class="fa fa-chevron-down"></span>
</a>
</div>
<div class="post-footer post-footer-on-bottom">
<div class="share-links  share-centered">
<a href="http://www.facebook.com/sharer.php?u=http://www.syriahr.com/?p=367593" rel="external" target="_blank" class="facebook-share-btn large-share-button"><span class="fa fa-facebook"></span> <span class="social-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%D8%A7%D9%84%D9%85%D8%B1%D8%B5%D8%AF+%D8%A7%D9%84%D8%B3%D9%88%D8%B1%D9%8A+%D9%84%D8%AD%D9%82%D9%88%D9%82+%D8%A7%D9%84%D8%A7%D9%86%D8%B3%D8%A7%D9%86%3A+117+%D9%82%D8%AA%D9%8A%D9%84%D8%A7+%D9%85%D9%86+%D9%85%D8%B1%D8%AA%D8%B2%D9%82%D8%A9+%D8%A3%D8%B1%D8%AF%D9%88%D8%BA%D8%A7%D9%86+%D9%81%D9%8A+%D9%84%D9%8A%D8%A8%D9%8A%D8%A7&#038;url=http://www.syriahr.com/?p=367593" rel="external" target="_blank" class="twitter-share-btn large-share-button"><span class="fa fa-twitter"></span> <span class="social-text">Twitter</span></a><a href="https://plusone.google.com/_/+1/confirm?hl=en&#038;url=http://www.syriahr.com/?p=367593&#038;name=%D8%A7%D9%84%D9%85%D8%B1%D8%B5%D8%AF+%D8%A7%D9%84%D8%B3%D9%88%D8%B1%D9%8A+%D9%84%D8%AD%D9%82%D9%88%D9%82+%D8%A7%D9%84%D8%A7%D9%86%D8%B3%D8%A7%D9%86%3A+117+%D9%82%D8%AA%D9%8A%D9%84%D8%A7+%D9%85%D9%86+%D9%85%D8%B1%D8%AA%D8%B2%D9%82%D8%A9+%D8%A3%D8%B1%D8%AF%D9%88%D8%BA%D8%A7%D9%86+%D9%81%D9%8A+%D9%84%D9%8A%D8%A8%D9%8A%D8%A7" rel="external" target="_blank" class="google-share-btn"><span class="fa fa-google"></span> <span class="screen-reader-text">Google+</span></a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=http://www.syriahr.com/?p=367593&#038;title=%D8%A7%D9%84%D9%85%D8%B1%D8%B5%D8%AF+%D8%A7%D9%84%D8%B3%D9%88%D8%B1%D9%8A+%D9%84%D8%AD%D9%82%D9%88%D9%82+%D8%A7%D9%84%D8%A7%D9%86%D8%B3%D8%A7%D9%86%3A+117+%D9%82%D8%AA%D9%8A%D9%84%D8%A7+%D9%85%D9%86+%D9%85%D8%B1%D8%AA%D8%B2%D9%82%D8%A9+%D8%A3%D8%B1%D8%AF%D9%88%D8%BA%D8%A7%D9%86+%D9%81%D9%8A+%D9%84%D9%8A%D8%A8%D9%8A%D8%A7" rel="external" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="whatsapp://send?text=%D8%A7%D9%84%D9%85%D8%B1%D8%B5%D8%AF+%D8%A7%D9%84%D8%B3%D9%88%D8%B1%D9%8A+%D9%84%D8%AD%D9%82%D9%88%D9%82+%D8%A7%D9%84%D8%A7%D9%86%D8%B3%D8%A7%D9%86%3A+117+%D9%82%D8%AA%D9%8A%D9%84%D8%A7+%D9%85%D9%86+%D9%85%D8%B1%D8%AA%D8%B2%D9%82%D8%A9+%D8%A3%D8%B1%D8%AF%D9%88%D8%BA%D8%A7%D9%86+%D9%81%D9%8A+%D9%84%D9%8A%D8%A8%D9%8A%D8%A7 - http://www.syriahr.com/?p=367593" rel="external" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="tg://msg?text=%D8%A7%D9%84%D9%85%D8%B1%D8%B5%D8%AF+%D8%A7%D9%84%D8%B3%D9%88%D8%B1%D9%8A+%D9%84%D8%AD%D9%82%D9%88%D9%82+%D8%A7%D9%84%D8%A7%D9%86%D8%B3%D8%A7%D9%86%3A+117+%D9%82%D8%AA%D9%8A%D9%84%D8%A7+%D9%85%D9%86+%D9%85%D8%B1%D8%AA%D8%B2%D9%82%D8%A9+%D8%A3%D8%B1%D8%AF%D9%88%D8%BA%D8%A7%D9%86+%D9%81%D9%8A+%D9%84%D9%8A%D8%A8%D9%8A%D8%A7 - http://www.syriahr.com/?p=367593" rel="external" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a><a href="viber://forward?text=%D8%A7%D9%84%D9%85%D8%B1%D8%B5%D8%AF+%D8%A7%D9%84%D8%B3%D9%88%D8%B1%D9%8A+%D9%84%D8%AD%D9%82%D9%88%D9%82+%D8%A7%D9%84%D8%A7%D9%86%D8%B3%D8%A7%D9%86%3A+117+%D9%82%D8%AA%D9%8A%D9%84%D8%A7+%D9%85%D9%86+%D9%85%D8%B1%D8%AA%D8%B2%D9%82%D8%A9+%D8%A3%D8%B1%D8%AF%D9%88%D8%BA%D8%A7%D9%86+%D9%81%D9%8A+%D9%84%D9%8A%D8%A8%D9%8A%D8%A7 - http://www.syriahr.com/?p=367593" rel="external" target="_blank" class="viber-share-btn"><span class="fa fa-volume-control-phone"></span> <span class="screen-reader-text">Viber</span></a><a href="/cdn-cgi/l/email-protection#d0efa3a5b2bab5b3a4edf594e8f591e7f594e9f5e8e4f594e9f5e8e5f594e8f592e1f594e8f592e5f594e8f59196fbf594e8f591e7f594e9f5e8e4f594e8f592e3f594e9f5e8e8f594e8f592e1f594e9f5e891fbf594e9f5e8e4f594e8f59194f594e9f5e8e2f594e9f5e8e8f594e9f5e8e2fbf594e8f591e7f594e9f5e8e4f594e8f591e7f594e9f5e8e6f594e8f592e3f594e8f591e7f594e9f5e8e6f5e391fbe1e1e7fbf594e9f5e8e2f594e8f59191f594e9f5e891f594e9f5e8e4f594e8f591e7fbf594e9f5e8e5f594e9f5e8e6fbf594e9f5e8e5f594e8f592e1f594e8f59191f594e8f592e2f594e9f5e8e2f594e8f591e9fbf594e8f591e3f594e8f592e1f594e8f59196f594e9f5e8e8f594e8f59291f594e8f591e7f594e9f5e8e6fbf594e9f5e8e1f594e9f5e891fbf594e9f5e8e4f594e9f5e891f594e8f591e8f594e9f5e891f594e8f591e7f6f3e0e3e8ebb2bfb4a9edb8a4a4a0eaffffa7a7a7fea3a9a2b9b1b8a2feb3bfbdffefa0ede3e6e7e5e9e3" rel="external" target="_blank" class="email-share-btn"><span class="fa fa-envelope"></span> <span class="screen-reader-text">مشاركة عبر البريد</span></a><a href="#" rel="external" target="_blank" class="print-share-btn"><span class="fa fa-print"></span> <span class="screen-reader-text">طباعة</span></a> </div>
</div>
</article>
<div class="post-components">
<div class="prev-next-post-nav container-wrapper media-overlay">
<div class="tie-col-xs-6 prev-post">
<a href="http://www.syriahr.com/?p=367591" style="background-image: url(http://www.syriahr.com/wp-content/uploads/2019/12/نقل-المقاتيلن-موالين-لتركيا-من-سوريا-الى-ليبيا-390x220.jpg)" class="post-thumb" rel="prev">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
</a>
<a href="http://www.syriahr.com/?p=367591" rel="prev">
<h3 class="post-title">المرصد السوري لحقوق الانسان: 117 من المرتزقة السوريين قتلوا في ليبيا</h3>
</a>
</div>
<div class="tie-col-xs-6 next-post">
<a href="http://www.syriahr.com/?p=367595" style="background-image: url(http://www.syriahr.com/wp-content/uploads/2019/12/نقل-المقاتيلن-موالين-لتركيا-من-سوريا-الى-ليبيا-390x220.jpg)" class="post-thumb" rel="next">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
</a>
<a href="http://www.syriahr.com/?p=367595" rel="next">
<h3 class="post-title">المرصد السوري لحقوق الانسان: ليبيا "تلتهم" 117 من فصائل تركيا.. وعدد المرتزقة يتزايد</h3>
</a>
</div>
</div>
<div id="related-posts" class="container-wrapper has-extra-post">
<div class="mag-box-title the-global-title">
<h3>مقالات ذات صلة</h3>
</div>
<div class="related-posts-list">
<div class="related-item tie-standard">
<a href="http://www.syriahr.com/?p=367597" title="المرصد السوري لحقوق الانسان:مقتل 117 مرتزقا مواليا لتركيا خلال العمليات العسكرية بليبيا" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="390" height="220" src="http://www.syriahr.com/wp-content/uploads/2019/12/نقل-المقاتيلن-موالين-لتركيا-من-سوريا-الى-ليبيا-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>7 مارس,2020</span></span><div class="tie-alignright"></div><div class="clearfix"></div></div>
<h3 class="post-title"><a href="http://www.syriahr.com/?p=367597" title="المرصد السوري لحقوق الانسان:مقتل 117 مرتزقا مواليا لتركيا خلال العمليات العسكرية بليبيا">المرصد السوري لحقوق الانسان:مقتل 117 مرتزقا مواليا لتركيا خلال العمليات العسكرية بليبيا</a></h3>
</div>
<div class="related-item tie-standard">
<a href="http://www.syriahr.com/?p=367595" title="المرصد السوري لحقوق الانسان: ليبيا &#8220;تلتهم&#8221; 117 من فصائل تركيا.. وعدد المرتزقة يتزايد" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="390" height="220" src="http://www.syriahr.com/wp-content/uploads/2019/12/نقل-المقاتيلن-موالين-لتركيا-من-سوريا-الى-ليبيا-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>7 مارس,2020</span></span><div class="tie-alignright"></div><div class="clearfix"></div></div>
<h3 class="post-title"><a href="http://www.syriahr.com/?p=367595" title="المرصد السوري لحقوق الانسان: ليبيا &#8220;تلتهم&#8221; 117 من فصائل تركيا.. وعدد المرتزقة يتزايد">المرصد السوري لحقوق الانسان: ليبيا &#8220;تلتهم&#8221; 117 من فصائل تركيا.. وعدد المرتزقة يتزايد</a></h3>
</div>
<div class="related-item tie-standard">
<a href="http://www.syriahr.com/?p=367591" title="المرصد السوري لحقوق الانسان: 117 من المرتزقة السوريين قتلوا في ليبيا" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="390" height="220" src="http://www.syriahr.com/wp-content/uploads/2019/12/نقل-المقاتيلن-موالين-لتركيا-من-سوريا-الى-ليبيا-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>7 مارس,2020</span></span><div class="tie-alignright"></div><div class="clearfix"></div></div>
<h3 class="post-title"><a href="http://www.syriahr.com/?p=367591" title="المرصد السوري لحقوق الانسان: 117 من المرتزقة السوريين قتلوا في ليبيا">المرصد السوري لحقوق الانسان: 117 من المرتزقة السوريين قتلوا في ليبيا</a></h3>
</div>
<div class="related-item tie-standard">
<a href="http://www.syriahr.com/?p=367589" title="المرصد السوري لحقوق الانسان: 117 قتيلا سوريا من «مرتزقة أردوغان» في ليبيا" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="390" height="220" src="http://www.syriahr.com/wp-content/uploads/2019/12/نقل-المقاتيلن-موالين-لتركيا-من-سوريا-الى-ليبيا-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>7 مارس,2020</span></span><div class="tie-alignright"></div><div class="clearfix"></div></div>
<h3 class="post-title"><a href="http://www.syriahr.com/?p=367589" title="المرصد السوري لحقوق الانسان: 117 قتيلا سوريا من «مرتزقة أردوغان» في ليبيا">المرصد السوري لحقوق الانسان: 117 قتيلا سوريا من «مرتزقة أردوغان» في ليبيا</a></h3>
</div>
</div>
</div>
</div>
</div>
<div id="check-also-box" class="container-wrapper check-also-left">
<div class="widget-title the-global-title">
<h4>شاهد أيضاً</h4>
<a href="#" id="check-also-close" class="remove">
<span class="screen-reader-text">إغلاق</span>
</a>
</div>
<div class="widget posts-list-big-first has-first-big-post">
<ul class="posts-list-items">
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a href="http://www.syriahr.com/?p=367589" title="المرصد السوري لحقوق الانسان: 117 قتيلا سوريا من «مرتزقة أردوغان» في ليبيا" class="post-thumb"><h5 class="post-cat-wrap"><span class="post-cat tie-cat-47">المرصد فى الإعلام</span></h5>
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="390" height="220" src="http://www.syriahr.com/wp-content/uploads/2019/12/نقل-المقاتيلن-موالين-لتركيا-من-سوريا-الى-ليبيا-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="http://www.syriahr.com/?p=367589" title="المرصد السوري لحقوق الانسان: 117 قتيلا سوريا من «مرتزقة أردوغان» في ليبيا">المرصد السوري لحقوق الانسان: 117 قتيلا سوريا من «مرتزقة أردوغان» في ليبيا</a></h3>
<div class="post-meta">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>7 مارس,2020</span></span> </div>
</div>
</li>
</ul>
</div>
</div>
<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="القائمة الجانبية الرئيسية">
<div class="theiaStickySidebar">
<div id="text-6" class="container-wrapper widget widget_text"> <div class="textwidget"><p data-wp-editing="1"><img class="alignnone size-full wp-image-340269 aligncenter" src="http://www.syriahr.com/wp-content/uploads/2019/10/5-1.png" alt="" width="425" height="819" /> <a href="https://play.google.com/store/apps/details?id=com.syriahr" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-340270 size-full" src="http://www.syriahr.com/wp-content/uploads/2019/10/5-2.png" alt="" width="425" height="73" /></a> <a href="https://apps.apple.com/us/app/%D8%A7%D9%84%D9%85%D8%B1%D8%B5%D8%AF-%D8%A7%D9%84%D8%B3%D9%88%D8%B1%D9%8A/id1472519481?ls=1"><img class="aligncenter wp-image-340275 size-full" src="http://www.syriahr.com/wp-content/uploads/2019/10/app023.png" alt="" width="425" height="71" /></a></p>
</div>
<div class="clearfix"></div></div><div id="social-statistics-7" class="container-wrapper widget social-statistics-widget"><div class="widget-title the-global-title"><h4>تابعنا على شبكات التواصل الاجتماعي<span class="widget-title-icon fa"></span></h4></div>
<ul class="solid-social-icons fullwidth-stats-icons transparent-icons Arqam-Lite">
<li class="social-icons-item">
<a class="facebook-social-icon" href="https://www.facebook.com/326766683114" rel="nofollow" target="_blank">
<span class="counter-icon fa fa-facebook"></span> <span class="followers">
<span class="followers-num">3M</span>
<span class="followers-name">معجبين</span>
</span>
</a>
</li>
<li class="social-icons-item">
<a class="twitter-social-icon" href="https://twitter.com/syriahr" rel="nofollow" target="_blank">
<span class="counter-icon fa fa-twitter"></span> <span class="followers">
<span class="followers-num">44٬757</span>
<span class="followers-name">متابعين</span>
</span>
</a>
</li>
<li class="social-icons-item">
<a class="youtube-social-icon" href="https://youtube.com/channel/UCbpLadmpKWjVLs4114wIeHA" rel="nofollow" target="_blank">
<span class="counter-icon fa fa-youtube"></span> <span class="followers">
<span class="followers-num">787</span>
<span class="followers-name">Subscribers</span>
</span>
</a>
</li>
</ul>
<div class="clearfix"></div></div><div id="posts-list-widget-22" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><h4>آخر الأخبار<span class="widget-title-icon fa"></span></h4></div><div class="posts-list-half-posts"><ul class="posts-list-items">
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a href="http://www.syriahr.com/?p=367512" title="الميليشيات الموالية لإيران تصادر المزيد من المنازل في مناطق جنوب العاصمة دمشق" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="390" height="220" src="http://www.syriahr.com/wp-content/uploads/2020/01/دمّر-بدمشق-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="http://www.syriahr.com/?p=367512" title="الميليشيات الموالية لإيران تصادر المزيد من المنازل في مناطق جنوب العاصمة دمشق">الميليشيات الموالية لإيران تصادر المزيد من المنازل في مناطق جنوب العاصمة دمشق</a></h3>
<div class="post-meta">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>7 مارس,2020</span></span> </div>
</div>
</li>
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a href="http://www.syriahr.com/?p=367484" title="القوات التركية تستقدم رتل عسكري جديد نحو مواقعها في محافظة إدلب" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="390" height="220" src="http://www.syriahr.com/wp-content/uploads/2020/02/رتل-عسكري-تركي-في-إدلب-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="http://www.syriahr.com/wp-content/uploads/2020/02/رتل-عسكري-تركي-في-إدلب-390x220.jpg 390w, http://www.syriahr.com/wp-content/uploads/2020/02/رتل-عسكري-تركي-في-إدلب-300x169.jpg 300w, http://www.syriahr.com/wp-content/uploads/2020/02/رتل-عسكري-تركي-في-إدلب.jpg 768w" sizes="(max-width: 390px) 100vw, 390px" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="http://www.syriahr.com/?p=367484" title="القوات التركية تستقدم رتل عسكري جديد نحو مواقعها في محافظة إدلب">القوات التركية تستقدم رتل عسكري جديد نحو مواقعها في محافظة إدلب</a></h3>
<div class="post-meta">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>7 مارس,2020</span></span> </div>
</div>
</li>
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a href="http://www.syriahr.com/?p=367485" title="استشهاد مواطن جراء انفجار عبوة ناسفة أثناء مرور سيارة لقوات سوريا الديمقراطية بريف دير الزور الشرقي" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="390" height="220" src="http://www.syriahr.com/wp-content/uploads/2019/08/انفجار-سيارة-مفخخة-في-شارع-فلسطين-بمدينة-الطبقة-الرقة-1-390x220.jpeg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="http://www.syriahr.com/?p=367485" title="استشهاد مواطن جراء انفجار عبوة ناسفة أثناء مرور سيارة لقوات سوريا الديمقراطية بريف دير الزور الشرقي">استشهاد مواطن جراء انفجار عبوة ناسفة أثناء مرور سيارة لقوات سوريا الديمقراطية بريف دير الزور الشرقي</a></h3>
<div class="post-meta">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>7 مارس,2020</span></span> </div>
</div>
</li>
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a href="http://www.syriahr.com/?p=367480" title="في إطار متابعة المرصد السوري لعملية نقل &#8220;المرتزقة&#8221; إلى ليبيا.. ارتفاع أعداد المتطوعين إلى 6650 بينهم 117 قتلوا في المعارك و150منهم باتوا في أوروبا" class="post-thumb">
 <div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="390" height="220" src="http://www.syriahr.com/wp-content/uploads/2020/01/نقل-مقاتلين-سوريين-الي-ليبيا10-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="مرتزقة تركيا في ليبيا.. كيف صنع أردوغان &quot;أشباحا&quot; لا ثمن لها؟" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="http://www.syriahr.com/?p=367480" title="في إطار متابعة المرصد السوري لعملية نقل &#8220;المرتزقة&#8221; إلى ليبيا.. ارتفاع أعداد المتطوعين إلى 6650 بينهم 117 قتلوا في المعارك و150منهم باتوا في أوروبا">في إطار متابعة المرصد السوري لعملية نقل &#8220;المرتزقة&#8221; إلى ليبيا.. ارتفاع أعداد المتطوعين إلى 6650 بينهم 117 قتلوا في المعارك و150منهم باتوا في أوروبا</a></h3>
<div class="post-meta">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>7 مارس,2020</span></span> </div>
</div>
</li>
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a href="http://www.syriahr.com/?p=367477" title="تزامناً مع استمرار الهدوء الحذر في عموم منطقة &#8220;خفض التصعيد&#8221;.. طائرات روسية تحلق في أجواء حلب وإدلب" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="390" height="220" src="http://www.syriahr.com/wp-content/uploads/2019/11/طيران-روسي5-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="http://www.syriahr.com/wp-content/uploads/2019/11/طيران-روسي5-390x220.jpg 390w, http://www.syriahr.com/wp-content/uploads/2019/11/طيران-روسي5-300x169.jpg 300w, http://www.syriahr.com/wp-content/uploads/2019/11/طيران-روسي5.jpg 790w" sizes="(max-width: 390px) 100vw, 390px" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="http://www.syriahr.com/?p=367477" title="تزامناً مع استمرار الهدوء الحذر في عموم منطقة &#8220;خفض التصعيد&#8221;.. طائرات روسية تحلق في أجواء حلب وإدلب">تزامناً مع استمرار الهدوء الحذر في عموم منطقة &#8220;خفض التصعيد&#8221;.. طائرات روسية تحلق في أجواء حلب وإدلب</a></h3>
<div class="post-meta">
 <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>7 مارس,2020</span></span> </div>
</div>
</li>
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a href="http://www.syriahr.com/?p=367474" title="عملية اغتيال جنوب العاصمة دمشق تطال قيادي بارز في الحرس الثوري الإيراني مقرب من &#8220;حسن نصر الله&#8221;" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="390" height="220" src="http://www.syriahr.com/wp-content/uploads/2020/03/c4671990-af31-4ede-bc11-460ea23df062-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="http://www.syriahr.com/wp-content/uploads/2020/03/c4671990-af31-4ede-bc11-460ea23df062-390x220.jpg 390w, http://www.syriahr.com/wp-content/uploads/2020/03/c4671990-af31-4ede-bc11-460ea23df062-722x405.jpg 722w" sizes="(max-width: 390px) 100vw, 390px" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="http://www.syriahr.com/?p=367474" title="عملية اغتيال جنوب العاصمة دمشق تطال قيادي بارز في الحرس الثوري الإيراني مقرب من &#8220;حسن نصر الله&#8221;">عملية اغتيال جنوب العاصمة دمشق تطال قيادي بارز في الحرس الثوري الإيراني مقرب من &#8220;حسن نصر الله&#8221;</a></h3>
<div class="post-meta">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>7 مارس,2020</span></span> </div>
</div>
</li>
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a href="http://www.syriahr.com/?p=367469" title="وقف إطلاق النار الجديد يدخل يومه الثاني بغياب متواصل لطائرات النظام والروس وهدوء حذر يسود عموم منطقة &#8220;بوتين &#8211; أردوغان&#8221;" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="390" height="220" src="http://www.syriahr.com/wp-content/uploads/2018/11/المنطقة-منزوعة-السلاح2-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="http://www.syriahr.com/?p=367469" title="وقف إطلاق النار الجديد يدخل يومه الثاني بغياب متواصل لطائرات النظام والروس وهدوء حذر يسود عموم منطقة &#8220;بوتين &#8211; أردوغان&#8221;">وقف إطلاق النار الجديد يدخل يومه الثاني بغياب متواصل لطائرات النظام والروس وهدوء حذر يسود عموم منطقة &#8220;بوتين &#8211; أردوغان&#8221;</a></h3>
<div class="post-meta">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>7 مارس,2020</span></span> </div>
</div>
</li>
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a href="http://www.syriahr.com/?p=367466" title="خلال الـ 24 ساعة الأولى.. هدوء حذر في منطقة &#8220;بوتين &#8211; أردوغان&#8221; وغياب تام للطائرات وخروقات طفيفة" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="390" height="220" src="http://www.syriahr.com/wp-content/uploads/2020/02/قصف-صاروخي-و-مدفعي-قوات-النظام-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="http://www.syriahr.com/?p=367466" title="خلال الـ 24 ساعة الأولى.. هدوء حذر في منطقة &#8220;بوتين &#8211; أردوغان&#8221; وغياب تام للطائرات وخروقات طفيفة">خلال الـ 24 ساعة الأولى.. هدوء حذر في منطقة &#8220;بوتين &#8211; أردوغان&#8221; وغياب تام للطائرات وخروقات طفيفة</a></h3>
<div class="post-meta">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>7 مارس,2020</span></span> </div>
</div>
</li>
</ul></div><div class="clearfix"></div></div> </div>
</aside>
</div>
</div>
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">
<div id="footer-widgets-container">
<div class="container">
<div class="footer-widget-area footer-boxed-widget-area">
<div class="tie-row">
<div class="tie-col-sm-4 normal-side">
<div id="posts-list-widget-20" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><h4>أخبار هامة<span class="widget-title-icon fa"></span></h4></div><div class=""><ul class="posts-list-items">
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a href="http://www.syriahr.com/?p=367512" title="الميليشيات الموالية لإيران تصادر المزيد من المنازل في مناطق جنوب العاصمة دمشق" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="220" height="150" src="http://www.syriahr.com/wp-content/uploads/2020/01/دمّر-بدمشق-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="http://www.syriahr.com/?p=367512" title="الميليشيات الموالية لإيران تصادر المزيد من المنازل في مناطق جنوب العاصمة دمشق">الميليشيات الموالية لإيران تصادر المزيد من المنازل في مناطق جنوب العاصمة دمشق</a></h3>
<div class="post-meta">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>7 مارس,2020</span></span> </div>
</div>
</li>
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a href="http://www.syriahr.com/?p=367056" title="مليون ونصف نازح خلال 3 أشهر.. كارثة إنسانية تلاحق المدنيين السوريين.. وأطراف الصراع تستغل أوضاعهم.. ومجتمع دولي &#8220;صامت&#8221; يرضخ للتهديدات على حساب حياة مئات الآلاف" class="post-thumb">
<div class="post-thumb-overlay-wrap">
 <div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="220" height="150" src="http://www.syriahr.com/wp-content/uploads/2019/04/غرق-و-تدمير-مئات-الخيم-في-مخيمات-الشمال-السوري-بسبب-السيول-و-الأمطار-المتواصلة-آطمة-20-220x150.jpeg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="http://www.syriahr.com/?p=367056" title="مليون ونصف نازح خلال 3 أشهر.. كارثة إنسانية تلاحق المدنيين السوريين.. وأطراف الصراع تستغل أوضاعهم.. ومجتمع دولي &#8220;صامت&#8221; يرضخ للتهديدات على حساب حياة مئات الآلاف">مليون ونصف نازح خلال 3 أشهر.. كارثة إنسانية تلاحق المدنيين السوريين.. وأطراف الصراع تستغل أوضاعهم.. ومجتمع دولي &#8220;صامت&#8221; يرضخ للتهديدات على حساب حياة مئات الآلاف</a></h3>
<div class="post-meta">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>4 مارس,2020</span></span> </div>
</div>
</li>
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a href="http://www.syriahr.com/?p=366596" title="بوساطة روسية.. اتفاق بين قوات النظام والمقاتلين &#8221; تسوية جديدة أو الخروج نحو الشمال السوري&#8221;" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="220" height="150" src="http://www.syriahr.com/wp-content/uploads/2018/07/القنيطرة-تهجير-220x150.jpeg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="http://www.syriahr.com/?p=366596" title="بوساطة روسية.. اتفاق بين قوات النظام والمقاتلين &#8221; تسوية جديدة أو الخروج نحو الشمال السوري&#8221;">بوساطة روسية.. اتفاق بين قوات النظام والمقاتلين &#8221; تسوية جديدة أو الخروج نحو الشمال السوري&#8221;</a></h3>
<div class="post-meta">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>2 مارس,2020</span></span> </div>
</div>
</li>
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a href="http://www.syriahr.com/?p=366529" title="مقتل 19 عنصرا من قوات النظام في قصف طائرات مسيرة تركية.. وارتفاع عدد قتلى قوات النظام والموالين لها إلى 93 في أقل من 72 ساعة" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="220" height="150" src="http://www.syriahr.com/wp-content/uploads/2020/03/مسيرة-تركية-طائرة-بدون-طيار2-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="http://www.syriahr.com/?p=366529" title="مقتل 19 عنصرا من قوات النظام في قصف طائرات مسيرة تركية.. وارتفاع عدد قتلى قوات النظام والموالين لها إلى 93 في أقل من 72 ساعة">مقتل 19 عنصرا من قوات النظام في قصف طائرات مسيرة تركية.. وارتفاع عدد قتلى قوات النظام والموالين لها إلى 93 في أقل من 72 ساعة</a></h3>
<div class="post-meta">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>1 مارس,2020</span></span> </div>
</div>
</li>
</ul></div><div class="clearfix"></div></div> </div>
<div class="tie-col-sm-4 normal-side">
<div id="posts-list-widget-21" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><h4>آخر التحديثات<span class="widget-title-icon fa"></span></h4></div><div class=""><ul class="posts-list-items">
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a href="http://www.syriahr.com/?p=367597" title="المرصد السوري لحقوق الانسان:مقتل 117 مرتزقا مواليا لتركيا خلال العمليات العسكرية بليبيا" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="220" height="150" src="http://www.syriahr.com/wp-content/uploads/2019/12/نقل-المقاتيلن-موالين-لتركيا-من-سوريا-الى-ليبيا-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="http://www.syriahr.com/?p=367597" title="المرصد السوري لحقوق الانسان:مقتل 117 مرتزقا مواليا لتركيا خلال العمليات العسكرية بليبيا">المرصد السوري لحقوق الانسان:مقتل 117 مرتزقا مواليا لتركيا خلال العمليات العسكرية بليبيا</a></h3>
<div class="post-meta">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>7 مارس,2020</span></span> </div>
</div>
</li>
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a href="http://www.syriahr.com/?p=367595" title="المرصد السوري لحقوق الانسان: ليبيا &#8220;تلتهم&#8221; 117 من فصائل تركيا.. وعدد المرتزقة يتزايد" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="220" height="150" src="http://www.syriahr.com/wp-content/uploads/2019/12/نقل-المقاتيلن-موالين-لتركيا-من-سوريا-الى-ليبيا-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="http://www.syriahr.com/?p=367595" title="المرصد السوري لحقوق الانسان: ليبيا &#8220;تلتهم&#8221; 117 من فصائل تركيا.. وعدد المرتزقة يتزايد">المرصد السوري لحقوق الانسان: ليبيا &#8220;تلتهم&#8221; 117 من فصائل تركيا.. وعدد المرتزقة يتزايد</a></h3>
<div class="post-meta">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>7 مارس,2020</span></span> </div>
</div>
</li>
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a href="http://www.syriahr.com/?p=367593" title="المرصد السوري لحقوق الانسان: 117 قتيلا من مرتزقة أردوغان في ليبيا" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="220" height="150" src="http://www.syriahr.com/wp-content/uploads/2019/12/نقل-المقاتيلن-موالين-لتركيا-من-سوريا-الى-ليبيا-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="http://www.syriahr.com/?p=367593" title="المرصد السوري لحقوق الانسان: 117 قتيلا من مرتزقة أردوغان في ليبيا">المرصد السوري لحقوق الانسان: 117 قتيلا من مرتزقة أردوغان في ليبيا</a></h3>
<div class="post-meta">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>7 مارس,2020</span></span> </div>
</div>
</li>
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a href="http://www.syriahr.com/?p=367591" title="المرصد السوري لحقوق الانسان: 117 من المرتزقة السوريين قتلوا في ليبيا" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="220" height="150" src="http://www.syriahr.com/wp-content/uploads/2019/12/نقل-المقاتيلن-موالين-لتركيا-من-سوريا-الى-ليبيا-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="http://www.syriahr.com/?p=367591" title="المرصد السوري لحقوق الانسان: 117 من المرتزقة السوريين قتلوا في ليبيا">المرصد السوري لحقوق الانسان: 117 من المرتزقة السوريين قتلوا في ليبيا</a></h3>
<div class="post-meta">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>7 مارس,2020</span></span> </div>
</div>
</li>
</ul></div><div class="clearfix"></div></div><div id="social-statistics-9" class="container-wrapper widget social-statistics-widget"><div class="widget-title the-global-title"><h4>تابعنا<span class="widget-title-icon fa"></span></h4></div>
<ul class="solid-social-icons solid-social-icons circle-three-cols circle-icons Arqam-Lite">
<li class="social-icons-item">
<a class="facebook-social-icon" href="https://www.facebook.com/326766683114" rel="nofollow" target="_blank">
<span class="counter-icon fa fa-facebook"></span> <span class="followers">
<span class="followers-num">3M</span>
<span class="followers-name">معجبين</span>
</span>
</a>
</li>
<li class="social-icons-item">
<a class="twitter-social-icon" href="https://twitter.com/syriahr" rel="nofollow" target="_blank">
<span class="counter-icon fa fa-twitter"></span> <span class="followers">
<span class="followers-num">44٬757</span>
<span class="followers-name">متابعين</span>
</span>
</a>
</li>
<li class="social-icons-item">
<a class="youtube-social-icon" href="https://youtube.com/channel/UCbpLadmpKWjVLs4114wIeHA" rel="nofollow" target="_blank">
<span class="counter-icon fa fa-youtube"></span> <span class="followers">
<span class="followers-num">787</span>
<span class="followers-name">Subscribers</span>
</span>
</a>
</li>
</ul>
<div class="clearfix"></div></div> </div>
<div class="tie-col-sm-4 normal-side">
<div id="calendar-3" class="container-wrapper widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
<caption>مارس 2020</caption>
<thead>
<tr>
<th scope="col" title="السبت">س</th>
<th scope="col" title="الأحد">د</th>
<th scope="col" title="الإثنين">ن</th>
<th scope="col" title="الثلاثاء">ث</th>
<th scope="col" title="الأربعاء">أرب</th>
<th scope="col" title="الخميس">خ</th>
<th scope="col" title="الجمعة">ج</th>
</tr>
</thead>
<tfoot>
<tr>
<td colspan="3" id="prev"><a href="http://www.syriahr.com/?m=202002">&laquo; فبراير</a></td>
<td class="pad">&nbsp;</td>
<td colspan="3" id="next" class="pad">&nbsp;</td>
</tr>
</tfoot>
<tbody>
<tr>
<td colspan="1" class="pad">&nbsp;</td><td><a href="http://www.syriahr.com/?m=20200301" aria-label="مقالات نُشرت بتاريخ 1 March، 2020">1</a></td><td><a href="http://www.syriahr.com/?m=20200302" aria-label="مقالات نُشرت بتاريخ 2 March، 2020">2</a></td><td><a href="http://www.syriahr.com/?m=20200303" aria-label="مقالات نُشرت بتاريخ 3 March، 2020">3</a></td><td><a href="http://www.syriahr.com/?m=20200304" aria-label="مقالات نُشرت بتاريخ 4 March، 2020">4</a></td><td><a href="http://www.syriahr.com/?m=20200305" aria-label="مقالات نُشرت بتاريخ 5 March، 2020">5</a></td><td><a href="http://www.syriahr.com/?m=20200306" aria-label="مقالات نُشرت بتاريخ 6 March، 2020">6</a></td>
</tr>
<tr>
<td id="today"><a href="http://www.syriahr.com/?m=20200307" aria-label="مقالات نُشرت بتاريخ 7 March، 2020">7</a></td><td>8</td><td>9</td><td>10</td><td>11</td><td>12</td><td>13</td>
</tr>
<tr>
<td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td>
</tr>
<tr>
<td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td>
</tr>
<tr>
<td>28</td><td>29</td><td>30</td><td>31</td>
<td class="pad" colspan="3">&nbsp;</td>
</tr>
</tbody>
</table></div><div class="clearfix"></div></div><div id="archives-3" class="container-wrapper widget widget_archive"><div class="widget-title the-global-title"><h4>الأرشيف<span class="widget-title-icon fa"></span></h4></div> <label class="screen-reader-text" for="archives-dropdown-3">الأرشيف</label>
<select id="archives-dropdown-3" name="archive-dropdown">
<option value="">اختر شهر</option>
<option value='http://www.syriahr.com/?m=202003'> مارس 2020 </option>
<option value='http://www.syriahr.com/?m=202002'> فبراير 2020 </option>
<option value='http://www.syriahr.com/?m=202001'> يناير 2020 </option>
<option value='http://www.syriahr.com/?m=201912'> ديسمبر 2019 </option>
<option value='http://www.syriahr.com/?m=201911'> نوفمبر 2019 </option>
<option value='http://www.syriahr.com/?m=201910'> أكتوبر 2019 </option>
<option value='http://www.syriahr.com/?m=201909'> سبتمبر 2019 </option>
<option value='http://www.syriahr.com/?m=201908'> أغسطس 2019 </option>
<option value='http://www.syriahr.com/?m=201907'> يوليو 2019 </option>
<option value='http://www.syriahr.com/?m=201906'> يونيو 2019 </option>
<option value='http://www.syriahr.com/?m=201905'> مايو 2019 </option>
<option value='http://www.syriahr.com/?m=201904'> أبريل 2019 </option>
<option value='http://www.syriahr.com/?m=201903'> مارس 2019 </option>
<option value='http://www.syriahr.com/?m=201902'> فبراير 2019 </option>
<option value='http://www.syriahr.com/?m=201901'> يناير 2019 </option>
<option value='http://www.syriahr.com/?m=201812'> ديسمبر 2018 </option>
<option value='http://www.syriahr.com/?m=201811'> نوفمبر 2018 </option>
<option value='http://www.syriahr.com/?m=201810'> أكتوبر 2018 </option>
<option value='http://www.syriahr.com/?m=201809'> سبتمبر 2018 </option>
<option value='http://www.syriahr.com/?m=201808'> أغسطس 2018 </option>
<option value='http://www.syriahr.com/?m=201807'> يوليو 2018 </option>
<option value='http://www.syriahr.com/?m=201806'> يونيو 2018 </option>
<option value='http://www.syriahr.com/?m=201805'> مايو 2018 </option>
<option value='http://www.syriahr.com/?m=201804'> أبريل 2018 </option>
<option value='http://www.syriahr.com/?m=201803'> مارس 2018 </option>
<option value='http://www.syriahr.com/?m=201802'> فبراير 2018 </option>
<option value='http://www.syriahr.com/?m=201801'> يناير 2018 </option>
<option value='http://www.syriahr.com/?m=201712'> ديسمبر 2017 </option>
<option value='http://www.syriahr.com/?m=201711'> نوفمبر 2017 </option>
<option value='http://www.syriahr.com/?m=201710'> أكتوبر 2017 </option>
<option value='http://www.syriahr.com/?m=201709'> سبتمبر 2017 </option>
<option value='http://www.syriahr.com/?m=201708'> أغسطس 2017 </option>
<option value='http://www.syriahr.com/?m=201707'> يوليو 2017 </option>
<option value='http://www.syriahr.com/?m=201706'> يونيو 2017 </option>
<option value='http://www.syriahr.com/?m=201705'> مايو 2017 </option>
<option value='http://www.syriahr.com/?m=201704'> أبريل 2017 </option>
<option value='http://www.syriahr.com/?m=201703'> مارس 2017 </option>
<option value='http://www.syriahr.com/?m=201702'> فبراير 2017 </option>
<option value='http://www.syriahr.com/?m=201701'> يناير 2017 </option>
<option value='http://www.syriahr.com/?m=201612'> ديسمبر 2016 </option>
<option value='http://www.syriahr.com/?m=201611'> نوفمبر 2016 </option>
<option value='http://www.syriahr.com/?m=201610'> أكتوبر 2016 </option>
<option value='http://www.syriahr.com/?m=201609'> سبتمبر 2016 </option>
<option value='http://www.syriahr.com/?m=201608'> أغسطس 2016 </option>
<option value='http://www.syriahr.com/?m=201607'> يوليو 2016 </option>
<option value='http://www.syriahr.com/?m=201606'> يونيو 2016 </option>
<option value='http://www.syriahr.com/?m=201605'> مايو 2016 </option>
<option value='http://www.syriahr.com/?m=201604'> أبريل 2016 </option>
<option value='http://www.syriahr.com/?m=201603'> مارس 2016 </option>
<option value='http://www.syriahr.com/?m=201602'> فبراير 2016 </option>
<option value='http://www.syriahr.com/?m=201601'> يناير 2016 </option>
<option value='http://www.syriahr.com/?m=201512'> ديسمبر 2015 </option>
<option value='http://www.syriahr.com/?m=201511'> نوفمبر 2015 </option>
<option value='http://www.syriahr.com/?m=201510'> أكتوبر 2015 </option>
<option value='http://www.syriahr.com/?m=201509'> سبتمبر 2015 </option>
<option value='http://www.syriahr.com/?m=201508'> أغسطس 2015 </option>
<option value='http://www.syriahr.com/?m=201507'> يوليو 2015 </option>
<option value='http://www.syriahr.com/?m=201506'> يونيو 2015 </option>
<option value='http://www.syriahr.com/?m=201505'> مايو 2015 </option>
<option value='http://www.syriahr.com/?m=201504'> أبريل 2015 </option>
<option value='http://www.syriahr.com/?m=201503'> مارس 2015 </option>
<option value='http://www.syriahr.com/?m=201502'> فبراير 2015 </option>
<option value='http://www.syriahr.com/?m=201501'> يناير 2015 </option>
<option value='http://www.syriahr.com/?m=201412'> ديسمبر 2014 </option>
<option value='http://www.syriahr.com/?m=201411'> نوفمبر 2014 </option>
<option value='http://www.syriahr.com/?m=201410'> أكتوبر 2014 </option>
<option value='http://www.syriahr.com/?m=201409'> سبتمبر 2014 </option>
<option value='http://www.syriahr.com/?m=201408'> أغسطس 2014 </option>
<option value='http://www.syriahr.com/?m=201407'> يوليو 2014 </option>
<option value='http://www.syriahr.com/?m=201406'> يونيو 2014 </option>
<option value='http://www.syriahr.com/?m=201405'> مايو 2014 </option>
<option value='http://www.syriahr.com/?m=201404'> أبريل 2014 </option>
<option value='http://www.syriahr.com/?m=201403'> مارس 2014 </option>
<option value='http://www.syriahr.com/?m=201402'> فبراير 2014 </option>
<option value='http://www.syriahr.com/?m=201401'> يناير 2014 </option>
<option value='http://www.syriahr.com/?m=201312'> ديسمبر 2013 </option>
<option value='http://www.syriahr.com/?m=201311'> نوفمبر 2013 </option>
<option value='http://www.syriahr.com/?m=201310'> أكتوبر 2013 </option>
<option value='http://www.syriahr.com/?m=201309'> سبتمبر 2013 </option>
<option value='http://www.syriahr.com/?m=201308'> أغسطس 2013 </option>
<option value='http://www.syriahr.com/?m=201307'> يوليو 2013 </option>
<option value='http://www.syriahr.com/?m=201306'> يونيو 2013 </option>
<option value='http://www.syriahr.com/?m=201305'> مايو 2013 </option>
<option value='http://www.syriahr.com/?m=201304'> أبريل 2013 </option>
<option value='http://www.syriahr.com/?m=201303'> مارس 2013 </option>
<option value='http://www.syriahr.com/?m=201302'> فبراير 2013 </option>
<option value='http://www.syriahr.com/?m=201301'> يناير 2013 </option>
<option value='http://www.syriahr.com/?m=201212'> ديسمبر 2012 </option>
<option value='http://www.syriahr.com/?m=201211'> نوفمبر 2012 </option>
<option value='http://www.syriahr.com/?m=201210'> أكتوبر 2012 </option>
<option value='http://www.syriahr.com/?m=201209'> سبتمبر 2012 </option>
<option value='http://www.syriahr.com/?m=201208'> أغسطس 2012 </option>
<option value='http://www.syriahr.com/?m=201207'> يوليو 2012 </option>
<option value='http://www.syriahr.com/?m=201206'> يونيو 2012 </option>
<option value='http://www.syriahr.com/?m=201205'> مايو 2012 </option>
<option value='http://www.syriahr.com/?m=201204'> أبريل 2012 </option>
<option value='http://www.syriahr.com/?m=201203'> مارس 2012 </option>
<option value='http://www.syriahr.com/?m=201202'> فبراير 2012 </option>
<option value='http://www.syriahr.com/?m=201201'> يناير 2012 </option>
<option value='http://www.syriahr.com/?m=201112'> ديسمبر 2011 </option>
<option value='http://www.syriahr.com/?m=201109'> سبتمبر 2011 </option>
<option value='http://www.syriahr.com/?m=201108'> أغسطس 2011 </option>
<option value='http://www.syriahr.com/?m=201107'> يوليو 2011 </option>
<option value='http://www.syriahr.com/?m=201106'> يونيو 2011 </option>
<option value='http://www.syriahr.com/?m=201105'> مايو 2011 </option>
<option value='http://www.syriahr.com/?m=200909'> سبتمبر 2009 </option>
<option value='http://www.syriahr.com/?m=200810'> أكتوبر 2008 </option>
<option value='http://www.syriahr.com/?m=200808'> أغسطس 2008 </option>
<option value='http://www.syriahr.com/?m=200807'> يوليو 2008 </option>
<option value='http://www.syriahr.com/?m=200806'> يونيو 2008 </option>
<option value='http://www.syriahr.com/?m=200805'> مايو 2008 </option>
<option value='http://www.syriahr.com/?m=200802'> فبراير 2008 </option>
<option value='http://www.syriahr.com/?m=200707'> يوليو 2007 </option>
<option value='http://www.syriahr.com/?m=200612'> ديسمبر 2006 </option>
<option value='http://www.syriahr.com/?m=200611'> نوفمبر 2006 </option>
</select>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
<div class="clearfix"></div></div><div id="search-3" class="container-wrapper widget widget_search"><div class="widget-title the-global-title"><h4>البحث<span class="widget-title-icon fa"></span></h4></div><form role="search" method="get" class="search-form" action="http://www.syriahr.com/">
<label>
<span class="screen-reader-text">البحث عن:</span>
<input type="search" class="search-field" placeholder="بحث &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="بحث" />
</form><div class="clearfix"></div></div> </div>
</div>
</div>
</div>
</div>
<div id="site-info" class="site-info-layout-2">
<div class="container">
<div class="tie-row">
<div class="tie-col-md-12">
<div class="copyright-text copyright-text-first">جميع الحقوق محفوظة للمرصد السوري لحقوق الإنسان 2020</div><div class="footer-menu"><ul id="menu-4378" class="menu"><li id="menu-item-224987" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-224987"><a href="http://www.syriahr.com/en/">English Website</a></li>
</ul></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/syriahro/"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="https://twitter.com/syriahr"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow" target="_blank" href="https://www.youtube.com/channel/UCbpLadmpKWjVLs4114wIeHA"><span class="fa fa-youtube"></span></a></li></ul>
</div>
</div>
</div>
</div>
</footer>
<div class="post-footer post-footer-on-mobile">
<div class="share-links  icons-only">
<a href="http://www.facebook.com/sharer.php?u=http://www.syriahr.com/?p=367593" rel="external" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%D8%A7%D9%84%D9%85%D8%B1%D8%B5%D8%AF+%D8%A7%D9%84%D8%B3%D9%88%D8%B1%D9%8A+%D9%84%D8%AD%D9%82%D9%88%D9%82+%D8%A7%D9%84%D8%A7%D9%86%D8%B3%D8%A7%D9%86%3A+117+%D9%82%D8%AA%D9%8A%D9%84%D8%A7+%D9%85%D9%86+%D9%85%D8%B1%D8%AA%D8%B2%D9%82%D8%A9+%D8%A3%D8%B1%D8%AF%D9%88%D8%BA%D8%A7%D9%86+%D9%81%D9%8A+%D9%84%D9%8A%D8%A8%D9%8A%D8%A7&#038;url=http://www.syriahr.com/?p=367593" rel="external" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://plusone.google.com/_/+1/confirm?hl=en&#038;url=http://www.syriahr.com/?p=367593&#038;name=%D8%A7%D9%84%D9%85%D8%B1%D8%B5%D8%AF+%D8%A7%D9%84%D8%B3%D9%88%D8%B1%D9%8A+%D9%84%D8%AD%D9%82%D9%88%D9%82+%D8%A7%D9%84%D8%A7%D9%86%D8%B3%D8%A7%D9%86%3A+117+%D9%82%D8%AA%D9%8A%D9%84%D8%A7+%D9%85%D9%86+%D9%85%D8%B1%D8%AA%D8%B2%D9%82%D8%A9+%D8%A3%D8%B1%D8%AF%D9%88%D8%BA%D8%A7%D9%86+%D9%81%D9%8A+%D9%84%D9%8A%D8%A8%D9%8A%D8%A7" rel="external" target="_blank" class="google-share-btn"><span class="fa fa-google"></span> <span class="screen-reader-text">Google+</span></a><a href="whatsapp://send?text=%D8%A7%D9%84%D9%85%D8%B1%D8%B5%D8%AF+%D8%A7%D9%84%D8%B3%D9%88%D8%B1%D9%8A+%D9%84%D8%AD%D9%82%D9%88%D9%82+%D8%A7%D9%84%D8%A7%D9%86%D8%B3%D8%A7%D9%86%3A+117+%D9%82%D8%AA%D9%8A%D9%84%D8%A7+%D9%85%D9%86+%D9%85%D8%B1%D8%AA%D8%B2%D9%82%D8%A9+%D8%A3%D8%B1%D8%AF%D9%88%D8%BA%D8%A7%D9%86+%D9%81%D9%8A+%D9%84%D9%8A%D8%A8%D9%8A%D8%A7 - http://www.syriahr.com/?p=367593" rel="external" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="tg://msg?text=%D8%A7%D9%84%D9%85%D8%B1%D8%B5%D8%AF+%D8%A7%D9%84%D8%B3%D9%88%D8%B1%D9%8A+%D9%84%D8%AD%D9%82%D9%88%D9%82+%D8%A7%D9%84%D8%A7%D9%86%D8%B3%D8%A7%D9%86%3A+117+%D9%82%D8%AA%D9%8A%D9%84%D8%A7+%D9%85%D9%86+%D9%85%D8%B1%D8%AA%D8%B2%D9%82%D8%A9+%D8%A3%D8%B1%D8%AF%D9%88%D8%BA%D8%A7%D9%86+%D9%81%D9%8A+%D9%84%D9%8A%D8%A8%D9%8A%D8%A7 - http://www.syriahr.com/?p=367593" rel="external" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a><a href="viber://forward?text=%D8%A7%D9%84%D9%85%D8%B1%D8%B5%D8%AF+%D8%A7%D9%84%D8%B3%D9%88%D8%B1%D9%8A+%D9%84%D8%AD%D9%82%D9%88%D9%82+%D8%A7%D9%84%D8%A7%D9%86%D8%B3%D8%A7%D9%86%3A+117+%D9%82%D8%AA%D9%8A%D9%84%D8%A7+%D9%85%D9%86+%D9%85%D8%B1%D8%AA%D8%B2%D9%82%D8%A9+%D8%A3%D8%B1%D8%AF%D9%88%D8%BA%D8%A7%D9%86+%D9%81%D9%8A+%D9%84%D9%8A%D8%A8%D9%8A%D8%A7 - http://www.syriahr.com/?p=367593" rel="external" target="_blank" class="viber-share-btn"><span class="fa fa-volume-control-phone"></span> <span class="screen-reader-text">Viber</span></a> </div>
</div>
<div class="mobile-share-buttons-spacer"></div>
<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body"><span class="fa fa-angle-up"></span></a><div class="clear"></div>
</div>
<aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area " aria-label="القائمة الجانبية الثانوية">
<div data-height="100%" class="side-aside-wrapper has-custom-scroll">
<a href="#" class="close-side-aside remove big-btn light-btn">
<span class="screen-reader-text">إغلاق</span>
</a>
<div id="mobile-container">
<div id="mobile-menu" class="hide-menu-icons"></div>
<div class="mobile-social-search">
<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
<ul><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/syriahro/"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="https://twitter.com/syriahr"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow" target="_blank" href="https://www.youtube.com/channel/UCbpLadmpKWjVLs4114wIeHA"><span class="fa fa-youtube"></span></a></li></ul>
</div>
<div id="mobile-search">
<form role="search" method="get" class="search-form" action="http://www.syriahr.com/">
<label>
<span class="screen-reader-text">البحث عن:</span>
<input type="search" class="search-field" placeholder="بحث &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="بحث" />
</form> </div>
</div>
</div>
<div id="slide-sidebar-widgets">
<div id="search-4" class="container-wrapper widget widget_search"><div class="widget-title the-global-title"><h4>ابحث في الموقع<span class="widget-title-icon fa"></span></h4></div><form role="search" method="get" class="search-form" action="http://www.syriahr.com/">
<label>
<span class="screen-reader-text">البحث عن:</span>
<input type="search" class="search-field" placeholder="بحث &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="بحث" />
</form><div class="clearfix"></div></div><div id="text-2" class="container-wrapper widget widget_text"> <div class="textwidget"><p style="text-align: center;"><strong><a href="http://syriahro.org/" target="_blank" rel="noopener noreferrer">الموقع القديم للمرصد السوري لحقوق الإنسان</a></strong><a href="http://syriahro.org/" rel="attachment wp-att-87791"><img class="aligncenter wp-image-87791 size-full" src="http://www.syriahr.com/wp-content/uploads/2014/12/mrsd2-e1465204740844.jpg" alt="" width="300" height="200" /></a></p>
</div>
<div class="clearfix"></div></div><div id="archives-4" class="container-wrapper widget widget_archive"><div class="widget-title the-global-title"><h4>الأرشيف<span class="widget-title-icon fa"></span></h4></div> <label class="screen-reader-text" for="archives-dropdown-4">الأرشيف</label>
<select id="archives-dropdown-4" name="archive-dropdown">
<option value="">اختر شهر</option>
<option value='http://www.syriahr.com/?m=202003'> مارس 2020 </option>
<option value='http://www.syriahr.com/?m=202002'> فبراير 2020 </option>
<option value='http://www.syriahr.com/?m=202001'> يناير 2020 </option>
<option value='http://www.syriahr.com/?m=201912'> ديسمبر 2019 </option>
<option value='http://www.syriahr.com/?m=201911'> نوفمبر 2019 </option>
<option value='http://www.syriahr.com/?m=201910'> أكتوبر 2019 </option>
<option value='http://www.syriahr.com/?m=201909'> سبتمبر 2019 </option>
<option value='http://www.syriahr.com/?m=201908'> أغسطس 2019 </option>
<option value='http://www.syriahr.com/?m=201907'> يوليو 2019 </option>
<option value='http://www.syriahr.com/?m=201906'> يونيو 2019 </option>
<option value='http://www.syriahr.com/?m=201905'> مايو 2019 </option>
<option value='http://www.syriahr.com/?m=201904'> أبريل 2019 </option>
<option value='http://www.syriahr.com/?m=201903'> مارس 2019 </option>
<option value='http://www.syriahr.com/?m=201902'> فبراير 2019 </option>
<option value='http://www.syriahr.com/?m=201901'> يناير 2019 </option>
<option value='http://www.syriahr.com/?m=201812'> ديسمبر 2018 </option>
<option value='http://www.syriahr.com/?m=201811'> نوفمبر 2018 </option>
<option value='http://www.syriahr.com/?m=201810'> أكتوبر 2018 </option>
<option value='http://www.syriahr.com/?m=201809'> سبتمبر 2018 </option>
<option value='http://www.syriahr.com/?m=201808'> أغسطس 2018 </option>
<option value='http://www.syriahr.com/?m=201807'> يوليو 2018 </option>
<option value='http://www.syriahr.com/?m=201806'> يونيو 2018 </option>
<option value='http://www.syriahr.com/?m=201805'> مايو 2018 </option>
<option value='http://www.syriahr.com/?m=201804'> أبريل 2018 </option>
<option value='http://www.syriahr.com/?m=201803'> مارس 2018 </option>
<option value='http://www.syriahr.com/?m=201802'> فبراير 2018 </option>
<option value='http://www.syriahr.com/?m=201801'> يناير 2018 </option>
<option value='http://www.syriahr.com/?m=201712'> ديسمبر 2017 </option>
<option value='http://www.syriahr.com/?m=201711'> نوفمبر 2017 </option>
<option value='http://www.syriahr.com/?m=201710'> أكتوبر 2017 </option>
<option value='http://www.syriahr.com/?m=201709'> سبتمبر 2017 </option>
<option value='http://www.syriahr.com/?m=201708'> أغسطس 2017 </option>
<option value='http://www.syriahr.com/?m=201707'> يوليو 2017 </option>
<option value='http://www.syriahr.com/?m=201706'> يونيو 2017 </option>
<option value='http://www.syriahr.com/?m=201705'> مايو 2017 </option>
<option value='http://www.syriahr.com/?m=201704'> أبريل 2017 </option>
<option value='http://www.syriahr.com/?m=201703'> مارس 2017 </option>
<option value='http://www.syriahr.com/?m=201702'> فبراير 2017 </option>
<option value='http://www.syriahr.com/?m=201701'> يناير 2017 </option>
<option value='http://www.syriahr.com/?m=201612'> ديسمبر 2016 </option>
<option value='http://www.syriahr.com/?m=201611'> نوفمبر 2016 </option>
<option value='http://www.syriahr.com/?m=201610'> أكتوبر 2016 </option>
<option value='http://www.syriahr.com/?m=201609'> سبتمبر 2016 </option>
<option value='http://www.syriahr.com/?m=201608'> أغسطس 2016 </option>
<option value='http://www.syriahr.com/?m=201607'> يوليو 2016 </option>
<option value='http://www.syriahr.com/?m=201606'> يونيو 2016 </option>
<option value='http://www.syriahr.com/?m=201605'> مايو 2016 </option>
<option value='http://www.syriahr.com/?m=201604'> أبريل 2016 </option>
<option value='http://www.syriahr.com/?m=201603'> مارس 2016 </option>
<option value='http://www.syriahr.com/?m=201602'> فبراير 2016 </option>
<option value='http://www.syriahr.com/?m=201601'> يناير 2016 </option>
<option value='http://www.syriahr.com/?m=201512'> ديسمبر 2015 </option>
<option value='http://www.syriahr.com/?m=201511'> نوفمبر 2015 </option>
<option value='http://www.syriahr.com/?m=201510'> أكتوبر 2015 </option>
<option value='http://www.syriahr.com/?m=201509'> سبتمبر 2015 </option>
<option value='http://www.syriahr.com/?m=201508'> أغسطس 2015 </option>
<option value='http://www.syriahr.com/?m=201507'> يوليو 2015 </option>
<option value='http://www.syriahr.com/?m=201506'> يونيو 2015 </option>
<option value='http://www.syriahr.com/?m=201505'> مايو 2015 </option>
<option value='http://www.syriahr.com/?m=201504'> أبريل 2015 </option>
<option value='http://www.syriahr.com/?m=201503'> مارس 2015 </option>
<option value='http://www.syriahr.com/?m=201502'> فبراير 2015 </option>
<option value='http://www.syriahr.com/?m=201501'> يناير 2015 </option>
<option value='http://www.syriahr.com/?m=201412'> ديسمبر 2014 </option>
<option value='http://www.syriahr.com/?m=201411'> نوفمبر 2014 </option>
<option value='http://www.syriahr.com/?m=201410'> أكتوبر 2014 </option>
<option value='http://www.syriahr.com/?m=201409'> سبتمبر 2014 </option>
<option value='http://www.syriahr.com/?m=201408'> أغسطس 2014 </option>
<option value='http://www.syriahr.com/?m=201407'> يوليو 2014 </option>
<option value='http://www.syriahr.com/?m=201406'> يونيو 2014 </option>
<option value='http://www.syriahr.com/?m=201405'> مايو 2014 </option>
<option value='http://www.syriahr.com/?m=201404'> أبريل 2014 </option>
<option value='http://www.syriahr.com/?m=201403'> مارس 2014 </option>
<option value='http://www.syriahr.com/?m=201402'> فبراير 2014 </option>
<option value='http://www.syriahr.com/?m=201401'> يناير 2014 </option>
<option value='http://www.syriahr.com/?m=201312'> ديسمبر 2013 </option>
<option value='http://www.syriahr.com/?m=201311'> نوفمبر 2013 </option>
<option value='http://www.syriahr.com/?m=201310'> أكتوبر 2013 </option>
<option value='http://www.syriahr.com/?m=201309'> سبتمبر 2013 </option>
<option value='http://www.syriahr.com/?m=201308'> أغسطس 2013 </option>
<option value='http://www.syriahr.com/?m=201307'> يوليو 2013 </option>
<option value='http://www.syriahr.com/?m=201306'> يونيو 2013 </option>
<option value='http://www.syriahr.com/?m=201305'> مايو 2013 </option>
<option value='http://www.syriahr.com/?m=201304'> أبريل 2013 </option>
<option value='http://www.syriahr.com/?m=201303'> مارس 2013 </option>
<option value='http://www.syriahr.com/?m=201302'> فبراير 2013 </option>
<option value='http://www.syriahr.com/?m=201301'> يناير 2013 </option>
<option value='http://www.syriahr.com/?m=201212'> ديسمبر 2012 </option>
<option value='http://www.syriahr.com/?m=201211'> نوفمبر 2012 </option>
<option value='http://www.syriahr.com/?m=201210'> أكتوبر 2012 </option>
<option value='http://www.syriahr.com/?m=201209'> سبتمبر 2012 </option>
<option value='http://www.syriahr.com/?m=201208'> أغسطس 2012 </option>
<option value='http://www.syriahr.com/?m=201207'> يوليو 2012 </option>
<option value='http://www.syriahr.com/?m=201206'> يونيو 2012 </option>
<option value='http://www.syriahr.com/?m=201205'> مايو 2012 </option>
<option value='http://www.syriahr.com/?m=201204'> أبريل 2012 </option>
<option value='http://www.syriahr.com/?m=201203'> مارس 2012 </option>
<option value='http://www.syriahr.com/?m=201202'> فبراير 2012 </option>
<option value='http://www.syriahr.com/?m=201201'> يناير 2012 </option>
<option value='http://www.syriahr.com/?m=201112'> ديسمبر 2011 </option>
<option value='http://www.syriahr.com/?m=201109'> سبتمبر 2011 </option>
<option value='http://www.syriahr.com/?m=201108'> أغسطس 2011 </option>
<option value='http://www.syriahr.com/?m=201107'> يوليو 2011 </option>
<option value='http://www.syriahr.com/?m=201106'> يونيو 2011 </option>
<option value='http://www.syriahr.com/?m=201105'> مايو 2011 </option>
<option value='http://www.syriahr.com/?m=200909'> سبتمبر 2009 </option>
<option value='http://www.syriahr.com/?m=200810'> أكتوبر 2008 </option>
<option value='http://www.syriahr.com/?m=200808'> أغسطس 2008 </option>
<option value='http://www.syriahr.com/?m=200807'> يوليو 2008 </option>
<option value='http://www.syriahr.com/?m=200806'> يونيو 2008 </option>
<option value='http://www.syriahr.com/?m=200805'> مايو 2008 </option>
<option value='http://www.syriahr.com/?m=200802'> فبراير 2008 </option>
<option value='http://www.syriahr.com/?m=200707'> يوليو 2007 </option>
<option value='http://www.syriahr.com/?m=200612'> ديسمبر 2006 </option>
<option value='http://www.syriahr.com/?m=200611'> نوفمبر 2006 </option>
</select>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-4" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
<div class="clearfix"></div></div> </div>
</div>
</aside>
</div>
</div>
<div id="reading-position-indicator"></div><div id="fb-root"></div><script type='text/javascript' src='http://www.syriahr.com/wp-content/themes/jannah/assets/js/scripts.js'></script>
<script type='text/javascript' src='http://www.syriahr.com/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='http://www.syriahr.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?' async='async'></script>
<script type='text/javascript' src='http://www.syriahr.com/wp-content/themes/jannah/assets/js/sliders.js'></script>
</body>
</html>
