 <!DOCTYPE html>
<!--[if IE 8]>
	<html class="ie ie8" dir="rtl" lang="ar"> <![endif]-->
<!--[if IE 9]>
	<html class="ie ie9" dir="rtl" lang="ar"> <![endif]-->
<!--[if gt IE 9]><!-->
<html dir="rtl" lang="ar"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.syriahr.com/xmlrpc.php" />

<title>برفقة لواء القدس الفلسطيني والدفاع الوطني.. قوات النظام تبدأ حملة عسكرية جديدة ضد تنظيم &quot;الدولة الإسلامية&quot; في بادية دير الزور بإسناد جوي روسي | المرصد السوري لحقوق الإنسان</title>
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.syriahr.com/برفقة-لواء-القدس-الفلسطيني-والدفاع-ال/408601/" />
<meta property="og:locale" content="ar_AR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="برفقة لواء القدس الفلسطيني والدفاع الوطني.. قوات النظام تبدأ حملة عسكرية جديدة ضد تنظيم &quot;الدولة الإسلامية&quot; في بادية دير الزور بإسناد جوي روسي | المرصد السوري لحقوق الإنسان" />
<meta property="og:description" content="رصد المرصد السوري لحقوق الإنسان، تحليقاً مكثفاً لطائرات حربية روسية وأخرى تابعة للنظام السوري، في أجواء بادية الميادين بريف دير الزور الشرقي، وسط تنفيذها لضربات جوية مكثفة على مناطق انتشار التنظيم في المنطقة هناك، وتتزامن الضربات مع انطلاق حملة أمنية جديدة في تلك المنطقة، تقودها قوات &#8220;الدفاع الوطني&#8221; الموالية للنظام السوري، تستهدف خلايا تنظيم &#8220;الدولة [&hellip;]" />
<meta property="og:url" content="https://www.syriahr.com/برفقة-لواء-القدس-الفلسطيني-والدفاع-ال/408601/" />
<meta property="og:site_name" content="المرصد السوري لحقوق الإنسان" />
<meta property="article:publisher" content="https://www.facebook.com/syriahro" />
<meta property="article:published_time" content="2020-11-28T10:07:03+00:00" />
<meta property="og:image" content="https://www.syriahr.com/wp-content/uploads/2020/08/لواء-القدس-الفلسطيني2.jpg" />
<meta property="og:image:width" content="954" />
<meta property="og:image:height" content="536" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@syriahr" />
<meta name="twitter:site" content="@syriahr" />
<meta name="twitter:label1" content="كُتب بواسطة">
<meta name="twitter:data1" content="المرصد السوري">
<meta name="twitter:label2" content="Est. reading time">
<meta name="twitter:data2" content="0 دقيقة">
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="المرصد السوري لحقوق الإنسان &laquo; الخلاصة" href="https://www.syriahr.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="المرصد السوري لحقوق الإنسان &laquo; خلاصة التعليقات" href="https://www.syriahr.com/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.syriahr.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-rtl-css' href='https://www.syriahr.com/wp-includes/css/dist/block-library/style-rtl.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.syriahr.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css' href='https://www.syriahr.com/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Cairo:400,700,600&#038;subset=arabic' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-1-css' href='//fonts.googleapis.com/earlyaccess/droidarabickufi.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.syriahr.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.syriahr.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.22' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.syriahr.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.22' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.syriahr.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.syriahr.com/wp-json/wp/v2/posts/408601" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.syriahr.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.syriahr.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://www.syriahr.com/?p=408601' />
<link rel="alternate" type="application/json+oembed" href="https://www.syriahr.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.syriahr.com%2F%25d8%25a8%25d8%25b1%25d9%2581%25d9%2582%25d8%25a9-%25d9%2584%25d9%2588%25d8%25a7%25d8%25a1-%25d8%25a7%25d9%2584%25d9%2582%25d8%25af%25d8%25b3-%25d8%25a7%25d9%2584%25d9%2581%25d9%2584%25d8%25b3%25d8%25b7%25d9%258a%25d9%2586%25d9%258a-%25d9%2588%25d8%25a7%25d9%2584%25d8%25af%25d9%2581%25d8%25a7%25d8%25b9-%25d8%25a7%25d9%2584%2F408601%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.syriahr.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.syriahr.com%2F%25d8%25a8%25d8%25b1%25d9%2581%25d9%2582%25d8%25a9-%25d9%2584%25d9%2588%25d8%25a7%25d8%25a1-%25d8%25a7%25d9%2584%25d9%2582%25d8%25af%25d8%25b3-%25d8%25a7%25d9%2584%25d9%2581%25d9%2584%25d8%25b3%25d8%25b7%25d9%258a%25d9%2586%25d9%258a-%25d9%2588%25d8%25a7%25d9%2584%25d8%25af%25d9%2581%25d8%25a7%25d8%25b9-%25d8%25a7%25d9%2584%2F408601%2F&#038;format=xml" />

<script type="text/javascript">
_atrk_opts = { atrk_acct:"oljVu1WyR620WR", domain:"syriahr.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=oljVu1WyR620WR" style="display:none" height="1" width="1" alt="" /></noscript>

<link rel="amphtml" href="https://www.syriahr.com/amp/%D8%A8%D8%B1%D9%81%D9%82%D8%A9-%D9%84%D9%88%D8%A7%D8%A1-%D8%A7%D9%84%D9%82%D8%AF%D8%B3-%D8%A7%D9%84%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%D9%8A-%D9%88%D8%A7%D9%84%D8%AF%D9%81%D8%A7%D8%B9-%D8%A7%D9%84/408601/" />
<meta name="google-site-verification" content="ASTO-5PV-RWXGqh42_qYMEH59WAurauZ-BBw1IcbYho" />

<script type="text/javascript">
_atrk_opts = { atrk_acct:"oljVu1WyR620WR", domain:"syriahr.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=oljVu1WyR620WR" style="display:none" height="1" width="1" alt="" /></noscript>
<meta name="description" content="يعمل المرصد السوري لحقوق الانسان على مراقبة وتوثيق ونشر التطورات اليومية داخل سوريا من أجل تقديم رؤية موضوعية للوضع داخل البلاد. وتتمثل مهمة المرصد السوري لحقوق الإنسان في إبراز الحقيقة من أجل دعم العدالة والمساواة والحرية في سوريا." />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.syriahr.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'b1df0266-f296-4d5d-a24c-ac0c2723915a';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['subdomainName'] = "المرصدالسوريلحقوقالإنسان";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.syriahr.com\/media\/2017\/03\/ARlogo.png"
    },
    "url": "https:\/\/www.syriahr.com\/",
    "name": "\u0627\u0644\u0645\u0631\u0635\u062f \u0627\u0644\u0633\u0648\u0631\u064a \u0644\u062d\u0642\u0648\u0642 \u0627\u0644\u0625\u0646\u0633\u0627\u0646",
    "description": ""
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "\u0627\u0644\u0645\u0631\u0635\u062f \u0627\u0644\u0633\u0648\u0631\u064a \u0644\u062d\u0642\u0648\u0642 \u0627\u0644\u0625\u0646\u0633\u0627\u0646",
    "alternateName": "",
    "url": "https:\/\/www.syriahr.com\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "\u0628\u0631\u0641\u0642\u0629 \u0644\u0648\u0627\u0621 \u0627\u0644\u0642\u062f\u0633 \u0627\u0644\u0641\u0644\u0633\u0637\u064a\u0646\u064a \u0648\u0627\u0644\u062f\u0641\u0627\u0639 \u0627\u0644\u0648\u0637\u0646\u064a.. \u0642\u0648\u0627\u062a \u0627\u0644\u0646\u0638\u0627\u0645 \u062a\u0628\u062f\u0623 \u062d\u0645\u0644\u0629 \u0639\u0633\u0643\u0631\u064a\u0629 \u062c\u062f\u064a\u062f\u0629 \u0636\u062f \u062a\u0646\u0638\u064a\u0645 \"\u0627\u0644\u062f\u0648\u0644\u0629 \u0627\u0644\u0625\u0633\u0644\u0627\u0645\u064a\u0629\" \u0641\u064a \u0628\u0627\u062f\u064a\u0629 \u062f\u064a\u0631 \u0627\u0644\u0632\u0648\u0631 \u0628\u0625\u0633\u0646\u0627\u062f \u062c\u0648\u064a \u0631\u0648\u0633\u064a",
    "description": "\u0631\u0635\u062f \u0627\u0644\u0645\u0631\u0635\u062f \u0627\u0644\u0633\u0648\u0631\u064a \u0644\u062d\u0642\u0648\u0642 \u0627\u0644\u0625\u0646\u0633\u0627\u0646\u060c \u062a\u062d\u0644\u064a\u0642\u0627\u064b \u0645\u0643\u062b\u0641\u0627\u064b \u0644\u0637\u0627\u0626\u0631\u0627\u062a \u062d\u0631\u0628\u064a\u0629 \u0631\u0648\u0633\u064a\u0629 \u0648\u0623\u062e\u0631\u0649 \u062a\u0627\u0628\u0639\u0629 \u0644\u0644\u0646\u0638\u0627\u0645 \u0627\u0644\u0633\u0648\u0631\u064a\u060c \u0641\u064a \u0623\u062c\u0648\u0627\u0621 \u0628\u0627\u062f\u064a\u0629 \u0627\u0644\u0645\u064a\u0627\u062f\u064a\u0646 \u0628\u0631\u064a\u0641 \u062f\u064a\u0631 \u0627\u0644\u0632\u0648\u0631 \u0627\u0644\u0634\u0631\u0642\u064a\u060c \u0648\u0633\u0637 \u062a\u0646\u0641\u064a\u0630\u0647\u0627 \u0644\u0636\u0631\u0628\u0627\u062a \u062c\u0648\u064a\u0629 \u0645\u0643\u062b\u0641\u0629 \u0639\u0644\u0649 \u0645\u0646\u0627\u0637\u0642 \u0627\u0646\u062a\u0634\u0627\u0631 \u0627\u0644\u062a\u0646\u0638\u064a\u0645 \u0641\u064a \u0627\u0644\u0645\u0646\u0637\u0642\u0629 \u0647\u0646\u0627\u0643\u060c \u0648\u062a\u062a\u0632\u0627\u0645\u0646 \u0627\u0644\u0636\u0631\u0628\u0627\u062a \u0645\u0639 \u0627\u0646\u0637\u0644\u0627\u0642 \u062d\u0645\u0644\u0629 \u0623\u0645\u0646\u064a\u0629",
    "datePublished": "2020-11-28",
    "dateModified": "2020-11-28",
    "author": {
        "@type": "Person",
        "@id": "#person-",
        "name": "\u0627\u0644\u0645\u0631\u0635\u062f \u0627\u0644\u0633\u0648\u0631\u064a"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.syriahr.com\/wp-content\/uploads\/2020\/08\/\u0644\u0648\u0627\u0621-\u0627\u0644\u0642\u062f\u0633-\u0627\u0644\u0641\u0644\u0633\u0637\u064a\u0646\u064a2.jpg",
        "width": 954,
        "height": 536
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.syriahr.com\/%d8%a8%d8%b1%d9%81%d9%82%d8%a9-%d9%84%d9%88%d8%a7%d8%a1-%d8%a7%d9%84%d9%82%d8%af%d8%b3-%d8%a7%d9%84%d9%81%d9%84%d8%b3%d8%b7%d9%8a%d9%86%d9%8a-%d9%88%d8%a7%d9%84%d8%af%d9%81%d8%a7%d8%b9-%d8%a7%d9%84\/408601\/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://www.syriahr.com/wp-content/bs-booster-cache/c0f2f9ba45a362cac891309099040bf7.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.7.0-1606386699' href='https://www.syriahr.com/wp-content/bs-booster-cache/8e1a012b29b6eeebcda47dac4a23a3d2.css' type='text/css' media='all' />
<link rel="icon" href="https://www.syriahr.com/wp-content/uploads/2017/05/square-small-logo.png" sizes="32x32" />
<link rel="icon" href="https://www.syriahr.com/wp-content/uploads/2017/05/square-small-logo.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.syriahr.com/wp-content/uploads/2017/05/square-small-logo.png" />
<meta name="msapplication-TileImage" content="https://www.syriahr.com/wp-content/uploads/2017/05/square-small-logo.png" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> </head>
<body data-rsssl=1 class="rtl post-template-default single single-post postid-408601 single-format-standard bs-theme bs-publisher bs-publisher-pure-magazine active-light-box active-top-line close-rh page-layout-2-col-right boxed active-sticky-sidebar main-menu-sticky-smart single-cat-32 single-cat-52 single-prim-cat-29 single-cat-29 single-cat-750 single-cat-31 single-cat-64  bs-hide-ha wpb-js-composer js-comp-ver-6.4.1 vc_responsive bs-ll-a" dir="rtl">
<div class="off-canvas-overlay"></div>
<div class="off-canvas-container right skin-white">
<div class="off-canvas-inner">
<span class="canvas-close"><i></i></span>
<div class="off-canvas-header">
<div class="logo">
<a href="https://www.syriahr.com/">
<img src="https://www.syriahr.com/media/2017/03/ARlogo-Wider.png" alt="المرصد السوري لحقوق الانسان">
</a>
</div>
<div class="site-name">المرصد السوري لحقوق الانسان</div>
<div class="site-description"></div>
</div>
<div class="off-canvas-search">
<form role="search" method="get" action="https://www.syriahr.com">
<input type="text" name="s" value="" placeholder="بحث...">
<i class="fa fa-search"></i>
</form>
</div>
<nav class="off-canvas-menu">
<ul class="menu bsm-pure clearfix">
<li id="menu-item-376586" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-title-hide better-anim-fade menu-item-376586"><a href="https://www.syriahr.com/"><i class="bf-icon  fa fa-home"></i><span class="hidden">الرئيسية</span></a></li>
<li id="menu-item-948" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-term-31 better-anim-fade menu-item-948"><a href="https://www.syriahr.com/category/%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/">الأخبار</a>
<ul class="sub-menu">
<li id="menu-item-949" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-32 better-anim-fade menu-item-949"><a href="https://www.syriahr.com/category/%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d8%ab%d9%88%d8%b1%d8%a9-%d8%a7%d9%84%d8%b3%d9%88%d8%b1%d9%8a%d8%a9-%d9%83%d9%84-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/">أخبار سورية والثورة</a></li>
<li id="menu-item-950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-950"><a href="https://www.syriahr.com/category/%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d9%84%d8%a7%d8%ac%d8%a6%d9%8a%d9%86/">أخبار اللاجئين السوريين</a></li>
<li id="menu-item-172357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-35 better-anim-fade menu-item-172357"><a href="https://www.syriahr.com/category/widgets/%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a%d8%a9-%d9%88%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85%d9%8a%d8%a9/">الأخبار العربية والعالمية</a></li>
</ul>
</li>
<li id="menu-item-959" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-term-52 better-anim-fade menu-item-959"><a href="https://www.syriahr.com/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d9%85%d8%ad%d8%a7%d9%81%d8%b8%d8%a7%d8%aa/">المحافظات</a>
<ul class="sub-menu">
<li id="menu-item-334708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4737 better-anim-fade menu-item-334708"><a href="https://www.syriahr.com/category/widgets/%d9%85%d9%86%d8%b7%d9%82%d8%a9-%d8%ae%d9%81%d8%b6-%d8%a7%d9%84%d8%aa%d8%b5%d8%b9%d9%8a%d8%af/">منطقة خفض التصعيد</a></li>
<li id="menu-item-334709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4736 better-anim-fade menu-item-334709"><a href="https://www.syriahr.com/category/widgets/%d8%a3%d8%ad%d8%af%d8%a7%d8%ab-%d8%b9%d9%81%d8%b1%d9%8a%d9%86/">أحداث عفرين</a></li>
<li id="menu-item-960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-53 better-anim-fade menu-item-960"><a href="https://www.syriahr.com/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d9%85%d8%ad%d8%a7%d9%81%d8%b8%d8%a7%d8%aa/%d8%a7%d8%af%d9%84%d8%a8/">ادلب</a></li>
<li id="menu-item-961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-54 better-anim-fade menu-item-961"><a href="https://www.syriahr.com/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d9%85%d8%ad%d8%a7%d9%81%d8%b8%d8%a7%d8%aa/%d8%a7%d9%84%d8%ad%d8%b3%d9%83%d8%a9/">الحسكة</a></li>
<li id="menu-item-962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-55 better-anim-fade menu-item-962"><a href="https://www.syriahr.com/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d9%85%d8%ad%d8%a7%d9%81%d8%b8%d8%a7%d8%aa/%d8%a7%d9%84%d8%b1%d9%82%d8%a9/">الرقة</a></li>
<li id="menu-item-963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-56 better-anim-fade menu-item-963"><a href="https://www.syriahr.com/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d9%85%d8%ad%d8%a7%d9%81%d8%b8%d8%a7%d8%aa/%d8%a7%d9%84%d8%b3%d9%88%d9%8a%d8%af%d8%a7%d8%a1/">السويداء</a></li>
<li id="menu-item-964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-57 better-anim-fade menu-item-964"><a href="https://www.syriahr.com/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d9%85%d8%ad%d8%a7%d9%81%d8%b8%d8%a7%d8%aa/%d8%a7%d9%84%d9%82%d9%86%d9%8a%d8%b7%d8%b1%d8%a9/">القنيطرة</a></li>
<li id="menu-item-965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-58 better-anim-fade menu-item-965"><a href="https://www.syriahr.com/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d9%85%d8%ad%d8%a7%d9%81%d8%b8%d8%a7%d8%aa/%d8%a7%d9%84%d9%84%d8%a7%d8%b0%d9%82%d9%8a%d8%a9/">اللاذقية</a></li>
<li id="menu-item-966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-59 better-anim-fade menu-item-966"><a href="https://www.syriahr.com/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d9%85%d8%ad%d8%a7%d9%81%d8%b8%d8%a7%d8%aa/%d8%ad%d9%84%d8%a8/">حلب</a></li>
<li id="menu-item-967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-60 better-anim-fade menu-item-967"><a href="https://www.syriahr.com/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d9%85%d8%ad%d8%a7%d9%81%d8%b8%d8%a7%d8%aa/%d8%ad%d9%85%d8%a7%d9%87/">حماه</a></li>
<li id="menu-item-968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-61 better-anim-fade menu-item-968"><a href="https://www.syriahr.com/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d9%85%d8%ad%d8%a7%d9%81%d8%b8%d8%a7%d8%aa/%d8%ad%d9%85%d8%b5/">حمص</a></li>
<li id="menu-item-969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-62 better-anim-fade menu-item-969"><a href="https://www.syriahr.com/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d9%85%d8%ad%d8%a7%d9%81%d8%b8%d8%a7%d8%aa/%d8%af%d8%b1%d8%b9%d8%a7/">درعا</a></li>
<li id="menu-item-970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-63 better-anim-fade menu-item-970"><a href="https://www.syriahr.com/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d9%85%d8%ad%d8%a7%d9%81%d8%b8%d8%a7%d8%aa/%d8%af%d9%85%d8%b4%d9%82/">دمشق</a></li>
<li id="menu-item-971" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-64 better-anim-fade menu-item-971"><a href="https://www.syriahr.com/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d9%85%d8%ad%d8%a7%d9%81%d8%b8%d8%a7%d8%aa/%d8%af%d9%8a%d8%b1-%d8%a7%d9%84%d8%b2%d9%88%d8%b1/">دير الزور</a></li>
<li id="menu-item-972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-65 better-anim-fade menu-item-972"><a href="https://www.syriahr.com/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d9%85%d8%ad%d8%a7%d9%81%d8%b8%d8%a7%d8%aa/%d8%b1%d9%8a%d9%81-%d8%af%d9%85%d8%b4%d9%82/">ريف دمشق</a></li>
<li id="menu-item-973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-66 better-anim-fade menu-item-973"><a href="https://www.syriahr.com/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d9%85%d8%ad%d8%a7%d9%81%d8%b8%d8%a7%d8%aa/%d8%b7%d8%b1%d8%b7%d9%88%d8%b3/">طرطوس</a></li>
</ul>
</li>
<li id="menu-item-337807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-4739 better-anim-fade menu-item-337807"><a href="https://www.syriahr.com/category/%d8%ae%d8%b1%d8%a7%d8%a6%d8%b7-%d9%88%d8%a7%d9%86%d9%81%d9%88%d8%ac%d8%b1%d8%a7%d9%81%d9%8a%d9%83/">خرائط وانفوجرافيك</a>
<ul class="sub-menu">
<li id="menu-item-337809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4735 better-anim-fade menu-item-337809"><a href="https://www.syriahr.com/category/%d8%ae%d8%b1%d8%a7%d8%a6%d8%b7-%d9%88%d8%a7%d9%86%d9%81%d9%88%d8%ac%d8%b1%d8%a7%d9%81%d9%8a%d9%83/%d8%ae%d8%b1%d8%a7%d8%a6%d8%b7/">خرائط</a></li>
<li id="menu-item-337808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4738 better-anim-fade menu-item-337808"><a href="https://www.syriahr.com/category/%d8%ae%d8%b1%d8%a7%d8%a6%d8%b7-%d9%88%d8%a7%d9%86%d9%81%d9%88%d8%ac%d8%b1%d8%a7%d9%81%d9%8a%d9%83/%d8%a7%d9%86%d9%81%d9%88%d8%ac%d8%b1%d8%a7%d9%81%d9%8a%d9%83/">انفوجرافيك</a></li>
</ul>
</li>
<li id="menu-item-982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-49 better-anim-fade menu-item-982"><a href="https://www.syriahr.com/category/%d9%84%d9%82%d8%a7%d8%a1%d8%a7%d8%aa-%d9%88-%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d8%aa/">حوارات</a>
<ul class="sub-menu">
<li id="menu-item-36688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-93 better-anim-fade menu-item-36688"><a href="https://www.syriahr.com/category/%d9%84%d9%82%d8%a7%d8%a1%d8%a7%d8%aa-%d9%88-%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d8%aa/%d8%a7%d9%84%d9%85%d8%b1%d8%b5%d8%af-%d8%a7%d9%84%d8%b3%d9%88%d8%b1%d9%8a/">المرصد السوري</a></li>
<li id="menu-item-36689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-129 better-anim-fade menu-item-36689"><a href="https://www.syriahr.com/category/%d9%84%d9%82%d8%a7%d8%a1%d8%a7%d8%aa-%d9%88-%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d8%aa/%d9%84%d9%82%d8%a7%d8%a1%d8%a7%d8%aa-%d9%88%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d8%aa-%d8%b9%d8%a7%d9%85%d8%a9/">لقاءات وحوارات عامة</a></li>
</ul>
</li>
<li id="menu-item-974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-42 better-anim-fade menu-item-974"><a href="https://www.syriahr.com/category/%d9%88%d8%ab%d8%a7%d8%a6%d9%82-%d9%88-%d8%ad%d9%82%d8%a7%d8%a6%d9%82/">صور وفيديو</a>
<ul class="sub-menu">
<li id="menu-item-260212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1786 better-anim-fade menu-item-260212"><a href="https://www.syriahr.com/category/%d9%88%d8%ab%d8%a7%d8%a6%d9%82-%d9%88-%d8%ad%d9%82%d8%a7%d8%a6%d9%82/%d8%b5%d9%88%d8%b1-%d8%a7%d9%84%d9%85%d8%b1%d8%b5%d8%af/">صور المرصد</a></li>
<li id="menu-item-95960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1221 better-anim-fade menu-item-95960"><a href="https://www.syriahr.com/category/%d9%88%d8%ab%d8%a7%d8%a6%d9%82-%d9%88-%d8%ad%d9%82%d8%a7%d8%a6%d9%82/%d9%81%d8%af%d9%8a%d9%88%d9%87%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d8%b1%d8%b5%d8%af/">فيديوهات المرصد</a></li>
</ul>
</li>
<li id="menu-item-981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-50 better-anim-fade menu-item-981"><a href="https://www.syriahr.com/category/%d8%aa%d8%ba%d8%b7%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d8%b1%d8%b5%d8%af/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1-%d8%a7%d9%84%d9%85%d8%b1%d8%b5%d8%af/">تقارير المرصد</a></li>
<li id="menu-item-978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-46 better-anim-fade menu-item-978"><a href="https://www.syriahr.com/category/%d8%aa%d8%ba%d8%b7%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d8%b1%d8%b5%d8%af/">إحصائيات</a>
<ul class="sub-menu">
<li id="menu-item-36692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-131 better-anim-fade menu-item-36692"><a href="https://www.syriahr.com/category/%d8%aa%d8%ba%d8%b7%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d8%b1%d8%b5%d8%af/%d8%a7%d9%84%d8%a7%d8%ad%d8%b5%d8%a7%d8%a6%d9%8a%d8%a7%d8%aa/%d8%a7%d8%ad%d8%b5%d8%a7%d8%a6%d9%8a%d8%a7%d8%aa-%d8%b9%d8%a7%d9%85%d8%a9/">احصائيات عامة</a></li>
<li id="menu-item-36693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-130 better-anim-fade menu-item-36693"><a href="https://www.syriahr.com/category/%d8%aa%d8%ba%d8%b7%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d8%b1%d8%b5%d8%af/%d8%a7%d9%84%d8%a7%d8%ad%d8%b5%d8%a7%d8%a6%d9%8a%d8%a7%d8%aa/%d8%a7%d8%ad%d8%b5%d8%a7%d8%a6%d9%8a%d8%a7%d8%aa-%d9%8a%d9%88%d9%85%d9%8a%d8%a9/">احصائيات يومية</a></li>
<li id="menu-item-975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-43 better-anim-fade menu-item-975"><a href="https://www.syriahr.com/category/%d9%88%d8%ab%d8%a7%d8%a6%d9%82-%d9%88-%d8%ad%d9%82%d8%a7%d8%a6%d9%82/%d8%b4%d9%87%d8%a7%d8%af%d8%a7%d8%aa-%d9%88-%d8%b4%d9%87%d9%88%d8%af/">شهادات ووثائق</a></li>
</ul>
</li>
<li id="menu-item-958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-41 better-anim-fade menu-item-958"><a href="https://www.syriahr.com/category/%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa/">مقالات</a></li>
<li id="menu-item-979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-47 better-anim-fade menu-item-979"><a href="https://www.syriahr.com/category/%d8%aa%d8%ba%d8%b7%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d8%b1%d8%b5%d8%af/%d8%a7%d9%84%d9%85%d8%b1%d8%b5%d8%af-%d9%81%d9%89-%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%85/">المرصد فى الإعلام</a></li>
</ul>
</nav>
<div class="off_canvas_footer">
<div class="off_canvas_footer-info entry-content">
<p><br data-mce-bogus="1"></p>
<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-button colored in-4-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/syriahro" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> المتابعون </span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/syriahr" target="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-title"> المتابعون </span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/channel/UCtFA2Egzr-EL7Zy7JzGuaag?view_as=subscriber" target="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-title"> المشتركون </span> </a> </li> </ul>
</div>
</div>
</div>
</div>
</div>
<div class="main-wrap content-main-wrap">
<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<section class="topbar topbar-style-1 hidden-xs hidden-xs">
<div class="content-wrap">
<div class="container">
<div class="topbar-inner clearfix">
<div class="section-links">
<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/syriahro" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> المتابعون </span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/syriahr" target="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-title"> المتابعون </span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/channel/UCtFA2Egzr-EL7Zy7JzGuaag?view_as=subscriber" target="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-title"> المشتركون </span> </a> </li> </ul>
</div>
</div>
<div class="section-menu">
<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<nav class="top-menu-container">
<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
<li id="menu-item-376551" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-376551"><a href="https://www.syriahr.com/en">English</a></li>
<li id="menu-item-376558" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-376558"><a href="https://www.syriahr.com/%d8%b9%d9%86-%d8%a7%d9%84%d9%85%d8%b1%d8%b5%d8%af/">عن المرصد</a></li>
<li id="menu-item-376557" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-376557"><a href="https://www.syriahr.com/%d8%a5%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">إتصل بنا</a></li>
</ul>
</nav>
</div>
</div>
</div>
</div>
</div>
</section>
<div class="header-inner">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="row-height">
<div class="logo-col col-xs-4">
<div class="col-inside">
<div id="site-branding" class="site-branding">
<p id="site-title" class="logo h1 img-logo">
<a href="https://www.syriahr.com/" itemprop="url" rel="home">
<img id="site-logo" src="https://www.syriahr.com/media/2017/03/ARlogo.png" alt="المرصد السوري لحقوق الإنسان" data-bsrjs="https://www.syriahr.com/media/2017/03/ARlogo.png" />
<span class="site-title">المرصد السوري لحقوق الإنسان - </span>
</a>
</p>
</div>
</div>
</div>
<div class="sidebar-col col-xs-8">
<div class="col-inside">
<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div class="imchyqzl imchyqzl-clearfix imchyqzl-pubadban imchyqzl-show-desktop imchyqzl-show-tablet-portrait imchyqzl-show-tablet-landscape imchyqzl-show-phone imchyqzl-loc-header_aside_logo imchyqzl-align-left imchyqzl-column-1"><div id="imchyqzl-376559-1846872184" class="imchyqzl-container imchyqzl-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="376559" data-type="image"><img class="imchyqzl-image" src="https://www.syriahr.com/wp-content/uploads/2020/05/bnr01-1.png" alt="" /></div></div> </aside>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="menu-main" class="menu main-menu-wrapper show-off-canvas menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="main-menu-inner">
<div class="content-wrap">
<div class="container">
<nav class="main-menu-container">
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-title-hide better-anim-fade menu-item-376586"><a href="https://www.syriahr.com/"><i class="bf-icon  fa fa-home"></i><span class="hidden">الرئيسية</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-term-31 better-anim-fade menu-item-948"><a href="https://www.syriahr.com/category/%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/">الأخبار</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-32 better-anim-fade menu-item-949"><a href="https://www.syriahr.com/category/%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d8%ab%d9%88%d8%b1%d8%a9-%d8%a7%d9%84%d8%b3%d9%88%d8%b1%d9%8a%d8%a9-%d9%83%d9%84-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/">أخبار سورية والثورة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-950"><a href="https://www.syriahr.com/category/%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d9%84%d8%a7%d8%ac%d8%a6%d9%8a%d9%86/">أخبار اللاجئين السوريين</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-35 better-anim-fade menu-item-172357"><a href="https://www.syriahr.com/category/widgets/%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a%d8%a9-%d9%88%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85%d9%8a%d8%a9/">الأخبار العربية والعالمية</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-term-52 better-anim-fade menu-item-959"><a href="https://www.syriahr.com/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d9%85%d8%ad%d8%a7%d9%81%d8%b8%d8%a7%d8%aa/">المحافظات</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4737 better-anim-fade menu-item-334708"><a href="https://www.syriahr.com/category/widgets/%d9%85%d9%86%d8%b7%d9%82%d8%a9-%d8%ae%d9%81%d8%b6-%d8%a7%d9%84%d8%aa%d8%b5%d8%b9%d9%8a%d8%af/">منطقة خفض التصعيد</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4736 better-anim-fade menu-item-334709"><a href="https://www.syriahr.com/category/widgets/%d8%a3%d8%ad%d8%af%d8%a7%d8%ab-%d8%b9%d9%81%d8%b1%d9%8a%d9%86/">أحداث عفرين</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-53 better-anim-fade menu-item-960"><a href="https://www.syriahr.com/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d9%85%d8%ad%d8%a7%d9%81%d8%b8%d8%a7%d8%aa/%d8%a7%d8%af%d9%84%d8%a8/">ادلب</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-54 better-anim-fade menu-item-961"><a href="https://www.syriahr.com/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d9%85%d8%ad%d8%a7%d9%81%d8%b8%d8%a7%d8%aa/%d8%a7%d9%84%d8%ad%d8%b3%d9%83%d8%a9/">الحسكة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-55 better-anim-fade menu-item-962"><a href="https://www.syriahr.com/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d9%85%d8%ad%d8%a7%d9%81%d8%b8%d8%a7%d8%aa/%d8%a7%d9%84%d8%b1%d9%82%d8%a9/">الرقة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-56 better-anim-fade menu-item-963"><a href="https://www.syriahr.com/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d9%85%d8%ad%d8%a7%d9%81%d8%b8%d8%a7%d8%aa/%d8%a7%d9%84%d8%b3%d9%88%d9%8a%d8%af%d8%a7%d8%a1/">السويداء</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-57 better-anim-fade menu-item-964"><a href="https://www.syriahr.com/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d9%85%d8%ad%d8%a7%d9%81%d8%b8%d8%a7%d8%aa/%d8%a7%d9%84%d9%82%d9%86%d9%8a%d8%b7%d8%b1%d8%a9/">القنيطرة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-58 better-anim-fade menu-item-965"><a href="https://www.syriahr.com/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d9%85%d8%ad%d8%a7%d9%81%d8%b8%d8%a7%d8%aa/%d8%a7%d9%84%d9%84%d8%a7%d8%b0%d9%82%d9%8a%d8%a9/">اللاذقية</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-59 better-anim-fade menu-item-966"><a href="https://www.syriahr.com/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d9%85%d8%ad%d8%a7%d9%81%d8%b8%d8%a7%d8%aa/%d8%ad%d9%84%d8%a8/">حلب</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-60 better-anim-fade menu-item-967"><a href="https://www.syriahr.com/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d9%85%d8%ad%d8%a7%d9%81%d8%b8%d8%a7%d8%aa/%d8%ad%d9%85%d8%a7%d9%87/">حماه</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-61 better-anim-fade menu-item-968"><a href="https://www.syriahr.com/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d9%85%d8%ad%d8%a7%d9%81%d8%b8%d8%a7%d8%aa/%d8%ad%d9%85%d8%b5/">حمص</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-62 better-anim-fade menu-item-969"><a href="https://www.syriahr.com/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d9%85%d8%ad%d8%a7%d9%81%d8%b8%d8%a7%d8%aa/%d8%af%d8%b1%d8%b9%d8%a7/">درعا</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-63 better-anim-fade menu-item-970"><a href="https://www.syriahr.com/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d9%85%d8%ad%d8%a7%d9%81%d8%b8%d8%a7%d8%aa/%d8%af%d9%85%d8%b4%d9%82/">دمشق</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-64 better-anim-fade menu-item-971"><a href="https://www.syriahr.com/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d9%85%d8%ad%d8%a7%d9%81%d8%b8%d8%a7%d8%aa/%d8%af%d9%8a%d8%b1-%d8%a7%d9%84%d8%b2%d9%88%d8%b1/">دير الزور</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-65 better-anim-fade menu-item-972"><a href="https://www.syriahr.com/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d9%85%d8%ad%d8%a7%d9%81%d8%b8%d8%a7%d8%aa/%d8%b1%d9%8a%d9%81-%d8%af%d9%85%d8%b4%d9%82/">ريف دمشق</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-66 better-anim-fade menu-item-973"><a href="https://www.syriahr.com/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d9%85%d8%ad%d8%a7%d9%81%d8%b8%d8%a7%d8%aa/%d8%b7%d8%b1%d8%b7%d9%88%d8%b3/">طرطوس</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-4739 better-anim-fade menu-item-337807"><a href="https://www.syriahr.com/category/%d8%ae%d8%b1%d8%a7%d8%a6%d8%b7-%d9%88%d8%a7%d9%86%d9%81%d9%88%d8%ac%d8%b1%d8%a7%d9%81%d9%8a%d9%83/">خرائط وانفوجرافيك</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4735 better-anim-fade menu-item-337809"><a href="https://www.syriahr.com/category/%d8%ae%d8%b1%d8%a7%d8%a6%d8%b7-%d9%88%d8%a7%d9%86%d9%81%d9%88%d8%ac%d8%b1%d8%a7%d9%81%d9%8a%d9%83/%d8%ae%d8%b1%d8%a7%d8%a6%d8%b7/">خرائط</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4738 better-anim-fade menu-item-337808"><a href="https://www.syriahr.com/category/%d8%ae%d8%b1%d8%a7%d8%a6%d8%b7-%d9%88%d8%a7%d9%86%d9%81%d9%88%d8%ac%d8%b1%d8%a7%d9%81%d9%8a%d9%83/%d8%a7%d9%86%d9%81%d9%88%d8%ac%d8%b1%d8%a7%d9%81%d9%8a%d9%83/">انفوجرافيك</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-49 better-anim-fade menu-item-982"><a href="https://www.syriahr.com/category/%d9%84%d9%82%d8%a7%d8%a1%d8%a7%d8%aa-%d9%88-%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d8%aa/">حوارات</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-93 better-anim-fade menu-item-36688"><a href="https://www.syriahr.com/category/%d9%84%d9%82%d8%a7%d8%a1%d8%a7%d8%aa-%d9%88-%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d8%aa/%d8%a7%d9%84%d9%85%d8%b1%d8%b5%d8%af-%d8%a7%d9%84%d8%b3%d9%88%d8%b1%d9%8a/">المرصد السوري</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-129 better-anim-fade menu-item-36689"><a href="https://www.syriahr.com/category/%d9%84%d9%82%d8%a7%d8%a1%d8%a7%d8%aa-%d9%88-%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d8%aa/%d9%84%d9%82%d8%a7%d8%a1%d8%a7%d8%aa-%d9%88%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d8%aa-%d8%b9%d8%a7%d9%85%d8%a9/">لقاءات وحوارات عامة</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-42 better-anim-fade menu-item-974"><a href="https://www.syriahr.com/category/%d9%88%d8%ab%d8%a7%d8%a6%d9%82-%d9%88-%d8%ad%d9%82%d8%a7%d8%a6%d9%82/">صور وفيديو</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1786 better-anim-fade menu-item-260212"><a href="https://www.syriahr.com/category/%d9%88%d8%ab%d8%a7%d8%a6%d9%82-%d9%88-%d8%ad%d9%82%d8%a7%d8%a6%d9%82/%d8%b5%d9%88%d8%b1-%d8%a7%d9%84%d9%85%d8%b1%d8%b5%d8%af/">صور المرصد</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1221 better-anim-fade menu-item-95960"><a href="https://www.syriahr.com/category/%d9%88%d8%ab%d8%a7%d8%a6%d9%82-%d9%88-%d8%ad%d9%82%d8%a7%d8%a6%d9%82/%d9%81%d8%af%d9%8a%d9%88%d9%87%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d8%b1%d8%b5%d8%af/">فيديوهات المرصد</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-50 better-anim-fade menu-item-981"><a href="https://www.syriahr.com/category/%d8%aa%d8%ba%d8%b7%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d8%b1%d8%b5%d8%af/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1-%d8%a7%d9%84%d9%85%d8%b1%d8%b5%d8%af/">تقارير المرصد</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-46 better-anim-fade menu-item-978"><a href="https://www.syriahr.com/category/%d8%aa%d8%ba%d8%b7%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d8%b1%d8%b5%d8%af/">إحصائيات</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-131 better-anim-fade menu-item-36692"><a href="https://www.syriahr.com/category/%d8%aa%d8%ba%d8%b7%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d8%b1%d8%b5%d8%af/%d8%a7%d9%84%d8%a7%d8%ad%d8%b5%d8%a7%d8%a6%d9%8a%d8%a7%d8%aa/%d8%a7%d8%ad%d8%b5%d8%a7%d8%a6%d9%8a%d8%a7%d8%aa-%d8%b9%d8%a7%d9%85%d8%a9/">احصائيات عامة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-130 better-anim-fade menu-item-36693"><a href="https://www.syriahr.com/category/%d8%aa%d8%ba%d8%b7%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d8%b1%d8%b5%d8%af/%d8%a7%d9%84%d8%a7%d8%ad%d8%b5%d8%a7%d8%a6%d9%8a%d8%a7%d8%aa/%d8%a7%d8%ad%d8%b5%d8%a7%d8%a6%d9%8a%d8%a7%d8%aa-%d9%8a%d9%88%d9%85%d9%8a%d8%a9/">احصائيات يومية</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-43 better-anim-fade menu-item-975"><a href="https://www.syriahr.com/category/%d9%88%d8%ab%d8%a7%d8%a6%d9%82-%d9%88-%d8%ad%d9%82%d8%a7%d8%a6%d9%82/%d8%b4%d9%87%d8%a7%d8%af%d8%a7%d8%aa-%d9%88-%d8%b4%d9%87%d9%88%d8%af/">شهادات ووثائق</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-41 better-anim-fade menu-item-958"><a href="https://www.syriahr.com/category/%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa/">مقالات</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-47 better-anim-fade menu-item-979"><a href="https://www.syriahr.com/category/%d8%aa%d8%ba%d8%b7%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d8%b1%d8%b5%d8%af/%d8%a7%d9%84%d9%85%d8%b1%d8%b5%d8%af-%d9%81%d9%89-%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%85/">المرصد فى الإعلام</a></li>
</ul>
<div class="menu-action-buttons width-1">
<div class="off-canvas-menu-icon-container off-icon-right">
<div class="off-canvas-menu-icon">
<div class="off-canvas-menu-icon-el"></div>
</div>
</div>
</div>
</nav>
</div>
</div>
</div>
</div>
</header>
<div class="rh-header clearfix light deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close">
<span class="menu-handler"><span class="lines"></span></span>
</div>
<div class="logo-container rh-img-logo">
<a href="https://www.syriahr.com/" itemprop="url" rel="home">
<img src="https://www.syriahr.com/media/2017/03/ARlogo.png" alt="المرصد السوري لحقوق الإنسان" data-bsrjs="https://www.syriahr.com/media/2017/03/ARlogo-Wider.png" /> </a>
</div>
</div>
</div>
<div class="content-wrap">
<main id="content" class="content-container">
<div class="container layout-2-col layout-2-col-1 layout-right-sidebar post-template-10">
<div class="row main-section">
<div class="col-sm-8 content-column">
<div class="single-container">
<article id="post-408601" class="post-408601 post type-post status-publish format-standard has-post-thumbnail  category-32 category-52 category-29 category-breaking-news-widgets category-31 category-64 single-post-content">
<div class="single-featured"><a class="post-thumbnail open-lightbox" href="https://www.syriahr.com/wp-content/uploads/2020/08/لواء-القدس-الفلسطيني2.jpg"><img alt="" data-src="https://www.syriahr.com/wp-content/uploads/2020/08/لواء-القدس-الفلسطيني2-750x430.jpg"> </a>
</div>
<div class="post-header-inner">
<div class="post-header-title">
<h1 class="single-post-title">
<span class="post-title" itemprop="headline">برفقة لواء القدس الفلسطيني والدفاع الوطني.. قوات النظام تبدأ حملة عسكرية جديدة ضد تنظيم &#8220;الدولة الإسلامية&#8221; في بادية دير الزور بإسناد جوي روسي</span>
</h1>
<div class="post-meta single-post-meta">
<span class="time"><time class="post-published updated" datetime="2020-11-28T13:07:03+03:00">في <b>نوفمبر 28, 2020</b></time></span>
</div>
</div>
</div>
<div class="entry-content clearfix single-post-content">
<p style="text-align: justify;"><span style="font-size: 12pt;">رصد المرصد السوري لحقوق الإنسان، تحليقاً مكثفاً لطائرات حربية روسية وأخرى تابعة للنظام السوري، في أجواء بادية الميادين بريف دير الزور الشرقي، وسط تنفيذها لضربات جوية مكثفة على مناطق انتشار التنظيم في المنطقة هناك، وتتزامن الضربات مع انطلاق حملة أمنية جديدة في تلك المنطقة، تقودها قوات &#8220;الدفاع الوطني&#8221; الموالية للنظام السوري، تستهدف خلايا تنظيم &#8220;الدولة الإسلامية&#8221;، وعلى صعيد متصل، انطلقت حملة أمنية مشابهة بقيادة قوات النظام والمسلحين الموالين لها وعلى رأسها لواء القدس الفلسطيني، ضد خلايا التنظيم ضمن البادية الجنوبية لمدينة دير الزور.</span></p>
<p style="text-align: justify;"><span style="font-size: 12pt;">وأشار المرصد السوري في 25 الشهر الجاري، إلى أن قوات النظام والمسلحين الموالين لها مدعومة بسلاح الجو، تواصل تمشيط مناطق في البادية السورية والبحث عن خلايا تنظيم &#8220;الدولة الإسلامية&#8221;، انطلاقاً من باديتي دير الزور الغربية والرقة وصولاً إلى باديتي حمص وحماة. </span><br />
<span style="font-size: 12pt;">وفي سياق ذلك، نفذت الطائرات الحربية الروسية أكثر من 16 غارة جوية استهدفت مناطق يتواجد فيها تنظيم &#8220;الدولة الإسلامية&#8221; في ريف حماة الشرقي وبادية الرقة. </span><br />
<span style="font-size: 12pt;">وتحاول فرق الهندسة التابعة لقوات النظام البحث عن الألغام والعبوات الناسفة التي زرعها عناصر تنظيم &#8220;الدولة الإسلامية&#8221; لاستهداف مجموعات المشاة على الطرقات وفي أماكن وعرة.</span></p>
</div>
<div class="post-share single-post-share bottom-share clearfix style-1">
<div class="post-share-btn-group">
</div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">شارك</b>
</span>
<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.syriahr.com%2F%25d8%25a8%25d8%25b1%25d9%2581%25d9%2582%25d8%25a9-%25d9%2584%25d9%2588%25d8%25a7%25d8%25a1-%25d8%25a7%25d9%2584%25d9%2582%25d8%25af%25d8%25b3-%25d8%25a7%25d9%2584%25d9%2581%25d9%2584%25d8%25b3%25d8%25b7%25d9%258a%25d9%2586%25d9%258a-%25d9%2588%25d8%25a7%25d9%2584%25d8%25af%25d9%2581%25d8%25a7%25d8%25b9-%25d8%25a7%25d9%2584%2F408601%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=برفقة لواء القدس الفلسطيني والدفاع الوطني.. قوات النظام تبدأ حملة عسكرية جديدة ضد تنظيم &#8220;الدولة الإسلامية&#8221; في بادية دير الزور بإسناد جوي روسي @syriahr&url=https%3A%2F%2Fwww.syriahr.com%2F%25d8%25a8%25d8%25b1%25d9%2581%25d9%2582%25d8%25a9-%25d9%2584%25d9%2588%25d8%25a7%25d8%25a1-%25d8%25a7%25d9%2584%25d9%2582%25d8%25af%25d8%25b3-%25d8%25a7%25d9%2584%25d9%2581%25d9%2584%25d8%25b3%25d8%25b7%25d9%258a%25d9%2586%25d9%258a-%25d9%2588%25d8%25a7%25d9%2584%25d8%25af%25d9%2581%25d8%25a7%25d8%25b9-%25d8%25a7%25d9%2584%2F408601%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=برفقة لواء القدس الفلسطيني والدفاع الوطني.. قوات النظام تبدأ حملة عسكرية جديدة ضد تنظيم &#8220;الدولة الإسلامية&#8221; في بادية دير الزور بإسناد جوي روسي %0A%0A https%3A%2F%2Fwww.syriahr.com%2F%25d8%25a8%25d8%25b1%25d9%2581%25d9%2582%25d8%25a9-%25d9%2584%25d9%2588%25d8%25a7%25d8%25a1-%25d8%25a7%25d9%2584%25d9%2582%25d8%25af%25d8%25b3-%25d8%25a7%25d9%2584%25d9%2581%25d9%2584%25d8%25b3%25d8%25b7%25d9%258a%25d9%2586%25d9%258a-%25d9%2588%25d8%25a7%25d9%2584%25d8%25af%25d9%2581%25d8%25a7%25d8%25b9-%25d8%25a7%25d9%2584%2F408601%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item email has-title"><a href="/cdn-cgi/l/email-protection#86b9f5f3e4ece3e5f2bb5e2e5e375f075f045e2fa65f025f0e5e215e27a65e215f025f045e295e35a65e215f025f075f025e355e315f0c5f005f0ca65f0e5e215f025e295f075e215e3fa65e215f025f0e5e315f005f0ca8a8a65f045f0e5e215e2ca65e215f025f005e3e5e215f03a65e2c5e2e5e295e25a65e2b5f035f025e2fa65e3f5e355f055e375f0c5e2fa65e2a5e295f0c5e295e2fa65e305e29a65e2c5f005e3e5f0c5f03a6a0a5beb4b4b6bd5e215f025e295f0e5f025e2fa65e215f025e235e355f025e215f035f0c5e2fa0a5beb4b4b7bda65f075f0ca65e2e5e215e295f0c5e2fa65e295f0c5e37a65e215f025e345f0e5e37a65e2e5e235e355f005e215e29a65e2a5f0e5f0ca65e375f0e5e355f0ca0e4e9e2ffbbeef2f2f6f5a3b5c7a3b4c0a3b4c0f1f1f1a8f5fff4efe7eef4a8e5e9eba3b4c0a3b4b3e2bea3b4b3e7bea3b4b3e2bea3b4b3e4b7a3b4b3e2bfa3b4b3beb7a3b4b3e2bfa3b4b3beb4a3b4b3e2bea3b4b3e7bfaba3b4b3e2bfa3b4b3beb2a3b4b3e2bfa3b4b3bebea3b4b3e2bea3b4b3e7b1a3b4b3e2bea3b4b3e7b7aba3b4b3e2bea3b4b3e7b1a3b4b3e2bfa3b4b3beb2a3b4b3e2bfa3b4b3beb4a3b4b3e2bea3b4b3e7e0a3b4b3e2bea3b4b3e4b5aba3b4b3e2bea3b4b3e7b1a3b4b3e2bfa3b4b3beb2a3b4b3e2bfa3b4b3beb7a3b4b3e2bfa3b4b3beb2a3b4b3e2bea3b4b3e4b5a3b4b3e2bea3b4b3e4b1a3b4b3e2bfa3b4b3bee7a3b4b3e2bfa3b4b3beb0a3b4b3e2bfa3b4b3bee7aba3b4b3e2bfa3b4b3bebea3b4b3e2bea3b4b3e7b1a3b4b3e2bfa3b4b3beb2a3b4b3e2bea3b4b3e7e0a3b4b3e2bfa3b4b3beb7a3b4b3e2bea3b4b3e7b1a3b4b3e2bea3b4b3e4bfaba3b4b3e2bea3b4b3e7b1a3b4b3e2bfa3b4b3beb2a3b4c0b2b6beb0b6b7a3b4c0" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">البريد الإلكتروني</span></a></span><span class="social-item telegram has-title"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.syriahr.com%2F%25d8%25a8%25d8%25b1%25d9%2581%25d9%2582%25d8%25a9-%25d9%2584%25d9%2588%25d8%25a7%25d8%25a1-%25d8%25a7%25d9%2584%25d9%2582%25d8%25af%25d8%25b3-%25d8%25a7%25d9%2584%25d9%2581%25d9%2584%25d8%25b3%25d8%25b7%25d9%258a%25d9%2586%25d9%258a-%25d9%2588%25d8%25a7%25d9%2584%25d8%25af%25d9%2581%25d8%25a7%25d8%25b9-%25d8%25a7%25d9%2584%2F408601%2F&text=برفقة لواء القدس الفلسطيني والدفاع الوطني.. قوات النظام تبدأ حملة عسكرية جديدة ضد تنظيم &#8220;الدولة الإسلامية&#8221; في بادية دير الزور بإسناد جوي روسي" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span><span class="item-title">Telegram</span></a></span><span class="social-item viber has-title"><a href="viber://forward?text=برفقة لواء القدس الفلسطيني والدفاع الوطني.. قوات النظام تبدأ حملة عسكرية جديدة ضد تنظيم &#8220;الدولة الإسلامية&#8221; في بادية دير الزور بإسناد جوي روسي https%3A%2F%2Fwww.syriahr.com%2F%25d8%25a8%25d8%25b1%25d9%2581%25d9%2582%25d8%25a9-%25d9%2584%25d9%2588%25d8%25a7%25d8%25a1-%25d8%25a7%25d9%2584%25d9%2582%25d8%25af%25d8%25b3-%25d8%25a7%25d9%2584%25d9%2581%25d9%2584%25d8%25b3%25d8%25b7%25d9%258a%25d9%2586%25d9%258a-%25d9%2588%25d8%25a7%25d9%2584%25d8%25af%25d9%2581%25d8%25a7%25d8%25b9-%25d8%25a7%25d9%2584%2F408601%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-viber','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon bsfi-viber"></i></span><span class="item-title">Viber</span></a></span><span class="social-item print has-title"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el"><span class="icon"><i class="bf-icon fa fa-print"></i></span><span class="item-title">طباعة</span></a></span></div> </div>
</article>
<section class="next-prev-post clearfix">
<div class="prev-post">
<p class="pre-title heading-typo"><i class="fa fa-arrow-right"></i> السابق </p>
<p class="title heading-typo"><a href="https://www.syriahr.com/%d8%b9%d9%84%d9%89-%d9%85%d8%b1%d8%a3%d9%89-%d8%a7%d9%84%d9%82%d9%88%d8%a7%d8%aa-%d8%a7%d9%84%d8%b1%d9%88%d8%b3%d9%8a%d8%a9-%d9%86%d8%b2%d9%88%d8%ad-%d9%84%d8%a3%d9%87%d8%a7%d9%84%d9%8a-%d8%b9%d9%8a/408599/" rel="prev">على مرأى القوات الروسية.. نزوح لأهالي عين عيسى شمالي الرقة على خلفية التصعيد التركي المتواصل على المنطقة</a></p>
</div>
<div class="next-post">
<p class="pre-title heading-typo">التالي <i class="fa fa-arrow-left"></i></p>
<p class="title heading-typo"><a href="https://www.syriahr.com/%d9%88%d9%81%d8%a7%d8%a9-%d9%85%d9%88%d8%a7%d8%b7%d9%86-%d9%85%d8%aa%d8%a3%d8%ab%d8%b1%d8%a7-%d8%a8%d8%ac%d8%b1%d8%a7%d8%ad-%d8%a3%d8%b5%d9%8a%d8%a8-%d8%a8%d9%87%d8%a7-%d8%ac%d8%b1%d8%a7%d8%a1-%d8%a5/408603/" rel="next">وفاة مواطن متأثرا بجراح أصيب بها جراء إطلاق النار عليه من قِبل عناصر &#8220;تحرير الشام&#8221; غربي حلب</a></p>
</div>
</section>
</div>
<div class="post-related">
<div class="section-heading sh-t2 sh-s1 multi-tab">
<a href="#relatedposts_1472041907_1" class="main-link active" data-toggle="tab">
<span class="h-text related-posts-heading">قد يعجبك ايضا</span>
</a>
<a href="#relatedposts_1472041907_2" class="other-link" data-toggle="tab" data-deferred-event="shown.bs.tab" data-deferred-init="relatedposts_1472041907_2">
<span class="h-text related-posts-heading">المزيد </span>
</a>
</div>
<div class="tab-content">
<div class="tab-pane bs-tab-anim bs-tab-animated active" id="relatedposts_1472041907_1">
<div class="bs-pagination-wrapper main-term-none next_prev ">
<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
<div class="post-408613 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-30">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="أكثر من 25 قتيلاً في صفوف قوات النظام وتنظيم &#8220;الدولة الإسلامية&#8221; جراء العمليات العسكرية المتواصلة ضمن مثلث حلب &#8211; حماة &#8211; الرقة" data-src="https://www.syriahr.com/wp-content/uploads/2020/05/داعش-اشتباكات5-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.syriahr.com\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u062f\u0627\u0639\u0634-\u0627\u0634\u062a\u0628\u0627\u0643\u0627\u062a5-86x64.jpg&quot;,&quot;210&quot;:&quot;\u062f\u0627\u0639\u0634-\u0627\u0634\u062a\u0628\u0627\u0643\u0627\u062a5-210x136.jpg&quot;,&quot;279&quot;:&quot;\u062f\u0627\u0639\u0634-\u0627\u0634\u062a\u0628\u0627\u0643\u0627\u062a5-279x220.jpg&quot;,&quot;357&quot;:&quot;\u062f\u0627\u0639\u0634-\u0627\u0634\u062a\u0628\u0627\u0643\u0627\u062a5-357x210.jpg&quot;,&quot;750&quot;:&quot;\u062f\u0627\u0639\u0634-\u0627\u0634\u062a\u0628\u0627\u0643\u0627\u062a5-750x430.jpg&quot;,&quot;1024&quot;:&quot;\u062f\u0627\u0639\u0634-\u0627\u0634\u062a\u0628\u0627\u0643\u0627\u062a5.jpg&quot;}}" class="img-holder" href="https://www.syriahr.com/%d8%a3%d9%83%d8%ab%d8%b1-%d9%85%d9%86-25-%d9%82%d8%aa%d9%8a%d9%84%d8%a7%d9%8b-%d9%81%d9%8a-%d8%b5%d9%81%d9%88%d9%81-%d9%82%d9%88%d8%a7%d8%aa-%d8%a7%d9%84%d9%86%d8%b8%d8%a7%d9%85-%d9%88%d8%aa%d9%86/408613/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.syriahr.com/%d8%a3%d9%83%d8%ab%d8%b1-%d9%85%d9%86-25-%d9%82%d8%aa%d9%8a%d9%84%d8%a7%d9%8b-%d9%81%d9%8a-%d8%b5%d9%81%d9%88%d9%81-%d9%82%d9%88%d8%a7%d8%aa-%d8%a7%d9%84%d9%86%d8%b8%d8%a7%d9%85-%d9%88%d8%aa%d9%86/408613/" title="أكثر من 25 قتيلاً في صفوف قوات النظام وتنظيم &#8220;الدولة الإسلامية&#8221; جراء العمليات العسكرية المتواصلة ضمن مثلث حلب &#8211; حماة &#8211; الرقة">
<span class="post-title">
أكثر من 25 قتيلاً في صفوف قوات النظام وتنظيم &#8220;الدولة الإسلامية&#8221; جراء&hellip; </span>
</a>
</p></div>
</div >
<div class="post-408611 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-30">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="قتلى وجرحى جراء اشتباك مسلح بين عناصر من &#8220;الجبهة الشامية&#8221; ومدنيين في مدينة تل أبيض شمالي الرقة" data-src="https://www.syriahr.com/wp-content/uploads/2019/08/الجبهة-الشامية.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.syriahr.com\/wp-content\/uploads\/2019\/08\/&quot;,&quot;sizes&quot;:{&quot;748&quot;:&quot;\u0627\u0644\u062c\u0628\u0647\u0629-\u0627\u0644\u0634\u0627\u0645\u064a\u0629.jpg&quot;}}" class="img-holder" href="https://www.syriahr.com/%d9%82%d8%aa%d9%84%d9%89-%d9%88%d8%ac%d8%b1%d8%ad%d9%89-%d8%ac%d8%b1%d8%a7%d8%a1-%d8%a7%d8%b4%d8%aa%d8%a8%d8%a7%d9%83-%d9%85%d8%b3%d9%84%d8%ad-%d8%a8%d9%8a%d9%86-%d8%b9%d9%86%d8%a7%d8%b5%d8%b1-%d9%85/408611/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.syriahr.com/%d9%82%d8%aa%d9%84%d9%89-%d9%88%d8%ac%d8%b1%d8%ad%d9%89-%d8%ac%d8%b1%d8%a7%d8%a1-%d8%a7%d8%b4%d8%aa%d8%a8%d8%a7%d9%83-%d9%85%d8%b3%d9%84%d8%ad-%d8%a8%d9%8a%d9%86-%d8%b9%d9%86%d8%a7%d8%b5%d8%b1-%d9%85/408611/" title="قتلى وجرحى جراء اشتباك مسلح بين عناصر من &#8220;الجبهة الشامية&#8221; ومدنيين في مدينة تل أبيض شمالي الرقة">
<span class="post-title">
قتلى وجرحى جراء اشتباك مسلح بين عناصر من &#8220;الجبهة الشامية&#8221; ومدنيين في&hellip; </span>
</a>
</p></div>
</div >
<div class="post-408609 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-30">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="اغتيال متعاون مع إدارة مخيم &#8220;الهول&#8221; من الجنسية العراقية يرفع تعداد القتلى العراقيين منذُ مطلع الشهر إلى 4" data-src="https://www.syriahr.com/wp-content/uploads/2020/10/مخيم-الهول3-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.syriahr.com\/wp-content\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0645\u062e\u064a\u0645-\u0627\u0644\u0647\u0648\u06443-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0645\u062e\u064a\u0645-\u0627\u0644\u0647\u0648\u06443-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0645\u062e\u064a\u0645-\u0627\u0644\u0647\u0648\u06443-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0645\u062e\u064a\u0645-\u0627\u0644\u0647\u0648\u06443-357x210.jpg&quot;,&quot;710&quot;:&quot;\u0645\u062e\u064a\u0645-\u0627\u0644\u0647\u0648\u06443.jpg&quot;}}" class="img-holder" href="https://www.syriahr.com/%d8%a7%d8%ba%d8%aa%d9%8a%d8%a7%d9%84-%d9%85%d8%aa%d8%b9%d8%a7%d9%88%d9%86-%d9%85%d8%b9-%d8%a5%d8%af%d8%a7%d8%b1%d8%a9-%d9%85%d8%ae%d9%8a%d9%85-%d8%a7%d9%84%d9%87%d9%88%d9%84-%d9%85%d9%86-%d8%a7/408609/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.syriahr.com/%d8%a7%d8%ba%d8%aa%d9%8a%d8%a7%d9%84-%d9%85%d8%aa%d8%b9%d8%a7%d9%88%d9%86-%d9%85%d8%b9-%d8%a5%d8%af%d8%a7%d8%b1%d8%a9-%d9%85%d8%ae%d9%8a%d9%85-%d8%a7%d9%84%d9%87%d9%88%d9%84-%d9%85%d9%86-%d8%a7/408609/" title="اغتيال متعاون مع إدارة مخيم &#8220;الهول&#8221; من الجنسية العراقية يرفع تعداد القتلى العراقيين منذُ مطلع الشهر إلى 4">
<span class="post-title">
اغتيال متعاون مع إدارة مخيم &#8220;الهول&#8221; من الجنسية العراقية يرفع تعداد القتلى&hellip; </span>
</a>
</p></div>
</div >
<div class="post-408605 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-29">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="عدسة &#8220;المرصد السوري&#8221; لليوم الثالث على التوالي.. إغلاق المحال التجارية في مدينة الحسكة وحظر للتجوال للحد من انتشار فيروس &#8220;كورونا&#8221;" data-src="https://www.syriahr.com/wp-content/uploads/2020/11/حظر-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.syriahr.com\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u062d\u0638\u0631-86x64.jpg&quot;,&quot;210&quot;:&quot;\u062d\u0638\u0631-210x136.jpg&quot;,&quot;279&quot;:&quot;\u062d\u0638\u0631-279x220.jpg&quot;,&quot;357&quot;:&quot;\u062d\u0638\u0631-357x210.jpg&quot;,&quot;605&quot;:&quot;\u062d\u0638\u0631.jpg&quot;}}" class="img-holder" href="https://www.syriahr.com/%d8%b9%d8%af%d8%b3%d8%a9-%d8%a7%d9%84%d9%85%d8%b1%d8%b5%d8%af-%d8%a7%d9%84%d8%b3%d9%88%d8%b1%d9%8a-%d9%84%d9%84%d9%8a%d9%88%d9%85-%d8%a7%d9%84%d8%ab%d8%a7%d9%84%d8%ab-%d8%b9%d9%84%d9%89-%d8%a7/408605/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.syriahr.com/%d8%b9%d8%af%d8%b3%d8%a9-%d8%a7%d9%84%d9%85%d8%b1%d8%b5%d8%af-%d8%a7%d9%84%d8%b3%d9%88%d8%b1%d9%8a-%d9%84%d9%84%d9%8a%d9%88%d9%85-%d8%a7%d9%84%d8%ab%d8%a7%d9%84%d8%ab-%d8%b9%d9%84%d9%89-%d8%a7/408605/" title="عدسة &#8220;المرصد السوري&#8221; لليوم الثالث على التوالي.. إغلاق المحال التجارية في مدينة الحسكة وحظر للتجوال للحد من انتشار فيروس &#8220;كورونا&#8221;">
<span class="post-title">
عدسة &#8220;المرصد السوري&#8221; لليوم الثالث على التوالي.. إغلاق المحال التجارية في&hellip; </span>
</a>
</p></div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var bs_ajax_paginate_1141098566 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[408601],"ignore_sticky_posts":1,"post_status":["publish","private"],"category__in":[32,52,29,750,31,64],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"311d382"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1141098566" title="السابق">
<i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a>
<a rel="next" class="btn-bs-pagination next" data-id="1141098566" title="التالي">
التالي <i class="fa fa-angle-left" aria-hidden="true"></i>
</a>
</div>
</div>
<div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container" id="relatedposts_1472041907_2">
<div class="bs-pagination-wrapper main-term-none next_prev ">
<div class="bs-deferred-load-wrapper" id="bsd_relatedposts_1472041907_2">
<script>var bs_deferred_loading_bsd_relatedposts_1472041907_2 = '{"query":{"paginate":"next_prev","count":4,"author":761,"post_type":"post","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b9ff178"}';</script>
</div>
</div> </div>
</div>
</div>
<section id="comments-template-408601" class="comments-template">
<p class="comments-closed">
التعليقات مغلقة.	</p>
</section>
</div>
<div class="col-sm-4 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="text-8" class=" h-ni w-t primary-sidebar-widget widget widget_text"><div class="section-heading sh-t2 sh-s1"><span class="h-text">شاركنا برأيك</span></div> <div class="textwidget"><div id="totalpoll" class="totalpoll-wrapper totalpoll-uid-8e50d933770368f512ef16d956967e14 is-rtl is-screen-vote" totalpoll="405746" totalpoll-uid="8e50d933770368f512ef16d956967e14" totalpoll-screen="vote" totalpoll-ajax-url="https://www.syriahr.com/wp-admin/admin-ajax.php?action=totalpoll&totalpoll%5BpollId%5D=405746&totalpoll%5Baction%5D=view&totalpoll%5Bscreen%5D=vote"><script type="text/totalpoll-config" totalpoll-config="405746">{"ajaxEndpoint":"https:\/\/www.syriahr.com\/wp-admin\/admin-ajax.php?action=totalpoll","behaviours":{"ajax":true,"scrollUp":true,"async":false},"effects":{"transition":"fade","duration":"500"},"i18n":{"Previous":"\u0627\u0644\u0633\u0627\u0628\u0642","Next":"\u0627\u0644\u062a\u0627\u0644\u064a","of":"of","Something went wrong! Please try again.":"Something went wrong! Please try again."}}</script><link rel="stylesheet" id="totalpoll-poll-8e50d933770368f512ef16d956967e14-css" href="https://www.syriahr.com/wp-content/cache/totalpoll/css/8e50d933770368f512ef16d956967e14.css" type="text/css" media="all" /><div id="totalpoll-poll-405746" class="totalpoll-container"><form action="" enctype="multipart/form-data" class="totalpoll-form" method="POST" novalidate="novalidate"><div style="visibility: hidden; position: absolute; width: 0px; height: 0px;">
<svg id="totalpoll-check-icon" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
<path d="M0,0H24V24H0Z" fill="none" />
<path d="M9,15.1999l-4.2-4.2L2.3999,13.4,9,20.0001,22.0001,7,19.6,4.5999Z" />
</svg>
</div> <div class="totalpoll-questions">
<div class="totalpoll-question" totalpoll-min-selection="1" totalpoll-max-selection="1">
<div class="totalpoll-question-container">
<div class="totalpoll-question-content">
<p><strong><span style="font-size: 12pt;">شاركنا برأيك.. أي المناطق أكثر استقراراً في سورية؟ :</span></strong></p>
</div>
<div class="totalpoll-question-choices">
<label for="choice-1fb35a4c-c1c4-4dec-b126-6111dece66d0-selector" tabindex="0" class="totalpoll-question-choices-item totalpoll-question-choices-item-type-text ">
<div class="totalpoll-question-choices-item-container">
<div class="totalpoll-question-choices-item-control">
<div class="totalpoll-question-choices-item-selector totalpoll-question-choices-item-selector-single">
<input type="radio" id="choice-1fb35a4c-c1c4-4dec-b126-6111dece66d0-selector" name="totalpoll[choices][346e6478-3de7-45cd-8e28-a105b9894485][]" value="1fb35a4c-c1c4-4dec-b126-6111dece66d0"> <div class="totalpoll-question-choices-item-selector-box">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#totalpoll-check-icon"></use>
</svg>
</div>
</div>
<div class="totalpoll-question-choices-item-label">
<span>مناطق نفوذ النظام السوري وحلفاءه</span>
</div>
</div>
</div>
</label>
<label for="choice-8b1879ad-1f87-4af4-bd5c-ce7d11585d49-selector" tabindex="0" class="totalpoll-question-choices-item totalpoll-question-choices-item-type-text ">
<div class="totalpoll-question-choices-item-container">
<div class="totalpoll-question-choices-item-control">
<div class="totalpoll-question-choices-item-selector totalpoll-question-choices-item-selector-single">
<input type="radio" id="choice-8b1879ad-1f87-4af4-bd5c-ce7d11585d49-selector" name="totalpoll[choices][346e6478-3de7-45cd-8e28-a105b9894485][]" value="8b1879ad-1f87-4af4-bd5c-ce7d11585d49"> <div class="totalpoll-question-choices-item-selector-box">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#totalpoll-check-icon"></use>
</svg>
</div>
</div>
<div class="totalpoll-question-choices-item-label">
<span>- مناطق نفوذ قوات سوريا الديمقراطية</span>
</div>
</div>
</div>
</label>
<label for="choice-1391f9dc-0e44-47c8-9192-61ca0925a397-selector" tabindex="0" class="totalpoll-question-choices-item totalpoll-question-choices-item-type-text ">
<div class="totalpoll-question-choices-item-container">
<div class="totalpoll-question-choices-item-control">
<div class="totalpoll-question-choices-item-selector totalpoll-question-choices-item-selector-single">
<input type="radio" id="choice-1391f9dc-0e44-47c8-9192-61ca0925a397-selector" name="totalpoll[choices][346e6478-3de7-45cd-8e28-a105b9894485][]" value="1391f9dc-0e44-47c8-9192-61ca0925a397"> <div class="totalpoll-question-choices-item-selector-box">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#totalpoll-check-icon"></use>
</svg>
</div>
</div>
<div class="totalpoll-question-choices-item-label">
<span>-مناطق نفوذ القوات التركية والفصائل الموالية لها</span>
</div>
</div>
</div>
</label>
<label for="choice-39504236-5794-41d3-8fbf-779ad80c817e-selector" tabindex="0" class="totalpoll-question-choices-item totalpoll-question-choices-item-type-text ">
<div class="totalpoll-question-choices-item-container">
<div class="totalpoll-question-choices-item-control">
<div class="totalpoll-question-choices-item-selector totalpoll-question-choices-item-selector-single">
<input type="radio" id="choice-39504236-5794-41d3-8fbf-779ad80c817e-selector" name="totalpoll[choices][346e6478-3de7-45cd-8e28-a105b9894485][]" value="39504236-5794-41d3-8fbf-779ad80c817e"> <div class="totalpoll-question-choices-item-selector-box">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#totalpoll-check-icon"></use>
</svg>
</div>
</div>
<div class="totalpoll-question-choices-item-label">
<span>- مناطق نفوذ المجموعات الجهادية والفصائل</span>
</div>
</div>
</div>
</label>
</div>
</div>
</div>
</div>
<div class="totalpoll-form-hidden-fields">
<div class="totalpoll-form-page"><div class="totalpoll-form-field-hidden"><div class="totalpoll-form-field totalpoll-form-field-type-hidden totalpoll-column-full"><div class="totalpoll-form-field-wrapper"><input type="hidden" name="totalpoll[screen]" value="vote" class="totalpoll-form-field-input"><div class="totalpoll-form-field-errors"></div></div></div></div><div class="totalpoll-form-field-hidden"><div class="totalpoll-form-field totalpoll-form-field-type-hidden totalpoll-column-full"><div class="totalpoll-form-field-wrapper"><input type="hidden" name="totalpoll[pollId]" value="405746" class="totalpoll-form-field-input"><div class="totalpoll-form-field-errors"></div></div></div></div><div class="totalpoll-form-field-hidden"><div class="totalpoll-form-field totalpoll-form-field-type-hidden totalpoll-column-full"><div class="totalpoll-form-field-wrapper"><input type="hidden" name="totalpoll[action]" value="" class="totalpoll-form-field-input"><div class="totalpoll-form-field-errors"></div></div></div></div></div></div>
<div class="totalpoll-buttons">
<button type="submit" name="totalpoll[action]" value="results" class="totalpoll-button totalpoll-buttons-results">النتائج</button><button type="submit" name="totalpoll[action]" value="vote" class="totalpoll-button totalpoll-button-primary totalpoll-buttons-vote">تصويت</button></div>
</form></div></div>
</div>
</div><div id="better-social-counter-2" class=" h-ni w-t primary-sidebar-widget widget widget_better-social-counter"><div class="section-heading sh-t2 sh-s1"><span class="h-text">التواصل الاجتماعي</span></div> <div class="  better-studio-shortcode bsc-clearfix better-social-counter style-modern colored in-4-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/syriahro" class="item-link" target="_blank"><i class="item-icon bsfi-facebook"></i> <span class="item-count"> 3.1M</span> <span class="item-title"> المتابعون</span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/syriahr" class="item-link" target="_blank"><i class="item-icon bsfi-twitter"></i> <span class="item-count"> 57,785</span> <span class="item-title"> المتابعون</span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/channel/UCtFA2Egzr-EL7Zy7JzGuaag?view_as=subscriber" class="item-link" target="_blank"><i class="item-icon bsfi-youtube"></i> <span class="item-count"> Youtube</span> <span class="item-title"> المشتركون</span> </a> </li> </ul>
</div>
</div><div id="text-2" class=" h-ni w-nt primary-sidebar-widget widget widget_text"> <div class="textwidget"><p style="text-align: center;"><strong><a href="http://syriahro.org/" target="_blank" rel="noopener noreferrer">الموقع القديم للمرصد السوري لحقوق الإنسان</a></strong><a href="http://syriahro.org/" rel="attachment wp-att-87791"><img loading="lazy" class="aligncenter wp-image-87791 size-full" src="https://www.syriahr.com/wp-content/uploads/2014/12/mrsd2-e1465204740844.jpg" alt="" width="300" height="200" /></a></p>
</div>
</div><div id="archives-4" class=" h-ni w-t primary-sidebar-widget widget widget_archive"><div class="section-heading sh-t2 sh-s1"><span class="h-text">الأرشيف</span></div> <label class="screen-reader-text" for="archives-dropdown-4">الأرشيف</label>
<select id="archives-dropdown-4" name="archive-dropdown">
<option value="">اختر شهر</option>
<option value='https://www.syriahr.com/date/2020/11/'> نوفمبر 2020 </option>
<option value='https://www.syriahr.com/date/2020/10/'> أكتوبر 2020 </option>
<option value='https://www.syriahr.com/date/2020/09/'> سبتمبر 2020 </option>
<option value='https://www.syriahr.com/date/2020/08/'> أغسطس 2020 </option>
<option value='https://www.syriahr.com/date/2020/07/'> يوليو 2020 </option>
<option value='https://www.syriahr.com/date/2020/06/'> يونيو 2020 </option>
<option value='https://www.syriahr.com/date/2020/05/'> مايو 2020 </option>
<option value='https://www.syriahr.com/date/2020/04/'> أبريل 2020 </option>
<option value='https://www.syriahr.com/date/2020/03/'> مارس 2020 </option>
<option value='https://www.syriahr.com/date/2020/02/'> فبراير 2020 </option>
<option value='https://www.syriahr.com/date/2020/01/'> يناير 2020 </option>
<option value='https://www.syriahr.com/date/2019/12/'> ديسمبر 2019 </option>
<option value='https://www.syriahr.com/date/2019/11/'> نوفمبر 2019 </option>
<option value='https://www.syriahr.com/date/2019/10/'> أكتوبر 2019 </option>
<option value='https://www.syriahr.com/date/2019/09/'> سبتمبر 2019 </option>
<option value='https://www.syriahr.com/date/2019/08/'> أغسطس 2019 </option>
<option value='https://www.syriahr.com/date/2019/07/'> يوليو 2019 </option>
<option value='https://www.syriahr.com/date/2019/06/'> يونيو 2019 </option>
<option value='https://www.syriahr.com/date/2019/05/'> مايو 2019 </option>
<option value='https://www.syriahr.com/date/2019/04/'> أبريل 2019 </option>
<option value='https://www.syriahr.com/date/2019/03/'> مارس 2019 </option>
<option value='https://www.syriahr.com/date/2019/02/'> فبراير 2019 </option>
<option value='https://www.syriahr.com/date/2019/01/'> يناير 2019 </option>
<option value='https://www.syriahr.com/date/2018/12/'> ديسمبر 2018 </option>
<option value='https://www.syriahr.com/date/2018/11/'> نوفمبر 2018 </option>
<option value='https://www.syriahr.com/date/2018/10/'> أكتوبر 2018 </option>
<option value='https://www.syriahr.com/date/2018/09/'> سبتمبر 2018 </option>
<option value='https://www.syriahr.com/date/2018/08/'> أغسطس 2018 </option>
<option value='https://www.syriahr.com/date/2018/07/'> يوليو 2018 </option>
<option value='https://www.syriahr.com/date/2018/06/'> يونيو 2018 </option>
<option value='https://www.syriahr.com/date/2018/05/'> مايو 2018 </option>
<option value='https://www.syriahr.com/date/2018/04/'> أبريل 2018 </option>
<option value='https://www.syriahr.com/date/2018/03/'> مارس 2018 </option>
<option value='https://www.syriahr.com/date/2018/02/'> فبراير 2018 </option>
<option value='https://www.syriahr.com/date/2018/01/'> يناير 2018 </option>
<option value='https://www.syriahr.com/date/2017/12/'> ديسمبر 2017 </option>
<option value='https://www.syriahr.com/date/2017/11/'> نوفمبر 2017 </option>
<option value='https://www.syriahr.com/date/2017/10/'> أكتوبر 2017 </option>
<option value='https://www.syriahr.com/date/2017/09/'> سبتمبر 2017 </option>
<option value='https://www.syriahr.com/date/2017/08/'> أغسطس 2017 </option>
<option value='https://www.syriahr.com/date/2017/07/'> يوليو 2017 </option>
<option value='https://www.syriahr.com/date/2017/06/'> يونيو 2017 </option>
<option value='https://www.syriahr.com/date/2017/05/'> مايو 2017 </option>
<option value='https://www.syriahr.com/date/2017/04/'> أبريل 2017 </option>
<option value='https://www.syriahr.com/date/2017/03/'> مارس 2017 </option>
<option value='https://www.syriahr.com/date/2017/02/'> فبراير 2017 </option>
<option value='https://www.syriahr.com/date/2017/01/'> يناير 2017 </option>
<option value='https://www.syriahr.com/date/2016/12/'> ديسمبر 2016 </option>
<option value='https://www.syriahr.com/date/2016/11/'> نوفمبر 2016 </option>
<option value='https://www.syriahr.com/date/2016/10/'> أكتوبر 2016 </option>
<option value='https://www.syriahr.com/date/2016/09/'> سبتمبر 2016 </option>
<option value='https://www.syriahr.com/date/2016/08/'> أغسطس 2016 </option>
<option value='https://www.syriahr.com/date/2016/07/'> يوليو 2016 </option>
<option value='https://www.syriahr.com/date/2016/06/'> يونيو 2016 </option>
<option value='https://www.syriahr.com/date/2016/05/'> مايو 2016 </option>
<option value='https://www.syriahr.com/date/2016/04/'> أبريل 2016 </option>
<option value='https://www.syriahr.com/date/2016/03/'> مارس 2016 </option>
<option value='https://www.syriahr.com/date/2016/02/'> فبراير 2016 </option>
<option value='https://www.syriahr.com/date/2016/01/'> يناير 2016 </option>
<option value='https://www.syriahr.com/date/2015/12/'> ديسمبر 2015 </option>
<option value='https://www.syriahr.com/date/2015/11/'> نوفمبر 2015 </option>
<option value='https://www.syriahr.com/date/2015/10/'> أكتوبر 2015 </option>
<option value='https://www.syriahr.com/date/2015/09/'> سبتمبر 2015 </option>
<option value='https://www.syriahr.com/date/2015/08/'> أغسطس 2015 </option>
<option value='https://www.syriahr.com/date/2015/07/'> يوليو 2015 </option>
<option value='https://www.syriahr.com/date/2015/06/'> يونيو 2015 </option>
<option value='https://www.syriahr.com/date/2015/05/'> مايو 2015 </option>
<option value='https://www.syriahr.com/date/2015/04/'> أبريل 2015 </option>
<option value='https://www.syriahr.com/date/2015/03/'> مارس 2015 </option>
<option value='https://www.syriahr.com/date/2015/02/'> فبراير 2015 </option>
<option value='https://www.syriahr.com/date/2015/01/'> يناير 2015 </option>
<option value='https://www.syriahr.com/date/2014/12/'> ديسمبر 2014 </option>
<option value='https://www.syriahr.com/date/2014/11/'> نوفمبر 2014 </option>
<option value='https://www.syriahr.com/date/2014/10/'> أكتوبر 2014 </option>
<option value='https://www.syriahr.com/date/2014/09/'> سبتمبر 2014 </option>
<option value='https://www.syriahr.com/date/2014/08/'> أغسطس 2014 </option>
<option value='https://www.syriahr.com/date/2014/07/'> يوليو 2014 </option>
<option value='https://www.syriahr.com/date/2014/06/'> يونيو 2014 </option>
<option value='https://www.syriahr.com/date/2014/05/'> مايو 2014 </option>
<option value='https://www.syriahr.com/date/2014/04/'> أبريل 2014 </option>
<option value='https://www.syriahr.com/date/2014/03/'> مارس 2014 </option>
<option value='https://www.syriahr.com/date/2014/02/'> فبراير 2014 </option>
<option value='https://www.syriahr.com/date/2014/01/'> يناير 2014 </option>
<option value='https://www.syriahr.com/date/2013/12/'> ديسمبر 2013 </option>
<option value='https://www.syriahr.com/date/2013/11/'> نوفمبر 2013 </option>
<option value='https://www.syriahr.com/date/2013/10/'> أكتوبر 2013 </option>
<option value='https://www.syriahr.com/date/2013/09/'> سبتمبر 2013 </option>
<option value='https://www.syriahr.com/date/2013/08/'> أغسطس 2013 </option>
<option value='https://www.syriahr.com/date/2013/07/'> يوليو 2013 </option>
<option value='https://www.syriahr.com/date/2013/06/'> يونيو 2013 </option>
<option value='https://www.syriahr.com/date/2013/05/'> مايو 2013 </option>
<option value='https://www.syriahr.com/date/2013/04/'> أبريل 2013 </option>
<option value='https://www.syriahr.com/date/2013/03/'> مارس 2013 </option>
<option value='https://www.syriahr.com/date/2013/02/'> فبراير 2013 </option>
<option value='https://www.syriahr.com/date/2013/01/'> يناير 2013 </option>
<option value='https://www.syriahr.com/date/2012/12/'> ديسمبر 2012 </option>
<option value='https://www.syriahr.com/date/2012/11/'> نوفمبر 2012 </option>
<option value='https://www.syriahr.com/date/2012/10/'> أكتوبر 2012 </option>
<option value='https://www.syriahr.com/date/2012/09/'> سبتمبر 2012 </option>
<option value='https://www.syriahr.com/date/2012/08/'> أغسطس 2012 </option>
<option value='https://www.syriahr.com/date/2012/07/'> يوليو 2012 </option>
<option value='https://www.syriahr.com/date/2012/06/'> يونيو 2012 </option>
<option value='https://www.syriahr.com/date/2012/05/'> مايو 2012 </option>
<option value='https://www.syriahr.com/date/2012/04/'> أبريل 2012 </option>
<option value='https://www.syriahr.com/date/2012/03/'> مارس 2012 </option>
<option value='https://www.syriahr.com/date/2012/02/'> فبراير 2012 </option>
<option value='https://www.syriahr.com/date/2012/01/'> يناير 2012 </option>
<option value='https://www.syriahr.com/date/2011/12/'> ديسمبر 2011 </option>
<option value='https://www.syriahr.com/date/2011/09/'> سبتمبر 2011 </option>
<option value='https://www.syriahr.com/date/2011/08/'> أغسطس 2011 </option>
<option value='https://www.syriahr.com/date/2011/07/'> يوليو 2011 </option>
<option value='https://www.syriahr.com/date/2011/06/'> يونيو 2011 </option>
<option value='https://www.syriahr.com/date/2011/05/'> مايو 2011 </option>
<option value='https://www.syriahr.com/date/2009/09/'> سبتمبر 2009 </option>
<option value='https://www.syriahr.com/date/2008/10/'> أكتوبر 2008 </option>
<option value='https://www.syriahr.com/date/2008/08/'> أغسطس 2008 </option>
<option value='https://www.syriahr.com/date/2008/07/'> يوليو 2008 </option>
<option value='https://www.syriahr.com/date/2008/06/'> يونيو 2008 </option>
<option value='https://www.syriahr.com/date/2008/05/'> مايو 2008 </option>
<option value='https://www.syriahr.com/date/2008/02/'> فبراير 2008 </option>
<option value='https://www.syriahr.com/date/2007/07/'> يوليو 2007 </option>
<option value='https://www.syriahr.com/date/2006/12/'> ديسمبر 2006 </option>
<option value='https://www.syriahr.com/date/2006/11/'> نوفمبر 2006 </option>
</select>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-4" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
</div><div id="search-4" class=" h-ni w-t primary-sidebar-widget widget widget_search"><div class="section-heading sh-t2 sh-s1"><span class="h-text">ابحث في الموقع</span></div><form role="search" method="get" class="search-form clearfix" action="https://www.syriahr.com">
<input type="search" class="search-field" placeholder="بحث..." value="" name="s" title="البحث عن:" autocomplete="off">
<input type="submit" class="search-submit" value="بحث">
</form>
</div></aside>
</div>
</div>
</div>
</main>
</div>
<footer id="site-footer" class="site-footer full-width">
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<nav class="footer-menu-container">
<ul id="footer-navigation" class="footer-menu menu clearfix">
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-title-hide better-anim-fade menu-item-376586"><a href="https://www.syriahr.com/"><i class="bf-icon  fa fa-home"></i><span class="hidden">الرئيسية</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-term-31 better-anim-fade menu-item-948"><a href="https://www.syriahr.com/category/%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/">الأخبار</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-32 better-anim-fade menu-item-949"><a href="https://www.syriahr.com/category/%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d8%ab%d9%88%d8%b1%d8%a9-%d8%a7%d9%84%d8%b3%d9%88%d8%b1%d9%8a%d8%a9-%d9%83%d9%84-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/">أخبار سورية والثورة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-950"><a href="https://www.syriahr.com/category/%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d9%84%d8%a7%d8%ac%d8%a6%d9%8a%d9%86/">أخبار اللاجئين السوريين</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-35 better-anim-fade menu-item-172357"><a href="https://www.syriahr.com/category/widgets/%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a%d8%a9-%d9%88%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85%d9%8a%d8%a9/">الأخبار العربية والعالمية</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-term-52 better-anim-fade menu-item-959"><a href="https://www.syriahr.com/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d9%85%d8%ad%d8%a7%d9%81%d8%b8%d8%a7%d8%aa/">المحافظات</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4737 better-anim-fade menu-item-334708"><a href="https://www.syriahr.com/category/widgets/%d9%85%d9%86%d8%b7%d9%82%d8%a9-%d8%ae%d9%81%d8%b6-%d8%a7%d9%84%d8%aa%d8%b5%d8%b9%d9%8a%d8%af/">منطقة خفض التصعيد</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4736 better-anim-fade menu-item-334709"><a href="https://www.syriahr.com/category/widgets/%d8%a3%d8%ad%d8%af%d8%a7%d8%ab-%d8%b9%d9%81%d8%b1%d9%8a%d9%86/">أحداث عفرين</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-53 better-anim-fade menu-item-960"><a href="https://www.syriahr.com/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d9%85%d8%ad%d8%a7%d9%81%d8%b8%d8%a7%d8%aa/%d8%a7%d8%af%d9%84%d8%a8/">ادلب</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-54 better-anim-fade menu-item-961"><a href="https://www.syriahr.com/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d9%85%d8%ad%d8%a7%d9%81%d8%b8%d8%a7%d8%aa/%d8%a7%d9%84%d8%ad%d8%b3%d9%83%d8%a9/">الحسكة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-55 better-anim-fade menu-item-962"><a href="https://www.syriahr.com/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d9%85%d8%ad%d8%a7%d9%81%d8%b8%d8%a7%d8%aa/%d8%a7%d9%84%d8%b1%d9%82%d8%a9/">الرقة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-56 better-anim-fade menu-item-963"><a href="https://www.syriahr.com/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d9%85%d8%ad%d8%a7%d9%81%d8%b8%d8%a7%d8%aa/%d8%a7%d9%84%d8%b3%d9%88%d9%8a%d8%af%d8%a7%d8%a1/">السويداء</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-57 better-anim-fade menu-item-964"><a href="https://www.syriahr.com/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d9%85%d8%ad%d8%a7%d9%81%d8%b8%d8%a7%d8%aa/%d8%a7%d9%84%d9%82%d9%86%d9%8a%d8%b7%d8%b1%d8%a9/">القنيطرة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-58 better-anim-fade menu-item-965"><a href="https://www.syriahr.com/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d9%85%d8%ad%d8%a7%d9%81%d8%b8%d8%a7%d8%aa/%d8%a7%d9%84%d9%84%d8%a7%d8%b0%d9%82%d9%8a%d8%a9/">اللاذقية</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-59 better-anim-fade menu-item-966"><a href="https://www.syriahr.com/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d9%85%d8%ad%d8%a7%d9%81%d8%b8%d8%a7%d8%aa/%d8%ad%d9%84%d8%a8/">حلب</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-60 better-anim-fade menu-item-967"><a href="https://www.syriahr.com/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d9%85%d8%ad%d8%a7%d9%81%d8%b8%d8%a7%d8%aa/%d8%ad%d9%85%d8%a7%d9%87/">حماه</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-61 better-anim-fade menu-item-968"><a href="https://www.syriahr.com/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d9%85%d8%ad%d8%a7%d9%81%d8%b8%d8%a7%d8%aa/%d8%ad%d9%85%d8%b5/">حمص</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-62 better-anim-fade menu-item-969"><a href="https://www.syriahr.com/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d9%85%d8%ad%d8%a7%d9%81%d8%b8%d8%a7%d8%aa/%d8%af%d8%b1%d8%b9%d8%a7/">درعا</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-63 better-anim-fade menu-item-970"><a href="https://www.syriahr.com/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d9%85%d8%ad%d8%a7%d9%81%d8%b8%d8%a7%d8%aa/%d8%af%d9%85%d8%b4%d9%82/">دمشق</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-64 better-anim-fade menu-item-971"><a href="https://www.syriahr.com/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d9%85%d8%ad%d8%a7%d9%81%d8%b8%d8%a7%d8%aa/%d8%af%d9%8a%d8%b1-%d8%a7%d9%84%d8%b2%d9%88%d8%b1/">دير الزور</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-65 better-anim-fade menu-item-972"><a href="https://www.syriahr.com/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d9%85%d8%ad%d8%a7%d9%81%d8%b8%d8%a7%d8%aa/%d8%b1%d9%8a%d9%81-%d8%af%d9%85%d8%b4%d9%82/">ريف دمشق</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-66 better-anim-fade menu-item-973"><a href="https://www.syriahr.com/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d9%85%d8%ad%d8%a7%d9%81%d8%b8%d8%a7%d8%aa/%d8%b7%d8%b1%d8%b7%d9%88%d8%b3/">طرطوس</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-4739 better-anim-fade menu-item-337807"><a href="https://www.syriahr.com/category/%d8%ae%d8%b1%d8%a7%d8%a6%d8%b7-%d9%88%d8%a7%d9%86%d9%81%d9%88%d8%ac%d8%b1%d8%a7%d9%81%d9%8a%d9%83/">خرائط وانفوجرافيك</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4735 better-anim-fade menu-item-337809"><a href="https://www.syriahr.com/category/%d8%ae%d8%b1%d8%a7%d8%a6%d8%b7-%d9%88%d8%a7%d9%86%d9%81%d9%88%d8%ac%d8%b1%d8%a7%d9%81%d9%8a%d9%83/%d8%ae%d8%b1%d8%a7%d8%a6%d8%b7/">خرائط</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4738 better-anim-fade menu-item-337808"><a href="https://www.syriahr.com/category/%d8%ae%d8%b1%d8%a7%d8%a6%d8%b7-%d9%88%d8%a7%d9%86%d9%81%d9%88%d8%ac%d8%b1%d8%a7%d9%81%d9%8a%d9%83/%d8%a7%d9%86%d9%81%d9%88%d8%ac%d8%b1%d8%a7%d9%81%d9%8a%d9%83/">انفوجرافيك</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-49 better-anim-fade menu-item-982"><a href="https://www.syriahr.com/category/%d9%84%d9%82%d8%a7%d8%a1%d8%a7%d8%aa-%d9%88-%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d8%aa/">حوارات</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-93 better-anim-fade menu-item-36688"><a href="https://www.syriahr.com/category/%d9%84%d9%82%d8%a7%d8%a1%d8%a7%d8%aa-%d9%88-%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d8%aa/%d8%a7%d9%84%d9%85%d8%b1%d8%b5%d8%af-%d8%a7%d9%84%d8%b3%d9%88%d8%b1%d9%8a/">المرصد السوري</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-129 better-anim-fade menu-item-36689"><a href="https://www.syriahr.com/category/%d9%84%d9%82%d8%a7%d8%a1%d8%a7%d8%aa-%d9%88-%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d8%aa/%d9%84%d9%82%d8%a7%d8%a1%d8%a7%d8%aa-%d9%88%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d8%aa-%d8%b9%d8%a7%d9%85%d8%a9/">لقاءات وحوارات عامة</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-42 better-anim-fade menu-item-974"><a href="https://www.syriahr.com/category/%d9%88%d8%ab%d8%a7%d8%a6%d9%82-%d9%88-%d8%ad%d9%82%d8%a7%d8%a6%d9%82/">صور وفيديو</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1786 better-anim-fade menu-item-260212"><a href="https://www.syriahr.com/category/%d9%88%d8%ab%d8%a7%d8%a6%d9%82-%d9%88-%d8%ad%d9%82%d8%a7%d8%a6%d9%82/%d8%b5%d9%88%d8%b1-%d8%a7%d9%84%d9%85%d8%b1%d8%b5%d8%af/">صور المرصد</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1221 better-anim-fade menu-item-95960"><a href="https://www.syriahr.com/category/%d9%88%d8%ab%d8%a7%d8%a6%d9%82-%d9%88-%d8%ad%d9%82%d8%a7%d8%a6%d9%82/%d9%81%d8%af%d9%8a%d9%88%d9%87%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d8%b1%d8%b5%d8%af/">فيديوهات المرصد</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-50 better-anim-fade menu-item-981"><a href="https://www.syriahr.com/category/%d8%aa%d8%ba%d8%b7%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d8%b1%d8%b5%d8%af/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1-%d8%a7%d9%84%d9%85%d8%b1%d8%b5%d8%af/">تقارير المرصد</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-46 better-anim-fade menu-item-978"><a href="https://www.syriahr.com/category/%d8%aa%d8%ba%d8%b7%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d8%b1%d8%b5%d8%af/">إحصائيات</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-131 better-anim-fade menu-item-36692"><a href="https://www.syriahr.com/category/%d8%aa%d8%ba%d8%b7%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d8%b1%d8%b5%d8%af/%d8%a7%d9%84%d8%a7%d8%ad%d8%b5%d8%a7%d8%a6%d9%8a%d8%a7%d8%aa/%d8%a7%d8%ad%d8%b5%d8%a7%d8%a6%d9%8a%d8%a7%d8%aa-%d8%b9%d8%a7%d9%85%d8%a9/">احصائيات عامة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-130 better-anim-fade menu-item-36693"><a href="https://www.syriahr.com/category/%d8%aa%d8%ba%d8%b7%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d8%b1%d8%b5%d8%af/%d8%a7%d9%84%d8%a7%d8%ad%d8%b5%d8%a7%d8%a6%d9%8a%d8%a7%d8%aa/%d8%a7%d8%ad%d8%b5%d8%a7%d8%a6%d9%8a%d8%a7%d8%aa-%d9%8a%d9%88%d9%85%d9%8a%d8%a9/">احصائيات يومية</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-43 better-anim-fade menu-item-975"><a href="https://www.syriahr.com/category/%d9%88%d8%ab%d8%a7%d8%a6%d9%82-%d9%88-%d8%ad%d9%82%d8%a7%d8%a6%d9%82/%d8%b4%d9%87%d8%a7%d8%af%d8%a7%d8%aa-%d9%88-%d8%b4%d9%87%d9%88%d8%af/">شهادات ووثائق</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-41 better-anim-fade menu-item-958"><a href="https://www.syriahr.com/category/%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa/">مقالات</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-47 better-anim-fade menu-item-979"><a href="https://www.syriahr.com/category/%d8%aa%d8%ba%d8%b7%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d8%b1%d8%b5%d8%af/%d8%a7%d9%84%d9%85%d8%b1%d8%b5%d8%af-%d9%81%d9%89-%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%85/">المرصد فى الإعلام</a></li>
</ul>
</nav>
</div>
</div>
</div>
<div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
2020 - 2006 جميع الحقوق محفوظة.© </div>
<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
المرصد السوري لحقوق الانسان </div>
</div>
</div>
</div>
</div>
</footer>
</div>
<div class="bs-wrap-gdpr-law bs-wrap-gdpr-law-close">
<div class="bs-gdpr-law">
<p>
يستخدم هذا الموقع ملفات تعريف الارتباط لتحسين تجربتك. سنفترض أنك موافق على ذلك ، ولكن يمكنك إلغاء الاشتراك إذا كنت ترغب في ذلك.
<a class="bs-gdpr-accept" href="#" data-cookie="show">قبول</a>
</p>
</div>
</div>
<span class="back-top"><i class="fa fa-arrow-up"></i></span>
<script id='publisher-theme-pagination-js-extra'>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script id='smart-lists-pack-pro-js-extra'>
var bs_smart_lists_loc = {"translations":{"nav_next":"Next","nav_prev":"Prev","trans_x_of_y":"%1$s of %2$s","trans_page_x_of_y":"Page %1$s of %2$s"}};
</script>
<script id='publisher-js-extra'>
var publisher_theme_global_loc = {"page":{"boxed":"boxed"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"https:\/\/www.syriahr.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"\u0627\u0644\u0643\u0644","tabs_more":"\u0627\u0644\u0645\u0632\u064a\u062f","lightbox_expand":"\u062a\u0648\u0633\u064a\u0639 \u0627\u0644\u0635\u0648\u0631\u0629","lightbox_close":"\u0642\u0631\u064a\u0628"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":false,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"\u0645\u0646 \u062e\u0644\u0627\u0644 \u0627\u0644\u0646\u0642\u0631 \u0639\u0644\u0649 \u0632\u0631 \u0627\u0644\u0627\u0634\u062a\u0631\u0627\u0643 \u060c \u0644\u0646 \u062a\u0641\u0648\u062a\u0643 \u0627\u0644\u0645\u0648\u0627\u062f \u0627\u0644\u062c\u062f\u064a\u062f\u0629!","subscribed_msg":"\u0623\u0646\u062a \u0645\u0634\u062a\u0631\u0643 \u0641\u064a \u0627\u0644\u0625\u062e\u0637\u0627\u0631\u0627\u062a","subscribe_btn":"\u0627\u0644\u0627\u0634\u062a\u0631\u0627\u0643","subscribed_btn":"\u0625\u0644\u063a\u0627\u0621 \u0627\u0644\u0627\u0634\u062a\u0631\u0627\u0643"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.syriahr.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>\u0627\u0644\u0645\u0634\u0627\u0631\u0643\u0627\u062a<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u062a\u0635\u0646\u064a\u0641\u0627\u062a<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u0648\u0633\u0648\u0645<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
<div class="rh-cover noscroll gr-1 no-login-icon">
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h">
</div>
<div class="rh-p-b">
<div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-title-hide better-anim-fade menu-item-376586"><a href="https://www.syriahr.com/"><i class="bf-icon  fa fa-home"></i><span class="hidden">الرئيسية</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-term-31 better-anim-fade menu-item-948"><a href="https://www.syriahr.com/category/%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/">الأخبار</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-32 better-anim-fade menu-item-949"><a href="https://www.syriahr.com/category/%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d8%ab%d9%88%d8%b1%d8%a9-%d8%a7%d9%84%d8%b3%d9%88%d8%b1%d9%8a%d8%a9-%d9%83%d9%84-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/">أخبار سورية والثورة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-950"><a href="https://www.syriahr.com/category/%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d9%84%d8%a7%d8%ac%d8%a6%d9%8a%d9%86/">أخبار اللاجئين السوريين</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-35 better-anim-fade menu-item-172357"><a href="https://www.syriahr.com/category/widgets/%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a%d8%a9-%d9%88%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85%d9%8a%d8%a9/">الأخبار العربية والعالمية</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-term-52 better-anim-fade menu-item-959"><a href="https://www.syriahr.com/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d9%85%d8%ad%d8%a7%d9%81%d8%b8%d8%a7%d8%aa/">المحافظات</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4737 better-anim-fade menu-item-334708"><a href="https://www.syriahr.com/category/widgets/%d9%85%d9%86%d8%b7%d9%82%d8%a9-%d8%ae%d9%81%d8%b6-%d8%a7%d9%84%d8%aa%d8%b5%d8%b9%d9%8a%d8%af/">منطقة خفض التصعيد</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4736 better-anim-fade menu-item-334709"><a href="https://www.syriahr.com/category/widgets/%d8%a3%d8%ad%d8%af%d8%a7%d8%ab-%d8%b9%d9%81%d8%b1%d9%8a%d9%86/">أحداث عفرين</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-53 better-anim-fade menu-item-960"><a href="https://www.syriahr.com/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d9%85%d8%ad%d8%a7%d9%81%d8%b8%d8%a7%d8%aa/%d8%a7%d8%af%d9%84%d8%a8/">ادلب</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-54 better-anim-fade menu-item-961"><a href="https://www.syriahr.com/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d9%85%d8%ad%d8%a7%d9%81%d8%b8%d8%a7%d8%aa/%d8%a7%d9%84%d8%ad%d8%b3%d9%83%d8%a9/">الحسكة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-55 better-anim-fade menu-item-962"><a href="https://www.syriahr.com/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d9%85%d8%ad%d8%a7%d9%81%d8%b8%d8%a7%d8%aa/%d8%a7%d9%84%d8%b1%d9%82%d8%a9/">الرقة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-56 better-anim-fade menu-item-963"><a href="https://www.syriahr.com/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d9%85%d8%ad%d8%a7%d9%81%d8%b8%d8%a7%d8%aa/%d8%a7%d9%84%d8%b3%d9%88%d9%8a%d8%af%d8%a7%d8%a1/">السويداء</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-57 better-anim-fade menu-item-964"><a href="https://www.syriahr.com/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d9%85%d8%ad%d8%a7%d9%81%d8%b8%d8%a7%d8%aa/%d8%a7%d9%84%d9%82%d9%86%d9%8a%d8%b7%d8%b1%d8%a9/">القنيطرة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-58 better-anim-fade menu-item-965"><a href="https://www.syriahr.com/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d9%85%d8%ad%d8%a7%d9%81%d8%b8%d8%a7%d8%aa/%d8%a7%d9%84%d9%84%d8%a7%d8%b0%d9%82%d9%8a%d8%a9/">اللاذقية</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-59 better-anim-fade menu-item-966"><a href="https://www.syriahr.com/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d9%85%d8%ad%d8%a7%d9%81%d8%b8%d8%a7%d8%aa/%d8%ad%d9%84%d8%a8/">حلب</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-60 better-anim-fade menu-item-967"><a href="https://www.syriahr.com/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d9%85%d8%ad%d8%a7%d9%81%d8%b8%d8%a7%d8%aa/%d8%ad%d9%85%d8%a7%d9%87/">حماه</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-61 better-anim-fade menu-item-968"><a href="https://www.syriahr.com/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d9%85%d8%ad%d8%a7%d9%81%d8%b8%d8%a7%d8%aa/%d8%ad%d9%85%d8%b5/">حمص</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-62 better-anim-fade menu-item-969"><a href="https://www.syriahr.com/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d9%85%d8%ad%d8%a7%d9%81%d8%b8%d8%a7%d8%aa/%d8%af%d8%b1%d8%b9%d8%a7/">درعا</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-63 better-anim-fade menu-item-970"><a href="https://www.syriahr.com/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d9%85%d8%ad%d8%a7%d9%81%d8%b8%d8%a7%d8%aa/%d8%af%d9%85%d8%b4%d9%82/">دمشق</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-64 better-anim-fade menu-item-971"><a href="https://www.syriahr.com/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d9%85%d8%ad%d8%a7%d9%81%d8%b8%d8%a7%d8%aa/%d8%af%d9%8a%d8%b1-%d8%a7%d9%84%d8%b2%d9%88%d8%b1/">دير الزور</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-65 better-anim-fade menu-item-972"><a href="https://www.syriahr.com/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d9%85%d8%ad%d8%a7%d9%81%d8%b8%d8%a7%d8%aa/%d8%b1%d9%8a%d9%81-%d8%af%d9%85%d8%b4%d9%82/">ريف دمشق</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-66 better-anim-fade menu-item-973"><a href="https://www.syriahr.com/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d9%85%d8%ad%d8%a7%d9%81%d8%b8%d8%a7%d8%aa/%d8%b7%d8%b1%d8%b7%d9%88%d8%b3/">طرطوس</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-4739 better-anim-fade menu-item-337807"><a href="https://www.syriahr.com/category/%d8%ae%d8%b1%d8%a7%d8%a6%d8%b7-%d9%88%d8%a7%d9%86%d9%81%d9%88%d8%ac%d8%b1%d8%a7%d9%81%d9%8a%d9%83/">خرائط وانفوجرافيك</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4735 better-anim-fade menu-item-337809"><a href="https://www.syriahr.com/category/%d8%ae%d8%b1%d8%a7%d8%a6%d8%b7-%d9%88%d8%a7%d9%86%d9%81%d9%88%d8%ac%d8%b1%d8%a7%d9%81%d9%8a%d9%83/%d8%ae%d8%b1%d8%a7%d8%a6%d8%b7/">خرائط</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4738 better-anim-fade menu-item-337808"><a href="https://www.syriahr.com/category/%d8%ae%d8%b1%d8%a7%d8%a6%d8%b7-%d9%88%d8%a7%d9%86%d9%81%d9%88%d8%ac%d8%b1%d8%a7%d9%81%d9%8a%d9%83/%d8%a7%d9%86%d9%81%d9%88%d8%ac%d8%b1%d8%a7%d9%81%d9%8a%d9%83/">انفوجرافيك</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-49 better-anim-fade menu-item-982"><a href="https://www.syriahr.com/category/%d9%84%d9%82%d8%a7%d8%a1%d8%a7%d8%aa-%d9%88-%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d8%aa/">حوارات</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-93 better-anim-fade menu-item-36688"><a href="https://www.syriahr.com/category/%d9%84%d9%82%d8%a7%d8%a1%d8%a7%d8%aa-%d9%88-%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d8%aa/%d8%a7%d9%84%d9%85%d8%b1%d8%b5%d8%af-%d8%a7%d9%84%d8%b3%d9%88%d8%b1%d9%8a/">المرصد السوري</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-129 better-anim-fade menu-item-36689"><a href="https://www.syriahr.com/category/%d9%84%d9%82%d8%a7%d8%a1%d8%a7%d8%aa-%d9%88-%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d8%aa/%d9%84%d9%82%d8%a7%d8%a1%d8%a7%d8%aa-%d9%88%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d8%aa-%d8%b9%d8%a7%d9%85%d8%a9/">لقاءات وحوارات عامة</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-42 better-anim-fade menu-item-974"><a href="https://www.syriahr.com/category/%d9%88%d8%ab%d8%a7%d8%a6%d9%82-%d9%88-%d8%ad%d9%82%d8%a7%d8%a6%d9%82/">صور وفيديو</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1786 better-anim-fade menu-item-260212"><a href="https://www.syriahr.com/category/%d9%88%d8%ab%d8%a7%d8%a6%d9%82-%d9%88-%d8%ad%d9%82%d8%a7%d8%a6%d9%82/%d8%b5%d9%88%d8%b1-%d8%a7%d9%84%d9%85%d8%b1%d8%b5%d8%af/">صور المرصد</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1221 better-anim-fade menu-item-95960"><a href="https://www.syriahr.com/category/%d9%88%d8%ab%d8%a7%d8%a6%d9%82-%d9%88-%d8%ad%d9%82%d8%a7%d8%a6%d9%82/%d9%81%d8%af%d9%8a%d9%88%d9%87%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d8%b1%d8%b5%d8%af/">فيديوهات المرصد</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-50 better-anim-fade menu-item-981"><a href="https://www.syriahr.com/category/%d8%aa%d8%ba%d8%b7%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d8%b1%d8%b5%d8%af/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1-%d8%a7%d9%84%d9%85%d8%b1%d8%b5%d8%af/">تقارير المرصد</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-46 better-anim-fade menu-item-978"><a href="https://www.syriahr.com/category/%d8%aa%d8%ba%d8%b7%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d8%b1%d8%b5%d8%af/">إحصائيات</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-131 better-anim-fade menu-item-36692"><a href="https://www.syriahr.com/category/%d8%aa%d8%ba%d8%b7%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d8%b1%d8%b5%d8%af/%d8%a7%d9%84%d8%a7%d8%ad%d8%b5%d8%a7%d8%a6%d9%8a%d8%a7%d8%aa/%d8%a7%d8%ad%d8%b5%d8%a7%d8%a6%d9%8a%d8%a7%d8%aa-%d8%b9%d8%a7%d9%85%d8%a9/">احصائيات عامة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-130 better-anim-fade menu-item-36693"><a href="https://www.syriahr.com/category/%d8%aa%d8%ba%d8%b7%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d8%b1%d8%b5%d8%af/%d8%a7%d9%84%d8%a7%d8%ad%d8%b5%d8%a7%d8%a6%d9%8a%d8%a7%d8%aa/%d8%a7%d8%ad%d8%b5%d8%a7%d8%a6%d9%8a%d8%a7%d8%aa-%d9%8a%d9%88%d9%85%d9%8a%d8%a9/">احصائيات يومية</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-43 better-anim-fade menu-item-975"><a href="https://www.syriahr.com/category/%d9%88%d8%ab%d8%a7%d8%a6%d9%82-%d9%88-%d8%ad%d9%82%d8%a7%d8%a6%d9%82/%d8%b4%d9%87%d8%a7%d8%af%d8%a7%d8%aa-%d9%88-%d8%b4%d9%87%d9%88%d8%af/">شهادات ووثائق</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-41 better-anim-fade menu-item-958"><a href="https://www.syriahr.com/category/%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa/">مقالات</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-47 better-anim-fade menu-item-979"><a href="https://www.syriahr.com/category/%d8%aa%d8%ba%d8%b7%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d8%b1%d8%b5%d8%af/%d8%a7%d9%84%d9%85%d8%b1%d8%b5%d8%af-%d9%81%d9%89-%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%85/">المرصد فى الإعلام</a></li>
</ul></div>
<form role="search" method="get" class="search-form" action="https://www.syriahr.com">
<input type="search" class="search-field" placeholder="بحث..." value="" name="s" title="البحث عن:" autocomplete="off">
<input type="submit" class="search-submit" value="">
</form>
</div>
</div>
</div>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.syriahr.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.syriahr.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.syriahr.com/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.5.3' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://www.syriahr.com/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.19.4' id='better-advertising-js'></script>
<script type='text/javascript' src='https://www.syriahr.com/wp-content/plugins/totalpoll/assets/dist/scripts/frontend/totalpoll.js?ver=4.1.5' id='totalpoll-poll-js'></script>
<script type='text/javascript' async="async" src='https://www.syriahr.com/wp-content/bs-booster-cache/a6717a94d7137bec715033426a0ea5e6.js?ver=5.5.3' id='bs-booster-js'></script>
<script>
var imchyqzl=function(t){"use strict";return{init:function(){0==imchyqzl.ads_state()&&imchyqzl.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var a=[];t(".imchyqzl-container").each(function(){if("image"==t(this).data("type"))return 0;a.push({element_id:t(this).attr("id"),ad_id:t(this).data("adid")})}),a.length<1||jQuery.ajax({url:'https://www.syriahr.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:a},success:function(a){var e=JSON.parse(a);t.each(e.ads,function(a,e){t("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){imchyqzl.init()});

</script>
</body>
</html>