 <!DOCTYPE html>
<!--[if IE 8]>
	<html class="ie ie8" dir="rtl" lang="ar"> <![endif]-->
<!--[if IE 9]>
	<html class="ie ie9" dir="rtl" lang="ar"> <![endif]-->
<!--[if gt IE 9]><!-->
<html dir="rtl" lang="ar"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.syriahr.com/xmlrpc.php" />

<title>عقب القصف والاشتباكات جنوب إدلب مساء الأمس.. الهدوء الحذر يعود إلى منطقة &quot;بوتين - أردوغان&quot; &bull; المرصد السوري لحقوق الإنسان</title>
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.syriahr.com/?p=377304" />
<meta property="og:locale" content="ar_AR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="عقب القصف والاشتباكات جنوب إدلب مساء الأمس.. الهدوء الحذر يعود إلى منطقة &quot;بوتين - أردوغان&quot; &bull; المرصد السوري لحقوق الإنسان" />
<meta property="og:description" content="رصد المرصد السوري لحقوق الإنسان عودة الهدوء الحذر إلى منطقة &#8220;بوتين &#8211; أردوغان&#8221; بعد منتصف ليل الاثنين &#8211; الثلاثاء، وذلك عقب الاشتباكات التي شهدتها محاور جنوب إدلب مساء الأمس، في حين خرقت قوات النظام الهدوء الحذر بقذائف عدة استهدفت خلالها مناطق بجبل الزاوية، مع دخول وقف إطلاق النار ضمن منطقة &#8220;خفض التصعيد&#8221; يومه الـ 61 [&hellip;]" />
<meta property="og:url" content="https://www.syriahr.com/?p=377304" />
<meta property="og:site_name" content="المرصد السوري لحقوق الإنسان" />
<meta property="article:publisher" content="https://www.facebook.com/syriahro" />
<meta property="article:published_time" content="2020-05-05T07:27:03+00:00" />
<meta property="og:image" content="https://www.syriahr.com/wp-content/uploads/2018/11/المنطقة-منزوعة-السلاح3.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="422" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="المرصد السوري لحقوق الإنسان &laquo; الخلاصة" href="https://www.syriahr.com/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="المرصد السوري لحقوق الإنسان &laquo; خلاصة التعليقات" href="https://www.syriahr.com/?feed=comments-rss2" />

<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-160600361-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-160600361-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>

<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.syriahr.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-rtl-css' href='https://www.syriahr.com/wp-includes/css/dist/block-library/style-rtl.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.syriahr.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css' href='https://www.syriahr.com/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Cairo:400,700,600&#038;subset=arabic' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-1-css' href='//fonts.googleapis.com/earlyaccess/droidarabickufi.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.syriahr.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.syriahr.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.0.2'></script>
<script type='text/javascript' src='https://www.syriahr.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.syriahr.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.syriahr.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.16'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.syriahr.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.16'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.syriahr.com/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.syriahr.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.syriahr.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://www.syriahr.com/?p=377304' />
<link rel="alternate" type="application/json+oembed" href="https://www.syriahr.com/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Fwww.syriahr.com%2F%3Fp%3D377304" />
<link rel="alternate" type="text/xml+oembed" href="https://www.syriahr.com/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Fwww.syriahr.com%2F%3Fp%3D377304&#038;format=xml" />

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-160600361-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-160600361-1');
</script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.syriahr.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'b1df0266-f296-4d5d-a24c-ac0c2723915a';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['subdomainName'] = "المرصدالسوريلحقوقالإنسان";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/syriahr.net\/my_content\/uploads\/2020\/04\/6323.png"
    },
    "url": "https:\/\/www.syriahr.com\/",
    "name": "\u0627\u0644\u0645\u0631\u0635\u062f \u0627\u0644\u0633\u0648\u0631\u064a \u0644\u062d\u0642\u0648\u0642 \u0627\u0644\u0625\u0646\u0633\u0627\u0646",
    "description": "\u0627\u0644\u0645\u0631\u0635\u062f \u0627\u0644\u0633\u0648\u0631\u064a \u0644\u062d\u0642\u0648\u0642 \u0627\u0644\u0625\u0646\u0633\u0627\u0646"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "\u0627\u0644\u0645\u0631\u0635\u062f \u0627\u0644\u0633\u0648\u0631\u064a \u0644\u062d\u0642\u0648\u0642 \u0627\u0644\u0625\u0646\u0633\u0627\u0646",
    "alternateName": "\u0627\u0644\u0645\u0631\u0635\u062f \u0627\u0644\u0633\u0648\u0631\u064a \u0644\u062d\u0642\u0648\u0642 \u0627\u0644\u0625\u0646\u0633\u0627\u0646",
    "url": "https:\/\/www.syriahr.com\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "\u0639\u0642\u0628 \u0627\u0644\u0642\u0635\u0641 \u0648\u0627\u0644\u0627\u0634\u062a\u0628\u0627\u0643\u0627\u062a \u062c\u0646\u0648\u0628 \u0625\u062f\u0644\u0628 \u0645\u0633\u0627\u0621 \u0627\u0644\u0623\u0645\u0633.. \u0627\u0644\u0647\u062f\u0648\u0621 \u0627\u0644\u062d\u0630\u0631 \u064a\u0639\u0648\u062f \u0625\u0644\u0649 \u0645\u0646\u0637\u0642\u0629 \"\u0628\u0648\u062a\u064a\u0646 - \u0623\u0631\u062f\u0648\u063a\u0627\u0646\"",
    "description": "\u0631\u0635\u062f \u0627\u0644\u0645\u0631\u0635\u062f \u0627\u0644\u0633\u0648\u0631\u064a \u0644\u062d\u0642\u0648\u0642 \u0627\u0644\u0625\u0646\u0633\u0627\u0646 \u0639\u0648\u062f\u0629 \u0627\u0644\u0647\u062f\u0648\u0621 \u0627\u0644\u062d\u0630\u0631 \u0625\u0644\u0649 \u0645\u0646\u0637\u0642\u0629 \"\u0628\u0648\u062a\u064a\u0646 - \u0623\u0631\u062f\u0648\u063a\u0627\u0646\" \u0628\u0639\u062f \u0645\u0646\u062a\u0635\u0641 \u0644\u064a\u0644 \u0627\u0644\u0627\u062b\u0646\u064a\u0646 - \u0627\u0644\u062b\u0644\u0627\u062b\u0627\u0621\u060c \u0648\u0630\u0644\u0643 \u0639\u0642\u0628 \u0627\u0644\u0627\u0634\u062a\u0628\u0627\u0643\u0627\u062a \u0627\u0644\u062a\u064a \u0634\u0647\u062f\u062a\u0647\u0627 \u0645\u062d\u0627\u0648\u0631 \u062c\u0646\u0648\u0628 \u0625\u062f\u0644\u0628 \u0645\u0633\u0627\u0621 \u0627\u0644\u0623\u0645\u0633\u060c \u0641\u064a \u062d\u064a\u0646 \u062e\u0631\u0642\u062a \u0642\u0648\u0627\u062a \u0627\u0644\u0646\u0638\u0627\u0645 \u0627\u0644\u0647\u062f\u0648\u0621 \u0627\u0644\u062d\u0630\u0631 \u0628\u0642\u0630\u0627\u0626\u0641 \u0639\u062f\u0629 \u0627\u0633\u062a\u0647\u062f\u0641\u062a \u062e\u0644\u0627\u0644\u0647\u0627 \u0645\u0646\u0627\u0637\u0642 \u0628\u062c\u0628\u0644 \u0627\u0644\u0632\u0627",
    "datePublished": "2020-05-05",
    "dateModified": "2020-05-05",
    "author": {
        "@type": "Person",
        "@id": "#person-",
        "name": "\u0627\u0644\u0645\u0631\u0635\u062f \u0627\u0644\u0633\u0648\u0631\u064a"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.syriahr.com\/wp-content\/uploads\/2018\/11\/\u0627\u0644\u0645\u0646\u0637\u0642\u0629-\u0645\u0646\u0632\u0648\u0639\u0629-\u0627\u0644\u0633\u0644\u0627\u062d3.jpg",
        "width": 750,
        "height": 422
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.syriahr.com\/?p=377304"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://www.syriahr.com/wp-content/bs-booster-cache/8cec95e955a1400e8cc12def1c11d7b5.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.6.2-1588617276' href='https://www.syriahr.com/wp-content/bs-booster-cache/a56ca1d6dd7956b73708e572f16a5a92.css' type='text/css' media='all' />
<link rel="icon" href="https://www.syriahr.com/wp-content/uploads/2017/05/square-small-logo.png" sizes="32x32" />
<link rel="icon" href="https://www.syriahr.com/wp-content/uploads/2017/05/square-small-logo.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.syriahr.com/wp-content/uploads/2017/05/square-small-logo.png" />
<meta name="msapplication-TileImage" content="https://www.syriahr.com/wp-content/uploads/2017/05/square-small-logo.png" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> </head>
<body data-rsssl=1 class="rtl post-template-default single single-post postid-377304 single-format-standard bs-theme bs-publisher bs-publisher-pure-magazine active-light-box active-top-line close-rh page-layout-2-col-right boxed active-sticky-sidebar main-menu-sticky-smart single-cat-32 single-cat-52 single-prim-cat-29 single-cat-29 single-cat-750 single-cat-53 single-cat-31 single-cat-58 single-cat-59 single-cat-60 single-cat-4737  bs-hide-ha wpb-js-composer js-comp-ver-6.1 vc_responsive bs-ll-a" dir="rtl">
<div class="off-canvas-overlay"></div>
<div class="off-canvas-container right skin-white">
<div class="off-canvas-inner">
<span class="canvas-close"><i></i></span>
<div class="off-canvas-header">
<div class="logo">
<a href="https://www.syriahr.com/">
<img src="https://syriahr.net/my_content/uploads/2020/04/12321.png" alt="المرصد السوري لحقوق الانسان">
</a>
</div>
<div class="site-name">المرصد السوري لحقوق الانسان</div>
<div class="site-description">المرصد السوري لحقوق الإنسان</div>
</div>
<div class="off-canvas-search">
<form role="search" method="get" action="https://www.syriahr.com">
<input type="text" name="s" value="" placeholder="بحث...">
<i class="fa fa-search"></i>
</form>
</div>
<nav class="off-canvas-menu">
<ul class="menu bsm-pure clearfix">
<li id="menu-item-376586" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-title-hide better-anim-fade menu-item-376586"><a href="https://www.syriahr.com/"><i class="bf-icon  fa fa-home"></i><span class="hidden">الرئيسية</span></a></li>
<li id="menu-item-948" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-term-31 better-anim-fade menu-item-948"><a href="https://www.syriahr.com/?cat=31">الأخبار</a>
<ul class="sub-menu">
<li id="menu-item-949" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-32 better-anim-fade menu-item-949"><a href="https://www.syriahr.com/?cat=32">أخبار سورية والثورة</a></li>
<li id="menu-item-950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-950"><a href="https://www.syriahr.com/?cat=33">أخبار اللاجئين السوريين</a></li>
<li id="menu-item-172357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-35 better-anim-fade menu-item-172357"><a href="https://www.syriahr.com/?cat=35">الأخبار العربية والعالمية</a></li>
</ul>
</li>
<li id="menu-item-959" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-term-52 better-anim-fade menu-item-959"><a href="https://www.syriahr.com/?cat=52">المحافظات</a>
<ul class="sub-menu">
<li id="menu-item-334708" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-4737 better-anim-fade menu-item-334708"><a href="https://www.syriahr.com/?cat=4737">منطقة خفض التصعيد</a></li>
<li id="menu-item-334709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4736 better-anim-fade menu-item-334709"><a href="https://www.syriahr.com/?cat=4736">أحداث عفرين</a></li>
<li id="menu-item-960" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-53 better-anim-fade menu-item-960"><a href="https://www.syriahr.com/?cat=53">ادلب</a></li>
<li id="menu-item-961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-54 better-anim-fade menu-item-961"><a href="https://www.syriahr.com/?cat=54">الحسكة</a></li>
<li id="menu-item-962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-55 better-anim-fade menu-item-962"><a href="https://www.syriahr.com/?cat=55">الرقة</a></li>
<li id="menu-item-963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-56 better-anim-fade menu-item-963"><a href="https://www.syriahr.com/?cat=56">السويداء</a></li>
<li id="menu-item-964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-57 better-anim-fade menu-item-964"><a href="https://www.syriahr.com/?cat=57">القنيطرة</a></li>
<li id="menu-item-965" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-58 better-anim-fade menu-item-965"><a href="https://www.syriahr.com/?cat=58">اللاذقية</a></li>
<li id="menu-item-966" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-59 better-anim-fade menu-item-966"><a href="https://www.syriahr.com/?cat=59">حلب</a></li>
<li id="menu-item-967" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-60 better-anim-fade menu-item-967"><a href="https://www.syriahr.com/?cat=60">حماه</a></li>
<li id="menu-item-968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-61 better-anim-fade menu-item-968"><a href="https://www.syriahr.com/?cat=61">حمص</a></li>
<li id="menu-item-969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-62 better-anim-fade menu-item-969"><a href="https://www.syriahr.com/?cat=62">درعا</a></li>
<li id="menu-item-970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-63 better-anim-fade menu-item-970"><a href="https://www.syriahr.com/?cat=63">دمشق</a></li>
<li id="menu-item-971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-64 better-anim-fade menu-item-971"><a href="https://www.syriahr.com/?cat=64">دير الزور</a></li>
<li id="menu-item-972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-65 better-anim-fade menu-item-972"><a href="https://www.syriahr.com/?cat=65">ريف دمشق</a></li>
<li id="menu-item-973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-66 better-anim-fade menu-item-973"><a href="https://www.syriahr.com/?cat=66">طرطوس</a></li>
</ul>
</li>
<li id="menu-item-337807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-4739 better-anim-fade menu-item-337807"><a href="https://www.syriahr.com/?cat=4739">خرائط وانفوجرافيك</a>
<ul class="sub-menu">
<li id="menu-item-337809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4735 better-anim-fade menu-item-337809"><a href="https://www.syriahr.com/?cat=4735">خرائط</a></li>
<li id="menu-item-337808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4738 better-anim-fade menu-item-337808"><a href="https://www.syriahr.com/?cat=4738">انفوجرافيك</a></li>
</ul>
</li>
<li id="menu-item-982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-49 better-anim-fade menu-item-982"><a href="https://www.syriahr.com/?cat=49">حوارات</a>
<ul class="sub-menu">
<li id="menu-item-36688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-93 better-anim-fade menu-item-36688"><a href="https://www.syriahr.com/?cat=93">المرصد السوري</a></li>
<li id="menu-item-36689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-129 better-anim-fade menu-item-36689"><a href="https://www.syriahr.com/?cat=129">لقاءات وحوارات عامة</a></li>
</ul>
</li>
<li id="menu-item-974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-42 better-anim-fade menu-item-974"><a href="https://www.syriahr.com/?cat=42">صور وفيديو</a>
<ul class="sub-menu">
<li id="menu-item-260212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1786 better-anim-fade menu-item-260212"><a href="https://www.syriahr.com/?cat=1786">صور المرصد</a></li>
<li id="menu-item-95960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1221 better-anim-fade menu-item-95960"><a href="https://www.syriahr.com/?cat=1221">فيديوهات المرصد</a></li>
</ul>
</li>
<li id="menu-item-981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-50 better-anim-fade menu-item-981"><a href="https://www.syriahr.com/?cat=50">تقارير المرصد</a></li>
<li id="menu-item-978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-46 better-anim-fade menu-item-978"><a href="https://www.syriahr.com/?cat=46">إحصائيات</a>
<ul class="sub-menu">
<li id="menu-item-36692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-131 better-anim-fade menu-item-36692"><a href="https://www.syriahr.com/?cat=131">احصائيات عامة</a></li>
<li id="menu-item-36693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-130 better-anim-fade menu-item-36693"><a href="https://www.syriahr.com/?cat=130">احصائيات يومية</a></li>
<li id="menu-item-975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-43 better-anim-fade menu-item-975"><a href="https://www.syriahr.com/?cat=43">شهادات ووثائق</a></li>
</ul>
</li>
<li id="menu-item-979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-47 better-anim-fade menu-item-979"><a href="https://www.syriahr.com/?cat=47">المرصد فى الإعلام</a></li>
<li id="menu-item-958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-41 better-anim-fade menu-item-958"><a href="https://www.syriahr.com/?cat=41">مقالات</a></li>
</ul>
</nav>
<div class="off_canvas_footer">
<div class="off_canvas_footer-info entry-content">
<p><br data-mce-bogus="1"></p>
<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-button colored in-4-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/syriahro" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> المتابعون </span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/syriahr" target="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-title"> المتابعون </span> </a> </li> </ul>
</div>
</div>
</div>
</div>
</div>
<div class="main-wrap content-main-wrap">
<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<section class="topbar topbar-style-1 hidden-xs hidden-xs">
<div class="content-wrap">
<div class="container">
<div class="topbar-inner clearfix">
<div class="section-links">
<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/syriahro" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> المتابعون </span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/syriahr" target="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-title"> المتابعون </span> </a> </li> </ul>
</div>
</div>
<div class="section-menu">
<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<nav class="top-menu-container">
<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
<li id="menu-item-376551" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-376551"><a href="https://www.syriahr.com/en">English</a></li>
<li id="menu-item-376558" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-376558"><a href="https://www.syriahr.com/?page_id=939">عن المرصد</a></li>
<li id="menu-item-376557" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-376557"><a href="https://www.syriahr.com/?page_id=941">إتصل بنا</a></li>
</ul>
</nav>
</div>
</div>
</div>
</div>
</div>
</section>
<div class="header-inner">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="row-height">
<div class="logo-col col-xs-4">
<div class="col-inside">
<div id="site-branding" class="site-branding">
<p id="site-title" class="logo h1 img-logo">
<a href="https://www.syriahr.com/" itemprop="url" rel="home">
<img id="site-logo" src="https://syriahr.net/my_content/uploads/2020/04/6323.png" alt="المرصد السوري لحقوق الإنسان" data-bsrjs="https://syriahr.net/my_content/uploads/2020/04/6323.png" />
<span class="site-title">المرصد السوري لحقوق الإنسان - المرصد السوري لحقوق الإنسان</span>
</a>
</p>
</div>
</div>
</div>
<div class="sidebar-col col-xs-8">
<div class="col-inside">
<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div class="imchyqzl imchyqzl-clearfix imchyqzl-pubadban imchyqzl-show-desktop imchyqzl-show-tablet-portrait imchyqzl-show-tablet-landscape imchyqzl-show-phone imchyqzl-loc-header_aside_logo imchyqzl-align-left imchyqzl-column-1"><div id="imchyqzl-376559-348556022" class="imchyqzl-container imchyqzl-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="376559" data-type="image"><img class="imchyqzl-image" src="https://www.syriahr.com/wp-content/uploads/2020/05/bnr01-1.png" alt="" /></div></div> </aside>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="menu-main" class="menu main-menu-wrapper show-off-canvas menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="main-menu-inner">
<div class="content-wrap">
<div class="container">
<nav class="main-menu-container">
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-title-hide better-anim-fade menu-item-376586"><a href="https://www.syriahr.com/"><i class="bf-icon  fa fa-home"></i><span class="hidden">الرئيسية</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-term-31 better-anim-fade menu-item-948"><a href="https://www.syriahr.com/?cat=31">الأخبار</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-32 better-anim-fade menu-item-949"><a href="https://www.syriahr.com/?cat=32">أخبار سورية والثورة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-950"><a href="https://www.syriahr.com/?cat=33">أخبار اللاجئين السوريين</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-35 better-anim-fade menu-item-172357"><a href="https://www.syriahr.com/?cat=35">الأخبار العربية والعالمية</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-term-52 better-anim-fade menu-item-959"><a href="https://www.syriahr.com/?cat=52">المحافظات</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-4737 better-anim-fade menu-item-334708"><a href="https://www.syriahr.com/?cat=4737">منطقة خفض التصعيد</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4736 better-anim-fade menu-item-334709"><a href="https://www.syriahr.com/?cat=4736">أحداث عفرين</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-53 better-anim-fade menu-item-960"><a href="https://www.syriahr.com/?cat=53">ادلب</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-54 better-anim-fade menu-item-961"><a href="https://www.syriahr.com/?cat=54">الحسكة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-55 better-anim-fade menu-item-962"><a href="https://www.syriahr.com/?cat=55">الرقة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-56 better-anim-fade menu-item-963"><a href="https://www.syriahr.com/?cat=56">السويداء</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-57 better-anim-fade menu-item-964"><a href="https://www.syriahr.com/?cat=57">القنيطرة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-58 better-anim-fade menu-item-965"><a href="https://www.syriahr.com/?cat=58">اللاذقية</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-59 better-anim-fade menu-item-966"><a href="https://www.syriahr.com/?cat=59">حلب</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-60 better-anim-fade menu-item-967"><a href="https://www.syriahr.com/?cat=60">حماه</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-61 better-anim-fade menu-item-968"><a href="https://www.syriahr.com/?cat=61">حمص</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-62 better-anim-fade menu-item-969"><a href="https://www.syriahr.com/?cat=62">درعا</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-63 better-anim-fade menu-item-970"><a href="https://www.syriahr.com/?cat=63">دمشق</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-64 better-anim-fade menu-item-971"><a href="https://www.syriahr.com/?cat=64">دير الزور</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-65 better-anim-fade menu-item-972"><a href="https://www.syriahr.com/?cat=65">ريف دمشق</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-66 better-anim-fade menu-item-973"><a href="https://www.syriahr.com/?cat=66">طرطوس</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-4739 better-anim-fade menu-item-337807"><a href="https://www.syriahr.com/?cat=4739">خرائط وانفوجرافيك</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4735 better-anim-fade menu-item-337809"><a href="https://www.syriahr.com/?cat=4735">خرائط</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4738 better-anim-fade menu-item-337808"><a href="https://www.syriahr.com/?cat=4738">انفوجرافيك</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-49 better-anim-fade menu-item-982"><a href="https://www.syriahr.com/?cat=49">حوارات</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-93 better-anim-fade menu-item-36688"><a href="https://www.syriahr.com/?cat=93">المرصد السوري</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-129 better-anim-fade menu-item-36689"><a href="https://www.syriahr.com/?cat=129">لقاءات وحوارات عامة</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-42 better-anim-fade menu-item-974"><a href="https://www.syriahr.com/?cat=42">صور وفيديو</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1786 better-anim-fade menu-item-260212"><a href="https://www.syriahr.com/?cat=1786">صور المرصد</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1221 better-anim-fade menu-item-95960"><a href="https://www.syriahr.com/?cat=1221">فيديوهات المرصد</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-50 better-anim-fade menu-item-981"><a href="https://www.syriahr.com/?cat=50">تقارير المرصد</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-46 better-anim-fade menu-item-978"><a href="https://www.syriahr.com/?cat=46">إحصائيات</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-131 better-anim-fade menu-item-36692"><a href="https://www.syriahr.com/?cat=131">احصائيات عامة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-130 better-anim-fade menu-item-36693"><a href="https://www.syriahr.com/?cat=130">احصائيات يومية</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-43 better-anim-fade menu-item-975"><a href="https://www.syriahr.com/?cat=43">شهادات ووثائق</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-47 better-anim-fade menu-item-979"><a href="https://www.syriahr.com/?cat=47">المرصد فى الإعلام</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-41 better-anim-fade menu-item-958"><a href="https://www.syriahr.com/?cat=41">مقالات</a></li>
</ul>
<div class="menu-action-buttons width-1">
<div class="off-canvas-menu-icon-container off-icon-right">
<div class="off-canvas-menu-icon">
<div class="off-canvas-menu-icon-el"></div>
</div>
</div>
</div>
</nav>
</div>
</div>
</div>
</div>
</header>
<div class="rh-header clearfix light deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close">
<span class="menu-handler"><span class="lines"></span></span>
</div>
<div class="logo-container rh-img-logo">
<a href="https://www.syriahr.com/" itemprop="url" rel="home">
<img src="https://syriahr.net/my_content/uploads/2020/04/6323.png" alt="المرصد السوري لحقوق الإنسان" data-bsrjs="https://syriahr.net/my_content/uploads/2020/04/6323.png" /> </a>
</div>
</div>
</div>
<div class="content-wrap">
<main id="content" class="content-container">
<div class="container layout-2-col layout-2-col-1 layout-right-sidebar post-template-10">
<div class="row main-section">
<div class="col-sm-8 content-column">
<div class="single-container">
<article id="post-377304" class="post-377304 post type-post status-publish format-standard has-post-thumbnail  category-32 category-52 category-29 category-breaking-news-widgets category-53 category-31 category-58 category-59 category-60 category-4737 single-post-content">
<div class="single-featured"><a class="post-thumbnail open-lightbox" href="https://www.syriahr.com/wp-content/uploads/2018/11/المنطقة-منزوعة-السلاح3.jpg"><img alt="" data-src="https://www.syriahr.com/wp-content/uploads/2018/11/المنطقة-منزوعة-السلاح3.jpg"> </a>
</div>
<div class="post-header-inner">
<div class="post-header-title">
<h1 class="single-post-title">
<span class="post-title" itemprop="headline">عقب القصف والاشتباكات جنوب إدلب مساء الأمس.. الهدوء الحذر يعود إلى منطقة &#8220;بوتين &#8211; أردوغان&#8221;</span>
</h1>
<div class="post-meta single-post-meta">
<span class="time"><time class="post-published updated" datetime="2020-05-05T10:27:03+03:00">في <b>مايو 5, 2020</b></time></span>
</div>
</div>
</div>
<div class="entry-content clearfix single-post-content">
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;"><strong>رصد المرصد السوري لحقوق الإنسان عودة الهدوء الحذر إلى منطقة &#8220;بوتين &#8211; أردوغان&#8221; بعد منتصف ليل الاثنين &#8211; الثلاثاء، وذلك عقب الاشتباكات التي شهدتها محاور جنوب إدلب مساء الأمس، في حين خرقت قوات النظام الهدوء الحذر بقذائف عدة استهدفت خلالها مناطق بجبل الزاوية، مع دخول وقف إطلاق النار ضمن منطقة &#8220;خفض التصعيد&#8221; يومه الـ 61 على التوالي.</strong></span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;"><strong>وكان المرصد السوري رصد مساء أمس، اشتباكات بالاسلحة الرشاشة بين قوات النظام والمسلحين الموالين لها من جهة، والفصائل المقاتلة والجهادية من جهة أخرى، إثر محاولة تسلل لقوات النظام على محور الرويحة بريف إدلب الجنوبي، في حين تمكنت الفصائل من إحباط تقدم قوات النظام، تزامنا مع قصف متبادل بقذائف الهاون استهدف مناطق السيطرة في تلك المنطقة.</strong></span></p>
</div>
<div class="post-share single-post-share bottom-share clearfix style-1">
<div class="post-share-btn-group">
</div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">شارك</b>
</span>
<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.syriahr.com%2F%3Fp%3D377304" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=%D8%B9%D9%82%D8%A8+%D8%A7%D9%84%D9%82%D8%B5%D9%81+%D9%88%D8%A7%D9%84%D8%A7%D8%B4%D8%AA%D8%A8%D8%A7%D9%83%D8%A7%D8%AA+%D8%AC%D9%86%D9%88%D8%A8+%D8%A5%D8%AF%D9%84%D8%A8+%D9%85%D8%B3%D8%A7%D8%A1+%D8%A7%D9%84%D8%A3%D9%85%D8%B3..+%D8%A7%D9%84%D9%87%D8%AF%D9%88%D8%A1+%D8%A7%D9%84%D8%AD%D8%B0%D8%B1+%D9%8A%D8%B9%D9%88%D8%AF+%D8%A5%D9%84%D9%89+%D9%85%D9%86%D8%B7%D9%82%D8%A9+%26%238220%3B%D8%A8%D9%88%D8%AA%D9%8A%D9%86+%26%238211%3B+%D8%A3%D8%B1%D8%AF%D9%88%D8%BA%D8%A7%D9%86%26%238221%3B @syriahr&url=https%3A%2F%2Fwww.syriahr.com%2F%3Fp%3D377304" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=%D8%B9%D9%82%D8%A8+%D8%A7%D9%84%D9%82%D8%B5%D9%81+%D9%88%D8%A7%D9%84%D8%A7%D8%B4%D8%AA%D8%A8%D8%A7%D9%83%D8%A7%D8%AA+%D8%AC%D9%86%D9%88%D8%A8+%D8%A5%D8%AF%D9%84%D8%A8+%D9%85%D8%B3%D8%A7%D8%A1+%D8%A7%D9%84%D8%A3%D9%85%D8%B3..+%D8%A7%D9%84%D9%87%D8%AF%D9%88%D8%A1+%D8%A7%D9%84%D8%AD%D8%B0%D8%B1+%D9%8A%D8%B9%D9%88%D8%AF+%D8%A5%D9%84%D9%89+%D9%85%D9%86%D8%B7%D9%82%D8%A9+%26%238220%3B%D8%A8%D9%88%D8%AA%D9%8A%D9%86+%26%238211%3B+%D8%A3%D8%B1%D8%AF%D9%88%D8%BA%D8%A7%D9%86%26%238221%3B %0A%0A https%3A%2F%2Fwww.syriahr.com%2F%3Fp%3D377304" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item email has-title"><a href="/cdn-cgi/l/email-protection#5f602c2a3d353a3c2b627a1b677a1d667a1b667a676d7a1b677a1e67747a1b677a1e687a1b667a676b7a1b667a676d7a1b677a1d6a7a1b667a676e747a1b667a67677a1b677a1e687a1b667a676b7a1b677a1e687a1b677a1d6b7a1b677a1e1e7a1b677a1e677a1b677a1e687a1b667a676c7a1b677a1e687a1b677a1e1e747a1b677a1e1c7a1b667a67697a1b667a67677a1b677a1e67747a1b677a1e6a7a1b677a1e197a1b667a676b7a1b677a1e67747a1b667a676a7a1b677a1d6c7a1b677a1e687a1b677a1e6e747a1b677a1e687a1b667a676b7a1b677a1e6c7a1b667a676a7a1b677a1d6c7171747a1b677a1e687a1b667a676b7a1b667a67687a1b677a1e197a1b667a67677a1b677a1e6e747a1b677a1e687a1b667a676b7a1b677a1e1b7a1b677a1d6f7a1b677a1d6e747a1b667a671e7a1b677a1d667a1b667a67677a1b677a1e19747a1b677a1e6a7a1b667a676b7a1b667a6766747a1b667a676a7a1b667a67697a1b677a1d687a1b667a676d7a1b677a1e66747a6d697a6d6c676d6d6f7a6c1d7a1b677a1e677a1b667a67677a1b677a1e1e7a1b667a671e7a1b667a6769747a6d697a6d6c676d6e6e7a6c1d747a1b677a1e6c7a1b677a1d6e7a1b677a1e197a1b667a67677a1b677a1d1e7a1b677a1e687a1b667a67697a6d697a6d6c676d6d6e7a6c1d793d303b2662372b2b2f2c7a6c1e7a6d197a6d19282828712c262d363e372d713c30327a6d197a6c192f7a6c1b6c68686c6f6b" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">البريد الإلكتروني</span></a></span><span class="social-item telegram has-title"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.syriahr.com%2F%3Fp%3D377304&text=%D8%B9%D9%82%D8%A8+%D8%A7%D9%84%D9%82%D8%B5%D9%81+%D9%88%D8%A7%D9%84%D8%A7%D8%B4%D8%AA%D8%A8%D8%A7%D9%83%D8%A7%D8%AA+%D8%AC%D9%86%D9%88%D8%A8+%D8%A5%D8%AF%D9%84%D8%A8+%D9%85%D8%B3%D8%A7%D8%A1+%D8%A7%D9%84%D8%A3%D9%85%D8%B3..+%D8%A7%D9%84%D9%87%D8%AF%D9%88%D8%A1+%D8%A7%D9%84%D8%AD%D8%B0%D8%B1+%D9%8A%D8%B9%D9%88%D8%AF+%D8%A5%D9%84%D9%89+%D9%85%D9%86%D8%B7%D9%82%D8%A9+%26%238220%3B%D8%A8%D9%88%D8%AA%D9%8A%D9%86+%26%238211%3B+%D8%A3%D8%B1%D8%AF%D9%88%D8%BA%D8%A7%D9%86%26%238221%3B" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span><span class="item-title">Telegram</span></a></span><span class="social-item viber has-title"><a href="viber://forward?text=%D8%B9%D9%82%D8%A8+%D8%A7%D9%84%D9%82%D8%B5%D9%81+%D9%88%D8%A7%D9%84%D8%A7%D8%B4%D8%AA%D8%A8%D8%A7%D9%83%D8%A7%D8%AA+%D8%AC%D9%86%D9%88%D8%A8+%D8%A5%D8%AF%D9%84%D8%A8+%D9%85%D8%B3%D8%A7%D8%A1+%D8%A7%D9%84%D8%A3%D9%85%D8%B3..+%D8%A7%D9%84%D9%87%D8%AF%D9%88%D8%A1+%D8%A7%D9%84%D8%AD%D8%B0%D8%B1+%D9%8A%D8%B9%D9%88%D8%AF+%D8%A5%D9%84%D9%89+%D9%85%D9%86%D8%B7%D9%82%D8%A9+%26%238220%3B%D8%A8%D9%88%D8%AA%D9%8A%D9%86+%26%238211%3B+%D8%A3%D8%B1%D8%AF%D9%88%D8%BA%D8%A7%D9%86%26%238221%3B https%3A%2F%2Fwww.syriahr.com%2F%3Fp%3D377304" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-viber','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon bsfi-viber"></i></span><span class="item-title">Viber</span></a></span><span class="social-item print has-title"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el"><span class="icon"><i class="bf-icon fa fa-print"></i></span><span class="item-title">طباعة</span></a></span></div> </div>
</article>
<section class="next-prev-post clearfix">
<div class="prev-post">
<p class="pre-title heading-typo"><i class="fa fa-arrow-right"></i> السابق </p>
<p class="title heading-typo"><a href="https://www.syriahr.com/?p=377301" rel="prev">مدير &#8220;المرصد السوري&#8221;: 5 ضربات إسرائيلية نفذتها في سورية منذ 25 من الشهر الفائت وحتى اللحظة.</a></p>
</div>
<div class="next-post">
<p class="pre-title heading-typo">التالي <i class="fa fa-arrow-left"></i></p>
<p class="title heading-typo"><a href="https://www.syriahr.com/?p=377305" rel="next">الاشتباكات تتجدد شمال حلب بين القوات الكردية والفصائل الموالية لأنقرة</a></p>
</div>
</section>
</div>
<div class="post-related">
<div class="section-heading sh-t2 sh-s1 multi-tab">
<a href="#relatedposts_698351486_1" class="main-link active" data-toggle="tab">
<span class="h-text related-posts-heading">قد يعجبك ايضا</span>
</a>
<a href="#relatedposts_698351486_2" class="other-link" data-toggle="tab" data-deferred-event="shown.bs.tab" data-deferred-init="relatedposts_698351486_2">
<span class="h-text related-posts-heading">المزيد </span>
</a>
</div>
<div class="tab-content">
<div class="tab-pane bs-tab-anim bs-tab-animated active" id="relatedposts_698351486_1">
<div class="bs-pagination-wrapper main-term-none next_prev ">
<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
<div class="post-377325 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-30">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="في إطار متابعة المرصد السوري لعملية نقل &#8220;المرتزقة&#8221; إلى ليبيا من قبل تركيا&#8230; أعداد المجندين ترتفع إلى نحو 11 ألف بينهم 261 قتلوا في المعارك" data-src="https://www.syriahr.com/wp-content/uploads/2020/01/نقل-مقاتلين-سوريين-الي-ليبيا11-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.syriahr.com\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0646\u0642\u0644-\u0645\u0642\u0627\u062a\u0644\u064a\u0646-\u0633\u0648\u0631\u064a\u064a\u0646-\u0627\u0644\u064a-\u0644\u064a\u0628\u064a\u062711-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0646\u0642\u0644-\u0645\u0642\u0627\u062a\u0644\u064a\u0646-\u0633\u0648\u0631\u064a\u064a\u0646-\u0627\u0644\u064a-\u0644\u064a\u0628\u064a\u062711-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0646\u0642\u0644-\u0645\u0642\u0627\u062a\u0644\u064a\u0646-\u0633\u0648\u0631\u064a\u064a\u0646-\u0627\u0644\u064a-\u0644\u064a\u0628\u064a\u062711-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0646\u0642\u0644-\u0645\u0642\u0627\u062a\u0644\u064a\u0646-\u0633\u0648\u0631\u064a\u064a\u0646-\u0627\u0644\u064a-\u0644\u064a\u0628\u064a\u062711-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0646\u0642\u0644-\u0645\u0642\u0627\u062a\u0644\u064a\u0646-\u0633\u0648\u0631\u064a\u064a\u0646-\u0627\u0644\u064a-\u0644\u064a\u0628\u064a\u062711-750x430.jpg&quot;,&quot;1920&quot;:&quot;\u0646\u0642\u0644-\u0645\u0642\u0627\u062a\u0644\u064a\u0646-\u0633\u0648\u0631\u064a\u064a\u0646-\u0627\u0644\u064a-\u0644\u064a\u0628\u064a\u062711.jpg&quot;}}" class="img-holder" href="https://www.syriahr.com/?p=377325"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.syriahr.com/?p=377325" title="في إطار متابعة المرصد السوري لعملية نقل &#8220;المرتزقة&#8221; إلى ليبيا من قبل تركيا&#8230; أعداد المجندين ترتفع إلى نحو 11 ألف بينهم 261 قتلوا في المعارك">
<span class="post-title">
في إطار متابعة المرصد السوري لعملية نقل &#8220;المرتزقة&#8221; إلى ليبيا من قبل&hellip; </span>
</a>
</p></div>
</div >
<div class="post-377323 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-30">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="للمرة الأولى منذ بدء تطبيق اتفاق &#8220;بوتين-أردوغان&#8221; الأخير.. دورية تركية &#8211; روسية تصل لأطراف مدينة أريحا على طريق الـ &#8220;M4&#8221;" data-src="https://www.syriahr.com/wp-content/uploads/2020/04/دورية-مشتركة-روسية-تركية-15.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.syriahr.com\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;960&quot;:&quot;\u062f\u0648\u0631\u064a\u0629-\u0645\u0634\u062a\u0631\u0643\u0629-\u0631\u0648\u0633\u064a\u0629-\u062a\u0631\u0643\u064a\u0629-15.jpeg&quot;}}" class="img-holder" href="https://www.syriahr.com/?p=377323"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.syriahr.com/?p=377323" title="للمرة الأولى منذ بدء تطبيق اتفاق &#8220;بوتين-أردوغان&#8221; الأخير.. دورية تركية &#8211; روسية تصل لأطراف مدينة أريحا على طريق الـ &#8220;M4&#8221;">
<span class="post-title">
للمرة الأولى منذ بدء تطبيق اتفاق &#8220;بوتين-أردوغان&#8221; الأخير.. دورية تركية&hellip; </span>
</a>
</p></div>
</div >
<div class="post-377321 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-30">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ارتفاع جنوني بالأسعار واستياء شعبي متصاعد في ظل الانهيار الكبير بقيمة الليرة السورية أمام الدولار الأميركي" data-src="https://www.syriahr.com/wp-content/uploads/2019/11/انخفاض-سعر-صرف-الليرة-السورية2.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.syriahr.com\/wp-content\/uploads\/2019\/11\/&quot;,&quot;sizes&quot;:{&quot;870&quot;:&quot;\u0627\u0646\u062e\u0641\u0627\u0636-\u0633\u0639\u0631-\u0635\u0631\u0641-\u0627\u0644\u0644\u064a\u0631\u0629-\u0627\u0644\u0633\u0648\u0631\u064a\u06292.jpg&quot;}}" class="img-holder" href="https://www.syriahr.com/?p=377321"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.syriahr.com/?p=377321" title="ارتفاع جنوني بالأسعار واستياء شعبي متصاعد في ظل الانهيار الكبير بقيمة الليرة السورية أمام الدولار الأميركي">
<span class="post-title">
ارتفاع جنوني بالأسعار واستياء شعبي متصاعد في ظل الانهيار الكبير بقيمة الليرة السورية&hellip; </span>
</a>
</p></div>
</div >
<div class="post-377319 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-30">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="مقتل شخص يعمل في &#8220;الصرافة&#8221; عقب تفجير استهدفه بمدينة الباب شمال شرق حلب" data-src="https://www.syriahr.com/wp-content/uploads/2019/02/انفجار-مفخخة-ادلب-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.syriahr.com\/wp-content\/uploads\/2019\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0627\u0646\u0641\u062c\u0627\u0631-\u0645\u0641\u062e\u062e\u0629-\u0627\u062f\u0644\u0628-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0627\u0646\u0641\u062c\u0627\u0631-\u0645\u0641\u062e\u062e\u0629-\u0627\u062f\u0644\u0628-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0627\u0646\u0641\u062c\u0627\u0631-\u0645\u0641\u062e\u062e\u0629-\u0627\u062f\u0644\u0628-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0627\u0646\u0641\u062c\u0627\u0631-\u0645\u0641\u062e\u062e\u0629-\u0627\u062f\u0644\u0628-357x210.jpg&quot;,&quot;700&quot;:&quot;\u0627\u0646\u0641\u062c\u0627\u0631-\u0645\u0641\u062e\u062e\u0629-\u0627\u062f\u0644\u0628.jpg&quot;}}" class="img-holder" href="https://www.syriahr.com/?p=377319"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.syriahr.com/?p=377319" title="مقتل شخص يعمل في &#8220;الصرافة&#8221; عقب تفجير استهدفه بمدينة الباب شمال شرق حلب">
<span class="post-title">
مقتل شخص يعمل في &#8220;الصرافة&#8221; عقب تفجير استهدفه بمدينة الباب شمال شرق حلب </span>
</a>
</p></div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var bs_ajax_paginate_54213622 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[377304],"ignore_sticky_posts":1,"category__in":[32,52,29,750,53,31,58,59,60,4737],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"ec641c1"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="54213622" title="السابق">
<i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a>
<a rel="next" class="btn-bs-pagination next" data-id="54213622" title="التالي">
التالي <i class="fa fa-angle-left" aria-hidden="true"></i>
</a>
</div>
</div>
<div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container" id="relatedposts_698351486_2">
<div class="bs-pagination-wrapper main-term-none next_prev ">
<div class="bs-deferred-load-wrapper" id="bsd_relatedposts_698351486_2">
<script>var bs_deferred_loading_bsd_relatedposts_698351486_2 = '{"query":{"paginate":"next_prev","count":4,"author":755,"post_type":"post","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"58b3d5a"}';</script>
</div>
</div> </div>
</div>
</div>
<section id="comments-template-377304" class="comments-template">
<p class="comments-closed">
التعليقات مغلقة.	</p>
</section>
</div>
<div class="col-sm-4 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="better-social-counter-2" class=" h-ni w-t primary-sidebar-widget widget widget_better-social-counter"><div class="section-heading sh-t2 sh-s1"><span class="h-text">التواصل الاجتماعي</span></div> <div class="  better-studio-shortcode bsc-clearfix better-social-counter style-modern colored in-4-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/syriahro" class="item-link" target="_blank"><i class="item-icon bsfi-facebook"></i> <span class="item-count"> 3.1M</span> <span class="item-title"> المتابعون</span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/syriahr" class="item-link" target="_blank"><i class="item-icon bsfi-twitter"></i> <span class="item-count"> 57,985</span> <span class="item-title"> المتابعون</span> </a> </li> </ul>
</div>
</div> <style>
            #sptoday-curs{
                width: 100%;
                border: 1px solid #E1E1E1;
                background-color: #f7f7f7;
                margin-bottom:0;
                border-bottom: 0;
                border-top: 0;
            }
            #sptoday-curs td, #sptoday-curs th {border:none;}
            #sptoday-curs thead td, #sptoday-curs thead th {
                color: #209351;
                border-top-color: #209351;
                background-color: #F0f0f0;
                border-top: 5px solid;
                border-bottom: 1px solid #e1e1e1;
            }
            #sptoday-curs tr {height:50px;}
            #sptoday-curs  th, #sptoday-curs  td {
                border-bottom: 1px solid #e1e1e1;
                width: 20%;
            }
            #sptoday-curs th {
                width: 40%;
            }
            td.sptoday-askcolumn {
                width: 47px;
            }
            td.sptoday-arrowcolumn {
                width: 40px;
            }
            .sptoday-curflag{margin-left:4px;}
            #sptoday-bottomtable, #sptoday-bottomtable th, #sptoday-bottomtable td {border:0;}
            #sptoday-bottomtable{
                font-size:14px;
                border: 1px solid #E1E1E1;
                background-color: #F3F3F3;
            }
            #sptoday-bottomtable{width:100%;}
            #sptoday-bottomtable p {
                margin: 0;
                margin-right: 4%;
            }
        </style>
<div class=widget-top>
<h4></h4>
<table id="sptoday-curs">
<thead>
<tr>
<th>الأسعار في دمشق</th>
<td class="sptoday-askcolumn">شراء</td>
<td class="sptoday-arrowcolumn"></td>
<td>مبيع</td>
</tr>
</thead>
<tr>
<th>
<img src=https://www.syriahr.com/wp-content/plugins//sptoday/images/flags/us.png class="sptoday-curflag">
دولار أمريكي: </th>
<td>1375</td>
<td><img src="https://www.syriahr.com/wp-content/plugins//sptoday/images/row-up.png"></td>
<td>1385</td>
</tr>
<tr>
<th>
<img src=https://www.syriahr.com/wp-content/plugins//sptoday/images/flags/euro.png class="sptoday-curflag">
يورو: </th>
<td>1488</td>
<td><img src="https://www.syriahr.com/wp-content/plugins//sptoday/images/row-up.png"></td>
<td>1501</td>
</tr>
<tr>
<th>
<img src=https://www.syriahr.com/wp-content/plugins//sptoday/images/flags/tr.png class="sptoday-curflag">
ليرة تركية: </th>
<td>193</td>
<td><img src="https://www.syriahr.com/wp-content/plugins//sptoday/images/row-up.png"></td>
<td>196</td>
</tr>
</table>
<table id="sptoday-bottomtable">
<tr>
<td class="sptoday-copyright"><p>حسب موقع <a href="https://sp-today.com" target="_blank"><strong>الليرة اليوم</strong></a></p></td>
<td class="sptoday-lastupdate"><p>2020/5/5 12:54</p></td>
</tr>
</table>
</div><br>
<div id="text-2" class=" h-ni w-nt primary-sidebar-widget widget widget_text"> <div class="textwidget"><p style="text-align: center;"><strong><a href="http://syriahro.org/" target="_blank" rel="noopener noreferrer">الموقع القديم للمرصد السوري لحقوق الإنسان</a></strong><a href="http://syriahro.org/" rel="attachment wp-att-87791"><img class="aligncenter wp-image-87791 size-full" src="https://www.syriahr.com/wp-content/uploads/2014/12/mrsd2-e1465204740844.jpg" alt="" width="300" height="200" /></a></p>
</div>
</div><div id="archives-4" class=" h-ni w-t primary-sidebar-widget widget widget_archive"><div class="section-heading sh-t2 sh-s1"><span class="h-text">الأرشيف</span></div> <label class="screen-reader-text" for="archives-dropdown-4">الأرشيف</label>
<select id="archives-dropdown-4" name="archive-dropdown">
<option value="">اختر شهر</option>
<option value='https://www.syriahr.com/?m=202005'> مايو 2020 </option>
<option value='https://www.syriahr.com/?m=202004'> أبريل 2020 </option>
<option value='https://www.syriahr.com/?m=202003'> مارس 2020 </option>
<option value='https://www.syriahr.com/?m=202002'> فبراير 2020 </option>
<option value='https://www.syriahr.com/?m=202001'> يناير 2020 </option>
<option value='https://www.syriahr.com/?m=201912'> ديسمبر 2019 </option>
<option value='https://www.syriahr.com/?m=201911'> نوفمبر 2019 </option>
<option value='https://www.syriahr.com/?m=201910'> أكتوبر 2019 </option>
<option value='https://www.syriahr.com/?m=201909'> سبتمبر 2019 </option>
<option value='https://www.syriahr.com/?m=201908'> أغسطس 2019 </option>
<option value='https://www.syriahr.com/?m=201907'> يوليو 2019 </option>
<option value='https://www.syriahr.com/?m=201906'> يونيو 2019 </option>
<option value='https://www.syriahr.com/?m=201905'> مايو 2019 </option>
<option value='https://www.syriahr.com/?m=201904'> أبريل 2019 </option>
<option value='https://www.syriahr.com/?m=201903'> مارس 2019 </option>
<option value='https://www.syriahr.com/?m=201902'> فبراير 2019 </option>
<option value='https://www.syriahr.com/?m=201901'> يناير 2019 </option>
<option value='https://www.syriahr.com/?m=201812'> ديسمبر 2018 </option>
<option value='https://www.syriahr.com/?m=201811'> نوفمبر 2018 </option>
<option value='https://www.syriahr.com/?m=201810'> أكتوبر 2018 </option>
<option value='https://www.syriahr.com/?m=201809'> سبتمبر 2018 </option>
<option value='https://www.syriahr.com/?m=201808'> أغسطس 2018 </option>
<option value='https://www.syriahr.com/?m=201807'> يوليو 2018 </option>
<option value='https://www.syriahr.com/?m=201806'> يونيو 2018 </option>
<option value='https://www.syriahr.com/?m=201805'> مايو 2018 </option>
<option value='https://www.syriahr.com/?m=201804'> أبريل 2018 </option>
<option value='https://www.syriahr.com/?m=201803'> مارس 2018 </option>
<option value='https://www.syriahr.com/?m=201802'> فبراير 2018 </option>
<option value='https://www.syriahr.com/?m=201801'> يناير 2018 </option>
<option value='https://www.syriahr.com/?m=201712'> ديسمبر 2017 </option>
<option value='https://www.syriahr.com/?m=201711'> نوفمبر 2017 </option>
<option value='https://www.syriahr.com/?m=201710'> أكتوبر 2017 </option>
<option value='https://www.syriahr.com/?m=201709'> سبتمبر 2017 </option>
<option value='https://www.syriahr.com/?m=201708'> أغسطس 2017 </option>
<option value='https://www.syriahr.com/?m=201707'> يوليو 2017 </option>
<option value='https://www.syriahr.com/?m=201706'> يونيو 2017 </option>
<option value='https://www.syriahr.com/?m=201705'> مايو 2017 </option>
<option value='https://www.syriahr.com/?m=201704'> أبريل 2017 </option>
<option value='https://www.syriahr.com/?m=201703'> مارس 2017 </option>
<option value='https://www.syriahr.com/?m=201702'> فبراير 2017 </option>
<option value='https://www.syriahr.com/?m=201701'> يناير 2017 </option>
<option value='https://www.syriahr.com/?m=201612'> ديسمبر 2016 </option>
<option value='https://www.syriahr.com/?m=201611'> نوفمبر 2016 </option>
<option value='https://www.syriahr.com/?m=201610'> أكتوبر 2016 </option>
<option value='https://www.syriahr.com/?m=201609'> سبتمبر 2016 </option>
<option value='https://www.syriahr.com/?m=201608'> أغسطس 2016 </option>
<option value='https://www.syriahr.com/?m=201607'> يوليو 2016 </option>
<option value='https://www.syriahr.com/?m=201606'> يونيو 2016 </option>
<option value='https://www.syriahr.com/?m=201605'> مايو 2016 </option>
<option value='https://www.syriahr.com/?m=201604'> أبريل 2016 </option>
<option value='https://www.syriahr.com/?m=201603'> مارس 2016 </option>
<option value='https://www.syriahr.com/?m=201602'> فبراير 2016 </option>
<option value='https://www.syriahr.com/?m=201601'> يناير 2016 </option>
<option value='https://www.syriahr.com/?m=201512'> ديسمبر 2015 </option>
<option value='https://www.syriahr.com/?m=201511'> نوفمبر 2015 </option>
<option value='https://www.syriahr.com/?m=201510'> أكتوبر 2015 </option>
<option value='https://www.syriahr.com/?m=201509'> سبتمبر 2015 </option>
<option value='https://www.syriahr.com/?m=201508'> أغسطس 2015 </option>
<option value='https://www.syriahr.com/?m=201507'> يوليو 2015 </option>
<option value='https://www.syriahr.com/?m=201506'> يونيو 2015 </option>
<option value='https://www.syriahr.com/?m=201505'> مايو 2015 </option>
<option value='https://www.syriahr.com/?m=201504'> أبريل 2015 </option>
<option value='https://www.syriahr.com/?m=201503'> مارس 2015 </option>
<option value='https://www.syriahr.com/?m=201502'> فبراير 2015 </option>
<option value='https://www.syriahr.com/?m=201501'> يناير 2015 </option>
<option value='https://www.syriahr.com/?m=201412'> ديسمبر 2014 </option>
<option value='https://www.syriahr.com/?m=201411'> نوفمبر 2014 </option>
<option value='https://www.syriahr.com/?m=201410'> أكتوبر 2014 </option>
<option value='https://www.syriahr.com/?m=201409'> سبتمبر 2014 </option>
<option value='https://www.syriahr.com/?m=201408'> أغسطس 2014 </option>
<option value='https://www.syriahr.com/?m=201407'> يوليو 2014 </option>
<option value='https://www.syriahr.com/?m=201406'> يونيو 2014 </option>
<option value='https://www.syriahr.com/?m=201405'> مايو 2014 </option>
<option value='https://www.syriahr.com/?m=201404'> أبريل 2014 </option>
<option value='https://www.syriahr.com/?m=201403'> مارس 2014 </option>
<option value='https://www.syriahr.com/?m=201402'> فبراير 2014 </option>
<option value='https://www.syriahr.com/?m=201401'> يناير 2014 </option>
<option value='https://www.syriahr.com/?m=201312'> ديسمبر 2013 </option>
<option value='https://www.syriahr.com/?m=201311'> نوفمبر 2013 </option>
<option value='https://www.syriahr.com/?m=201310'> أكتوبر 2013 </option>
<option value='https://www.syriahr.com/?m=201309'> سبتمبر 2013 </option>
<option value='https://www.syriahr.com/?m=201308'> أغسطس 2013 </option>
<option value='https://www.syriahr.com/?m=201307'> يوليو 2013 </option>
<option value='https://www.syriahr.com/?m=201306'> يونيو 2013 </option>
<option value='https://www.syriahr.com/?m=201305'> مايو 2013 </option>
<option value='https://www.syriahr.com/?m=201304'> أبريل 2013 </option>
<option value='https://www.syriahr.com/?m=201303'> مارس 2013 </option>
<option value='https://www.syriahr.com/?m=201302'> فبراير 2013 </option>
<option value='https://www.syriahr.com/?m=201301'> يناير 2013 </option>
<option value='https://www.syriahr.com/?m=201212'> ديسمبر 2012 </option>
<option value='https://www.syriahr.com/?m=201211'> نوفمبر 2012 </option>
<option value='https://www.syriahr.com/?m=201210'> أكتوبر 2012 </option>
<option value='https://www.syriahr.com/?m=201209'> سبتمبر 2012 </option>
<option value='https://www.syriahr.com/?m=201208'> أغسطس 2012 </option>
<option value='https://www.syriahr.com/?m=201207'> يوليو 2012 </option>
<option value='https://www.syriahr.com/?m=201206'> يونيو 2012 </option>
<option value='https://www.syriahr.com/?m=201205'> مايو 2012 </option>
<option value='https://www.syriahr.com/?m=201204'> أبريل 2012 </option>
<option value='https://www.syriahr.com/?m=201203'> مارس 2012 </option>
<option value='https://www.syriahr.com/?m=201202'> فبراير 2012 </option>
<option value='https://www.syriahr.com/?m=201201'> يناير 2012 </option>
<option value='https://www.syriahr.com/?m=201112'> ديسمبر 2011 </option>
<option value='https://www.syriahr.com/?m=201109'> سبتمبر 2011 </option>
<option value='https://www.syriahr.com/?m=201108'> أغسطس 2011 </option>
<option value='https://www.syriahr.com/?m=201107'> يوليو 2011 </option>
<option value='https://www.syriahr.com/?m=201106'> يونيو 2011 </option>
<option value='https://www.syriahr.com/?m=201105'> مايو 2011 </option>
<option value='https://www.syriahr.com/?m=200909'> سبتمبر 2009 </option>
<option value='https://www.syriahr.com/?m=200810'> أكتوبر 2008 </option>
<option value='https://www.syriahr.com/?m=200808'> أغسطس 2008 </option>
<option value='https://www.syriahr.com/?m=200807'> يوليو 2008 </option>
<option value='https://www.syriahr.com/?m=200806'> يونيو 2008 </option>
<option value='https://www.syriahr.com/?m=200805'> مايو 2008 </option>
<option value='https://www.syriahr.com/?m=200802'> فبراير 2008 </option>
<option value='https://www.syriahr.com/?m=200707'> يوليو 2007 </option>
<option value='https://www.syriahr.com/?m=200612'> ديسمبر 2006 </option>
<option value='https://www.syriahr.com/?m=200611'> نوفمبر 2006 </option>
</select>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-4" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
</div><div id="search-4" class=" h-ni w-t primary-sidebar-widget widget widget_search"><div class="section-heading sh-t2 sh-s1"><span class="h-text">ابحث في الموقع</span></div><form role="search" method="get" class="search-form clearfix" action="https://www.syriahr.com">
<input type="search" class="search-field" placeholder="بحث..." value="" name="s" title="البحث عن:" autocomplete="off">
<input type="submit" class="search-submit" value="بحث">
</form>
</div></aside>
</div>
</div>
</div>
</main>
</div>
<footer id="site-footer" class="site-footer full-width">
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<nav class="footer-menu-container">
<ul id="footer-navigation" class="footer-menu menu clearfix">
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-title-hide better-anim-fade menu-item-376586"><a href="https://www.syriahr.com/"><i class="bf-icon  fa fa-home"></i><span class="hidden">الرئيسية</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-term-31 better-anim-fade menu-item-948"><a href="https://www.syriahr.com/?cat=31">الأخبار</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-32 better-anim-fade menu-item-949"><a href="https://www.syriahr.com/?cat=32">أخبار سورية والثورة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-950"><a href="https://www.syriahr.com/?cat=33">أخبار اللاجئين السوريين</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-35 better-anim-fade menu-item-172357"><a href="https://www.syriahr.com/?cat=35">الأخبار العربية والعالمية</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-term-52 better-anim-fade menu-item-959"><a href="https://www.syriahr.com/?cat=52">المحافظات</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-4737 better-anim-fade menu-item-334708"><a href="https://www.syriahr.com/?cat=4737">منطقة خفض التصعيد</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4736 better-anim-fade menu-item-334709"><a href="https://www.syriahr.com/?cat=4736">أحداث عفرين</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-53 better-anim-fade menu-item-960"><a href="https://www.syriahr.com/?cat=53">ادلب</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-54 better-anim-fade menu-item-961"><a href="https://www.syriahr.com/?cat=54">الحسكة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-55 better-anim-fade menu-item-962"><a href="https://www.syriahr.com/?cat=55">الرقة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-56 better-anim-fade menu-item-963"><a href="https://www.syriahr.com/?cat=56">السويداء</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-57 better-anim-fade menu-item-964"><a href="https://www.syriahr.com/?cat=57">القنيطرة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-58 better-anim-fade menu-item-965"><a href="https://www.syriahr.com/?cat=58">اللاذقية</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-59 better-anim-fade menu-item-966"><a href="https://www.syriahr.com/?cat=59">حلب</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-60 better-anim-fade menu-item-967"><a href="https://www.syriahr.com/?cat=60">حماه</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-61 better-anim-fade menu-item-968"><a href="https://www.syriahr.com/?cat=61">حمص</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-62 better-anim-fade menu-item-969"><a href="https://www.syriahr.com/?cat=62">درعا</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-63 better-anim-fade menu-item-970"><a href="https://www.syriahr.com/?cat=63">دمشق</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-64 better-anim-fade menu-item-971"><a href="https://www.syriahr.com/?cat=64">دير الزور</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-65 better-anim-fade menu-item-972"><a href="https://www.syriahr.com/?cat=65">ريف دمشق</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-66 better-anim-fade menu-item-973"><a href="https://www.syriahr.com/?cat=66">طرطوس</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-4739 better-anim-fade menu-item-337807"><a href="https://www.syriahr.com/?cat=4739">خرائط وانفوجرافيك</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4735 better-anim-fade menu-item-337809"><a href="https://www.syriahr.com/?cat=4735">خرائط</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4738 better-anim-fade menu-item-337808"><a href="https://www.syriahr.com/?cat=4738">انفوجرافيك</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-49 better-anim-fade menu-item-982"><a href="https://www.syriahr.com/?cat=49">حوارات</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-93 better-anim-fade menu-item-36688"><a href="https://www.syriahr.com/?cat=93">المرصد السوري</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-129 better-anim-fade menu-item-36689"><a href="https://www.syriahr.com/?cat=129">لقاءات وحوارات عامة</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-42 better-anim-fade menu-item-974"><a href="https://www.syriahr.com/?cat=42">صور وفيديو</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1786 better-anim-fade menu-item-260212"><a href="https://www.syriahr.com/?cat=1786">صور المرصد</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1221 better-anim-fade menu-item-95960"><a href="https://www.syriahr.com/?cat=1221">فيديوهات المرصد</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-50 better-anim-fade menu-item-981"><a href="https://www.syriahr.com/?cat=50">تقارير المرصد</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-46 better-anim-fade menu-item-978"><a href="https://www.syriahr.com/?cat=46">إحصائيات</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-131 better-anim-fade menu-item-36692"><a href="https://www.syriahr.com/?cat=131">احصائيات عامة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-130 better-anim-fade menu-item-36693"><a href="https://www.syriahr.com/?cat=130">احصائيات يومية</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-43 better-anim-fade menu-item-975"><a href="https://www.syriahr.com/?cat=43">شهادات ووثائق</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-47 better-anim-fade menu-item-979"><a href="https://www.syriahr.com/?cat=47">المرصد فى الإعلام</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-41 better-anim-fade menu-item-958"><a href="https://www.syriahr.com/?cat=41">مقالات</a></li>
</ul>
</nav>
</div>
</div>
</div>
<div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
2020 - 2006 جميع الحقوق محفوظة.© </div>
<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
المرصد السوري لحقوق الانسان </div>
</div>
</div>
</div>
</div>
</footer>
</div>
<div class="bs-wrap-gdpr-law bs-wrap-gdpr-law-close">
<div class="bs-gdpr-law">
<p>
يستخدم هذا الموقع ملفات تعريف الارتباط لتحسين تجربتك. سنفترض أنك موافق على ذلك ، ولكن يمكنك إلغاء الاشتراك إذا كنت ترغب في ذلك.
<a class="bs-gdpr-accept" href="#" data-cookie="show">قبول</a>
</p>
</div>
</div>
<span class="back-top"><i class="fa fa-arrow-up"></i></span>
<script>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script>
var bs_smart_lists_loc = {"translations":{"nav_next":"Next","nav_prev":"Prev","trans_x_of_y":"%1$s of %2$s","trans_page_x_of_y":"Page %1$s of %2$s"}};
</script>
<script>
var publisher_theme_global_loc = {"page":{"boxed":"boxed"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"https:\/\/www.syriahr.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"\u0627\u0644\u0643\u0644","tabs_more":"\u0627\u0644\u0645\u0632\u064a\u062f","lightbox_expand":"\u062a\u0648\u0633\u064a\u0639 \u0627\u0644\u0635\u0648\u0631\u0629","lightbox_close":"\u0642\u0631\u064a\u0628"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":false,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"\u0645\u0646 \u062e\u0644\u0627\u0644 \u0627\u0644\u0646\u0642\u0631 \u0639\u0644\u0649 \u0632\u0631 \u0627\u0644\u0627\u0634\u062a\u0631\u0627\u0643 \u060c \u0644\u0646 \u062a\u0641\u0648\u062a\u0643 \u0627\u0644\u0645\u0648\u0627\u062f \u0627\u0644\u062c\u062f\u064a\u062f\u0629!","subscribed_msg":"\u0623\u0646\u062a \u0645\u0634\u062a\u0631\u0643 \u0641\u064a \u0627\u0644\u0625\u062e\u0637\u0627\u0631\u0627\u062a","subscribe_btn":"\u0627\u0644\u0627\u0634\u062a\u0631\u0627\u0643","subscribed_btn":"\u0625\u0644\u063a\u0627\u0621 \u0627\u0644\u0627\u0634\u062a\u0631\u0627\u0643"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.syriahr.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>\u0627\u0644\u0645\u0634\u0627\u0631\u0643\u0627\u062a<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u062a\u0635\u0646\u064a\u0641\u0627\u062a<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u0648\u0633\u0648\u0645<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
<div class="rh-cover noscroll gr-1 no-login-icon">
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h">
</div>
<div class="rh-p-b">
<div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-title-hide better-anim-fade menu-item-376586"><a href="https://www.syriahr.com/"><i class="bf-icon  fa fa-home"></i><span class="hidden">الرئيسية</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-term-31 better-anim-fade menu-item-948"><a href="https://www.syriahr.com/?cat=31">الأخبار</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-32 better-anim-fade menu-item-949"><a href="https://www.syriahr.com/?cat=32">أخبار سورية والثورة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-950"><a href="https://www.syriahr.com/?cat=33">أخبار اللاجئين السوريين</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-35 better-anim-fade menu-item-172357"><a href="https://www.syriahr.com/?cat=35">الأخبار العربية والعالمية</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-term-52 better-anim-fade menu-item-959"><a href="https://www.syriahr.com/?cat=52">المحافظات</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-4737 better-anim-fade menu-item-334708"><a href="https://www.syriahr.com/?cat=4737">منطقة خفض التصعيد</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4736 better-anim-fade menu-item-334709"><a href="https://www.syriahr.com/?cat=4736">أحداث عفرين</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-53 better-anim-fade menu-item-960"><a href="https://www.syriahr.com/?cat=53">ادلب</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-54 better-anim-fade menu-item-961"><a href="https://www.syriahr.com/?cat=54">الحسكة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-55 better-anim-fade menu-item-962"><a href="https://www.syriahr.com/?cat=55">الرقة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-56 better-anim-fade menu-item-963"><a href="https://www.syriahr.com/?cat=56">السويداء</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-57 better-anim-fade menu-item-964"><a href="https://www.syriahr.com/?cat=57">القنيطرة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-58 better-anim-fade menu-item-965"><a href="https://www.syriahr.com/?cat=58">اللاذقية</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-59 better-anim-fade menu-item-966"><a href="https://www.syriahr.com/?cat=59">حلب</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-60 better-anim-fade menu-item-967"><a href="https://www.syriahr.com/?cat=60">حماه</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-61 better-anim-fade menu-item-968"><a href="https://www.syriahr.com/?cat=61">حمص</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-62 better-anim-fade menu-item-969"><a href="https://www.syriahr.com/?cat=62">درعا</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-63 better-anim-fade menu-item-970"><a href="https://www.syriahr.com/?cat=63">دمشق</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-64 better-anim-fade menu-item-971"><a href="https://www.syriahr.com/?cat=64">دير الزور</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-65 better-anim-fade menu-item-972"><a href="https://www.syriahr.com/?cat=65">ريف دمشق</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-66 better-anim-fade menu-item-973"><a href="https://www.syriahr.com/?cat=66">طرطوس</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-4739 better-anim-fade menu-item-337807"><a href="https://www.syriahr.com/?cat=4739">خرائط وانفوجرافيك</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4735 better-anim-fade menu-item-337809"><a href="https://www.syriahr.com/?cat=4735">خرائط</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4738 better-anim-fade menu-item-337808"><a href="https://www.syriahr.com/?cat=4738">انفوجرافيك</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-49 better-anim-fade menu-item-982"><a href="https://www.syriahr.com/?cat=49">حوارات</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-93 better-anim-fade menu-item-36688"><a href="https://www.syriahr.com/?cat=93">المرصد السوري</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-129 better-anim-fade menu-item-36689"><a href="https://www.syriahr.com/?cat=129">لقاءات وحوارات عامة</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-42 better-anim-fade menu-item-974"><a href="https://www.syriahr.com/?cat=42">صور وفيديو</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1786 better-anim-fade menu-item-260212"><a href="https://www.syriahr.com/?cat=1786">صور المرصد</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1221 better-anim-fade menu-item-95960"><a href="https://www.syriahr.com/?cat=1221">فيديوهات المرصد</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-50 better-anim-fade menu-item-981"><a href="https://www.syriahr.com/?cat=50">تقارير المرصد</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-46 better-anim-fade menu-item-978"><a href="https://www.syriahr.com/?cat=46">إحصائيات</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-131 better-anim-fade menu-item-36692"><a href="https://www.syriahr.com/?cat=131">احصائيات عامة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-130 better-anim-fade menu-item-36693"><a href="https://www.syriahr.com/?cat=130">احصائيات يومية</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-43 better-anim-fade menu-item-975"><a href="https://www.syriahr.com/?cat=43">شهادات ووثائق</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-47 better-anim-fade menu-item-979"><a href="https://www.syriahr.com/?cat=47">المرصد فى الإعلام</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-41 better-anim-fade menu-item-958"><a href="https://www.syriahr.com/?cat=41">مقالات</a></li>
</ul></div>
<form role="search" method="get" class="search-form" action="https://www.syriahr.com">
<input type="search" class="search-field" placeholder="بحث..." value="" name="s" title="البحث عن:" autocomplete="off">
<input type="submit" class="search-submit" value="">
</form>
</div>
</div>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.syriahr.com\/index.php?rest_route=\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.syriahr.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://www.syriahr.com/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.1' async='async'></script>
<script type='text/javascript' src='https://www.syriahr.com/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.19.2'></script>
<script type='text/javascript' async="async" src='https://www.syriahr.com/wp-content/bs-booster-cache/a051f231476df9ff51527e29bd54a8f9.js?ver=5.4.1'></script>
<script>
var imchyqzl=function(a){"use strict";return{init:function(){0==imchyqzl.ads_state()&&imchyqzl.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var e=[];a(".imchyqzl-container").each(function(){if("image"==a(this).data("type"))return 0;e.push({element_id:a(this).attr("id"),ad_id:a(this).data("adid")})}),e.length<1||jQuery.ajax({url:'https://www.syriahr.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:e},success:function(e){var t=JSON.parse(e);a.each(t.ads,function(e,t){a("#"+t.element_id).html(t.code)})}})}}}(jQuery);jQuery(document).ready(function(){imchyqzl.init()});

</script>
</body>
</html>